Критическая уязвимость в Exim (CVE-2019-15846)

Проблема заключалась в том, что локальный или удаленный атакующий может исполнять программы с привилегиями администратора системы.

На данный момент нет информации о том, что эта уязвимость уже была проэксплуатирована, но POC существует.

06.09 патчи будут опубликованы в версии 4.92.2 в репозитории на Git-е и будут доступны пакеты на FTP-сервере.

Источник: linux.org.ru

Добавить комментарий