<!doctype html>
<html dir="ltr" lang="ru-RU"
	prefix="og: https://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta property="fb:pages" content="509794245855420" />
	<link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto:400,600&amp;display=swap" /><link rel="profile" href="https://gmpg.org/xfn/11">
<!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TR2PZ3F');</script>
    <!-- End Google Tag Manager -->
    <meta name="yandex-verification" content="6fdf7045d6d117c9"/>
		<style media="all">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</style><title>Обновление антивирусного загрузочного диска Ubuntu RescuePack 22.10 | ProHoster</title>

		<!-- All in One SEO 4.2.5.1 - aioseo.com -->
		<meta name="description" content="Доступна для свободной загрузки сборка Ubuntu RescuePack 22.10, позволяющая без запуска основной операционной системы провести полную антивирусную проверку для обнаружения и удаления в системе различных вредоносных программ, компьютерных вирусов, троянов, руткитов, червей, шпионских, вымогательских программ, а также провести лечение заражённых компьютеров. Размер загрузочного Live-образа 3.5 ГБ (x86_64). В состав входят антивирусные пакеты ESET NOD32 4," />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://prohoster.info/blog/novosti-interneta/obnovlenie-antivirusnogo-zagruzochnogo-diska-ubuntu-rescuepack-22-10" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.5.1 " />
		<meta property="og:locale" content="ru_RU" />
		<meta property="og:site_name" content="ProHoster | Купить надежный хостинг для сайтов с защитой от DDoS, VPS VDS серверы" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Обновление антивирусного загрузочного диска Ubuntu RescuePack 22.10 | ProHoster" />
		<meta property="og:description" content="Доступна для свободной загрузки сборка Ubuntu RescuePack 22.10, позволяющая без запуска основной операционной системы провести полную антивирусную проверку для обнаружения и удаления в системе различных вредоносных программ, компьютерных вирусов, троянов, руткитов, червей, шпионских, вымогательских программ, а также провести лечение заражённых компьютеров. Размер загрузочного Live-образа 3.5 ГБ (x86_64). В состав входят антивирусные пакеты ESET NOD32 4," />
		<meta property="og:url" content="https://prohoster.info/blog/novosti-interneta/obnovlenie-antivirusnogo-zagruzochnogo-diska-ubuntu-rescuepack-22-10" />
		<meta property="og:image" content="https://prohoster.info/wp-content/uploads/2021/11/logo-350.jpg" />
		<meta property="og:image:secure_url" content="https://prohoster.info/wp-content/uploads/2021/11/logo-350.jpg" />
		<meta property="og:image:width" content="350" />
		<meta property="og:image:height" content="350" />
		<meta property="article:published_time" content="2022-10-18T19:37:02+00:00" />
		<meta property="article:modified_time" content="2022-10-18T19:37:02+00:00" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->


<!-- Open Graph Meta Tags generated by Blog2Social 699 - https://www.blog2social.com -->
<meta property="og:title" content="Обновление антивирусного загрузочного диска Ubuntu RescuePack 22.10"/>
<meta property="og:description" content="Доступна для свободной загрузки сборка Ubuntu RescuePack 22.10, позволяющая без запуска основной "/>
<meta property="og:url" content="https://prohoster.info/blog/novosti-interneta/obnovlenie-antivirusnogo-zagruzochnogo-diska-ubuntu-rescuepack-22-10"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-10-18 21:37:02"/>
<meta property="og:article:modified_time" content="2022-10-18 21:37:02"/>
<!-- Open Graph Meta Tags generated by Blog2Social 699 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 699 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Обновление антивирусного загрузочного диска Ubuntu RescuePack 22.10"/>
<meta name="twitter:description" content="Доступна для свободной загрузки сборка Ubuntu RescuePack 22.10, позволяющая без запуска основной "/>
<!-- Twitter Card generated by Blog2Social 699 - https://www.blog2social.com -->
<meta name="author" content="gagarinura"/>
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="ProHoster &raquo; Лента" href="https://prohoster.info/feed" />
<link rel="alternate" type="application/rss+xml" title="ProHoster &raquo; Лента комментариев" href="https://prohoster.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="ProHoster &raquo; Лента комментариев к &laquo;Обновление антивирусного загрузочного диска Ubuntu RescuePack 22.10&raquo;" href="https://prohoster.info/blog/novosti-interneta/obnovlenie-antivirusnogo-zagruzochnogo-diska-ubuntu-rescuepack-22-10/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/prohoster.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>

	













<script type='text/javascript' src='https://prohoster.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://prohoster.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://prohoster.info/wp-content/plugins/responsive-tabs/inc/js/rtbs.min.js?ver=4.0.6' id='rtbs-js'></script>
<link rel="https://api.w.org/" href="https://prohoster.info/wp-json/" /><link rel="alternate" type="application/json" href="https://prohoster.info/wp-json/wp/v2/posts/105330" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://prohoster.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://prohoster.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://prohoster.info/?p=105330' />
<link rel="alternate" type="application/json+oembed" href="https://prohoster.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprohoster.info%2Fblog%2Fnovosti-interneta%2Fobnovlenie-antivirusnogo-zagruzochnogo-diska-ubuntu-rescuepack-22-10" />
<link rel="alternate" type="text/xml+oembed" href="https://prohoster.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprohoster.info%2Fblog%2Fnovosti-interneta%2Fobnovlenie-antivirusnogo-zagruzochnogo-diska-ubuntu-rescuepack-22-10&#038;format=xml" />
<link rel="pingback" href="https://prohoster.info/xmlrpc.php">		
		<link rel="alternate" type="application/rss+xml" title="RSS" href="https://prohoster.info/rsslatest.xml" /><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
	<script type="text/javascript" src="https://prohoster.info/share42/share42.js"></script>
</head>
<body class="post-template-default single single-post postid-105330 single-format-standard wp-custom-logo mkb-desktop mkb-version-1-6-1">
<div class="share42init" data-top1="300" data-top2="20" data-margin="0"></div>
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<div class="header_bar">
		<div class="container">
			<div class="row between-md middle-md">

				<div class="col-md-7 col-sm-7 col-xs-12 text-left-sm text-center-xs">
                    <div id="polylang-5" class="widget widget_polylang"><ul>
	<li class="lang-item lang-item-5 lang-item-en lang-item-first"><a  lang="en-GB" hreflang="en-GB" href="https://prohoster.info/en/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAt1BMVEWSmb66z+18msdig8La3u+tYX9IaLc7W7BagbmcUW+kqMr/q6n+//+hsNv/lIr/jIGMnNLJyOP9/fyQttT/wb3/////aWn+YWF5kNT0oqz0i4ueqtIZNJjhvt/8gn//WVr/6+rN1+o9RKZwgcMPJpX/VFT9UEn+RUX8Ozv2Ly+FGzdYZrfU1e/8LS/lQkG/mbVUX60AE231hHtcdMb0mp3qYFTFwNu3w9prcqSURGNDaaIUMX5FNW5wYt7AAAAAjklEQVR4AR3HNUJEMQCGwf+L8RR36ajR+1+CEuvRdd8kK9MNAiRQNgJmVDAt1yM6kSzYVJUsPNssAk5N7ZFKjVNFAY4co6TAOI+kyQm+LFUEBEKKzuWUNB7rSH/rSnvOulOGk+QlXTBqMIrfYX4tSe2nP3iRa/KNK7uTmWJ5a9+erZ3d+18od4ytiZdvZyuKWy8o3UpTVAAAAABJRU5ErkJggg==" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">English</span></a></li>
</ul>
</div>				</div>

				<div class="col-md-5 col-sm-5 col-xs-12 text-right-sm hidden-xs">
<!--					<a href="#"><i class="icon icon-vkontakte"></i></a>-->
<!--					<a href="#"><i class="icon icon-facebook"></i></a>-->
<!--					<a href="#"><i class="icon icon-gplus"></i></a>-->
<!--					<a href="#"><i class="icon icon-twitter"></i></a>-->
<!--					<a href="#"><i class="icon icon-instagram"></i></a>-->
                    <a class="mr10" href="/cdn-cgi/l/email-protection#fe8d8b8e8e918c8abe8e8c9196918d8a9b8cd097909891" rel="nofollow"><i class="icon icon-mail"></i><span class="__cf_email__" data-cfemail="4f3c3a3f3f203d3b0f3f3d2027203c3b2a3d6126212920">[email&#160;protected]</span></a>
                    <a style="padding-left: 50px"class="mr10" href="https://billing.prohoster.info" rel="nofollow"><i class="icon icon-comment-empty"></i>Login</a>

				</div>

			</div>
		</div>
	</div>

	<header id="masthead" class="site-header">
		<div class="container">
			<div class="row middle-sm">

				<div class="col-md-3 col-sm-2 col-xs-6">
					<div class="site-branding">
						<a href="https://prohoster.info/" class="custom-logo-link" rel="home"><noscript><img width="187" height="64" src="https://prohoster.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/logo_prohoster.png.webp" class="custom-logo" alt="ProHoster" /></noscript><img width="187" height="64" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20187%2064%22%3E%3C/svg%3E' data-src="https://prohoster.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/08/logo_prohoster.png.webp" class="lazyload custom-logo" alt="ProHoster" /></a>					</div><!-- .site-branding -->
				</div>

				<div class="col-md-9 col-sm-10 col-xs-6 mobile_rel">
                    <a class="gamburger-btn">
                        <span class="gamburger-line"></span>
                    </a>
					<nav id="site-navigation" class="main-navigation nav">


			<div class="menu-glavnoe-menyu-container"><ul id="primary-menu" class="menu"><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a href="https://prohoster.info/">Главная</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74"><a href="https://prohoster.info/hosting">Хостинг</a>
<ul class="sub-menu">
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://prohoster.info/hosting/unlim-khosting">Безлимитный хостинг</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://prohoster.info/hosting/constructor">Бесплатный конструктор сайтов</a></li>
</ul>
</li>
<li id="menu-item-1895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1895"><a href="https://prohoster.info/vps">VPS</a>
<ul class="sub-menu">
	<li id="menu-item-1896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1896"><a href="https://prohoster.info/vps/ssd-vps">Linux VPS SSD (LXD)</a></li>
	<li id="menu-item-1897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1897"><a href="https://prohoster.info/vps/abuzoustojchivye-vps">Windows VDS SSD/NVMe (KVM)</a></li>
</ul>
</li>
<li id="menu-item-1873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1873"><a href="https://prohoster.info/server">Сервера</a>
<ul class="sub-menu">
	<li id="menu-item-99829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99829"><a href="https://prohoster.info/server/dts-sofia">Сервера в Болгарии</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://prohoster.info/server/dts-shyaulyaj">Сервера в Литве</a></li>
	<li id="menu-item-101472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101472"><a href="https://prohoster.info/server/dts-riga">Сервера в Латвии</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://prohoster.info/server/dts-rust">Сервера в Люксембурге</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="https://prohoster.info/server/dts-dronten">Сервера в Нидерландах</a></li>
	<li id="menu-item-99828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99828"><a href="https://prohoster.info/server/dts-gdansk">Сервера в Польше</a></li>
	<li id="menu-item-101473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101473"><a href="https://prohoster.info/server/dts-los-angeles">Сервера в США (Лос-Анджелес)</a></li>
	<li id="menu-item-99826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99826"><a href="https://prohoster.info/server/dts-miami">Сервера в США (Майами)</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://prohoster.info/server/dts-newyork">Сервера в США  (Нью-Йорк)</a></li>
	<li id="menu-item-39770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39770"><a href="https://prohoster.info/server/dts-prohoster">Сервера в Украине</a></li>
	<li id="menu-item-99827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99827"><a href="https://prohoster.info/server/dts-prague">Сервера в Чешской Республике</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://prohoster.info/server/dts-tallin">Сервера в Эстонии</a></li>
	<li id="menu-item-101471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101471"><a href="https://prohoster.info/server/dts-geneva">Сервера в Швейцарии</a></li>
</ul>
</li>
<li id="menu-item-77" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77"><a href="#">Услуги</a>
<ul class="sub-menu">
	<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://prohoster.info/domain">Домены</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="https://prohoster.info/control-panel">Панели управления</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://prohoster.info/ssl-sertifikat">SSL сертификаты</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://prohoster.info/zhashchita-ot-ddos">Защита от DDoS атак</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://prohoster.info/administration">Администрирование серверов</a></li>
</ul>
</li>
<li id="menu-item-2094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2094"><a href="https://prohoster.info/lir/ipv4">Аренда IP адресов</a></li>
<li id="menu-item-894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-894"><a href="#">Информация</a>
<ul class="sub-menu">
	<li id="menu-item-98286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98286"><a href="https://prohoster.info/kompaniya/pravila">Правила</a></li>
	<li id="menu-item-39668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39668"><a href="https://prohoster.info/blog">Блог</a></li>
	<li id="menu-item-40018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40018"><a href="https://wiki.prohoster.info">База знаний</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://prohoster.info/kompaniya/partnerstvo">Партнерство</a></li>
</ul>
</li>
</ul></div>		</nav><!-- #site-navigation -->
				</div>

			</div>
		</div>

	</header><!-- #masthead -->

	<div id="content" class="site-content">

<section class="lazyload single_prizyv" data-bg="/wp-content/uploads/2019/02/bg-white.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);">
  <div class="container">
    <div class="row middle-sm">
      <div class="col-xs-12">
          <div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
              <!-- Breadcrumb NavXT 7.1.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Перейти к ProHoster." href="https://prohoster.info" class="home" ><span property="name">ProHoster</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Блог Рубрика archives." href="https://prohoster.info/blog" class="taxonomy category" ><span property="name">Блог</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Новости интернета Рубрика archives." href="https://prohoster.info/blog/novosti-interneta" class="taxonomy category" ><span property="name">Новости интернета</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name" class="post post-post current-item">Обновление антивирусного загрузочного диска Ubuntu RescuePack 22.10</span><meta property="url" content="https://prohoster.info/blog/novosti-interneta/obnovlenie-antivirusnogo-zagruzochnogo-diska-ubuntu-rescuepack-22-10"><meta property="position" content="4"></span>          </div>
				<h1 class="price-heading">Обновление антивирусного загрузочного диска Ubuntu RescuePack 22.10</h1>      </div>
    </div>
  </div>
</section>

	<div id="primary" class="content-area container">

	<div class="row">

			
<aside id="secondary" class="widget-area col-md-3 col-sm-12 last-md last-xs last-sm">
	<section id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Категории</h2><div class="menu-bokovoe-menyu-v-bloge-container"><ul id="menu-bokovoe-menyu-v-bloge" class="menu"><li id="menu-item-72703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72703"><a href="https://prohoster.info/blog/hosting-blog"><noscript><img width="128" height="128" src="https://prohoster.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/hosting.png.webp" class="_mi _before _image" alt="" aria-hidden="true" /></noscript><img width="128" height="128" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src="https://prohoster.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/hosting.png.webp" class="lazyload _mi _before _image" alt="" aria-hidden="true" /><span>Хостинг</span></a></li>
<li id="menu-item-72701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72701"><a href="https://prohoster.info/blog/domeny-blog"><noscript><img width="128" height="128" src="https://prohoster.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/domain.png.webp" class="_mi _before _image" alt="" aria-hidden="true" /></noscript><img width="128" height="128" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src="https://prohoster.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/domain.png.webp" class="lazyload _mi _before _image" alt="" aria-hidden="true" /><span>Домены</span></a></li>
<li id="menu-item-72702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72702"><a href="https://prohoster.info/blog/konstruktor-saitov"><noscript><img width="128" height="120" src="https://prohoster.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/construction-site.png.webp" class="_mi _before _image" alt="" aria-hidden="true" /></noscript><img width="128" height="120" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20120%22%3E%3C/svg%3E' data-src="https://prohoster.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/construction-site.png.webp" class="lazyload _mi _before _image" alt="" aria-hidden="true" /><span>Конструктор сайтов</span></a></li>
<li id="menu-item-39653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39653"><a href="https://prohoster.info/blog/virtualnye-servera"><noscript><img width="128" height="128" src="https://prohoster.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/virtual-server.png.webp" class="_mi _before _image" alt="" aria-hidden="true" /></noscript><img width="128" height="128" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src="https://prohoster.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/virtual-server.png.webp" class="lazyload _mi _before _image" alt="" aria-hidden="true" /><span>Виртуальные сервера</span></a></li>
<li id="menu-item-39654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39654"><a href="https://prohoster.info/blog/vydelennye-servera"><noscript><img width="128" height="128" src="https://prohoster.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/server.png.webp" class="_mi _before _image" alt="" aria-hidden="true" /></noscript><img width="128" height="128" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src="https://prohoster.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/server.png.webp" class="lazyload _mi _before _image" alt="" aria-hidden="true" /><span>Выделенные сервера</span></a></li>
<li id="menu-item-39655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39655"><a href="https://prohoster.info/blog/administrirovanie"><noscript><img width="128" height="128" src="https://prohoster.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/ddos-armor.png.webp" class="_mi _before _image" alt="" aria-hidden="true" /></noscript><img width="128" height="128" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src="https://prohoster.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/ddos-armor.png.webp" class="lazyload _mi _before _image" alt="" aria-hidden="true" /><span>Администрирование</span></a></li>
<li id="menu-item-39656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39656"><a href="https://prohoster.info/blog/raznoe"><noscript><img width="128" height="128" src="https://prohoster.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/others.png.webp" class="_mi _before _image" alt="" aria-hidden="true" /></noscript><img width="128" height="128" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src="https://prohoster.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/others.png.webp" class="lazyload _mi _before _image" alt="" aria-hidden="true" /><span>Разное</span></a></li>
<li id="menu-item-39657" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39657"><a href="https://prohoster.info/blog/novosti-interneta"><noscript><img width="128" height="128" src="https://prohoster.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/administrarion.png.webp" class="_mi _before _image" alt="" aria-hidden="true" /></noscript><img width="128" height="128" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src="https://prohoster.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/administrarion.png.webp" class="lazyload _mi _before _image" alt="" aria-hidden="true" /><span>Новости интернета</span></a></li>
</ul></div></section>
		<section id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widget-title">Свежие записи</h2>
		<ul>
											<li>
					<a href="https://prohoster.info/blog/novosti-interneta/proekt-libsql-nachal-razvitie-forka-subd-sqlite">Проект libSQL начал развитие форка СУБД SQLite</a>
									</li>
											<li>
					<a href="https://prohoster.info/blog/novosti-interneta/dostupna-operaczionnaya-sistema-chrome-os-106-i-pervye-igrovye-chromebook">Доступна операционная система Chrome OS 106 и первые игровые Chromebook</a>
									</li>
											<li>
					<a href="https://prohoster.info/blog/novosti-interneta/vypusk-nuitka-1-1-kompilyatora-dlya-yazyka-python">Выпуск Nuitka 1.1, компилятора для языка Python</a>
									</li>
											<li>
					<a href="https://prohoster.info/blog/novosti-interneta/vypusk-distributiva-kaos-2022-10">Выпуск дистрибутива KaOS 2022.10</a>
									</li>
											<li>
					<a href="https://prohoster.info/blog/novosti-interneta/na-github-po-oshibke-opublikovan-klyuch-dostupa-k-baze-polzovatelej-toyota-t-connect">На GitHub по ошибке опубликован ключ доступа к базе пользователей Toyota T-Connect</a>
									</li>
											<li>
					<a href="https://prohoster.info/blog/novosti-interneta/predstavlen-rhino-linux-nepreryvno-obnovlyaemyj-distributiv-na-osnove-ubuntu">Представлен Rhino Linux, непрерывно обновляемый дистрибутив на основе Ubuntu</a>
									</li>
											<li>
					<a href="https://prohoster.info/blog/novosti-interneta/vypusk-distributiva-parrot-5-1-s-podborkoj-programm-dlya-proverki-bezopasnosti">Выпуск дистрибутива Parrot 5.1 с подборкой программ для проверки безопасности</a>
									</li>
											<li>
					<a href="https://prohoster.info/blog/novosti-interneta/samsung-zaklyuchil-soglasheniya-o-postavke-tizen-na-televizorah-storonnih-proizvoditelej">Samsung заключил соглашения о поставке Tizen на телевизорах сторонних производителей</a>
									</li>
											<li>
					<a href="https://prohoster.info/blog/novosti-interneta/vypusk-yazyka-programmirovaniya-crystal-1-6">Выпуск языка программирования Crystal 1.6</a>
									</li>
											<li>
					<a href="https://prohoster.info/blog/novosti-interneta/obnovlenie-firefox-105-0-3">Обновление Firefox 105.0.3</a>
									</li>
					</ul>

		</section><section id="nav_menu-6" class="widget widget_nav_menu"><h2 class="widget-title">Наши услуги</h2><div class="menu-menyu-v-futere-v-vidzhete-1-russkij-container"><ul id="menu-menyu-v-futere-v-vidzhete-1-russkij" class="menu"><li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a href="https://prohoster.info/hosting/unlim-khosting">Безлимитный хостинг сайтов</a></li>
<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://prohoster.info/hosting/constructor">Конструктор сайтов</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="https://prohoster.info/vps/ssd-vps">VPS, VDS</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="https://prohoster.info/vps/abuzoustojchivye-vps">Windows VPS</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://prohoster.info/zhashchita-ot-ddos">Защита от DDoS атак</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://prohoster.info/domain">Регистрация доменов</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="https://prohoster.info/control-panel">Панели управления</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://prohoster.info/administration">Администрирование серверов</a></li>
</ul></div></section>
</aside><!-- #secondary -->
<div id="mobile_sidebar"></div>


		<main id="main" class="site-main col-sm-12 col-md-9 col-xs-12">

		
<article id="post-105330" class="bloch_news_container post-105330 post type-post status-publish format-standard hentry category-novosti-interneta">


    <div class="entry-content">
        <p>Доступна для свободной загрузки сборка Ubuntu RescuePack 22.10, позволяющая без запуска основной операционной системы провести полную антивирусную проверку для обнаружения и удаления в системе различных вредоносных программ, компьютерных вирусов, троянов, руткитов, червей, шпионских, вымогательских программ, а также провести лечение заражённых компьютеров. Размер загрузочного Live-образа 3.5 ГБ (x86_64).    </p>
<p>В состав входят антивирусные пакеты ESET NOD32 4, BitDefender, COMODO, McAfee, Avira, eScan, Vba32 и ClamAV (ClamTk). Диск также укомплектован инструментами для восстановления удалённых файлов и разделов и позволяет работать с крипто-контейнерами VeraCrypt, BitLocker. Поддерживается проверка данных в файловых системах FAT, FAT32, exFAT, NTFS, HFS, HFS+, btrfs, e2fs, ext2, ext3, ext4, jfs, nilfs, reiserfs, reiser4, xfs и zfs. Применение внешнего загрузочного диска не позволяет вредоносному ПО противодействовать обезвреживанию и восстановлению заражённой системы. Сборка может рассматриваться как Linux-альтернатива таким дискам, как Dr.Web LiveDisk и Kaspersky Rescue Disk.    </p>
<p>В новой версии:  </p>
<ul>
<li class=l> Обновлены антивирусные базы (Октябрь 2022) всех антивирусов на диске: ESET, BitDefender, COMODO, eScan, ClamAV, Vba32, Avira, McAfee.
<li class=l> Антивирус СlamAV  обновлён до версии 0.103.6.
<li class=l> Антивирусное ядро Avira обновлено до версии 8.3.64.202.
<li class=l> Удален Sophos Anti-Virus
<li class=l> Обновлены R-Studio  5.1.191044, VeraCrypt 1.25.9, Firefox  105, OpenVPN 2.5.7.
<li class=l> Обновлена пакетная база Ubuntu (по состоянию на октябрь 2022 года).  </ul>
<p>Источник: <a content="nofollow" href="https://www.opennet.ru/opennews/art.shtml?num=57936">opennet.ru</a> </p>
    </div><!-- .entry-content -->
</article><!-- #post-105330 -->

	<nav class="navigation post-navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://prohoster.info/blog/novosti-interneta/kriticheskie-uyazvimosti-komprometiruyushhie-skvoznoe-shifrovanie-vo-mnogih-matrix-klientah" rel="prev">Критические уязвимости, компрометирующие сквозное шифрование во многих  Matrix-клиентах</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/novosti-interneta/obnovlenie-antivirusnogo-zagruzochnogo-diska-ubuntu-rescuepack-22-10#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in">Для отправки комментария вам необходимо <a href="https://prohoster.info/admin_ph?redirect_to=https%3A%2F%2Fprohoster.info%2Fblog%2Fnovosti-interneta%2Fobnovlenie-antivirusnogo-zagruzochnogo-diska-ubuntu-rescuepack-22-10">авторизоваться</a>.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->
	</div>

	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

		<div class="container">
			<div class="row between-sm">
				<div class="col-md-3 col-xs-12"><div id="nav_menu-9" class="widget widget_nav_menu"><h3 class="widget-title">Наши услуги</h3><div class="menu-menyu-v-futere-v-vidzhete-1-russkij-container"><ul id="menu-menyu-v-futere-v-vidzhete-1-russkij-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a href="https://prohoster.info/hosting/unlim-khosting">Безлимитный хостинг сайтов</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://prohoster.info/hosting/constructor">Конструктор сайтов</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="https://prohoster.info/vps/ssd-vps">VPS, VDS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="https://prohoster.info/vps/abuzoustojchivye-vps">Windows VPS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://prohoster.info/zhashchita-ot-ddos">Защита от DDoS атак</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://prohoster.info/domain">Регистрация доменов</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="https://prohoster.info/control-panel">Панели управления</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://prohoster.info/administration">Администрирование серверов</a></li>
</ul></div></div></div>
				<div class="col-md-3 col-sm-6 col-xs-12"><div id="nav_menu-10" class="widget widget_nav_menu"><h3 class="widget-title">Информация</h3><div class="menu-menyu-v-futere-v-vidzhete-2-russkij-container"><ul id="menu-menyu-v-futere-v-vidzhete-2-russkij" class="menu"><li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="https://prohoster.info/kompaniya/partnerstvo">Партнерство</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187"><a href="https://prohoster.info/bonus-partner">Бонусы от партнеров</a></li>
</ul></div></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://hostings.info/prohoster.html" rel="nofollow noopener" target="_blank"><noscript><img src="https://hostings.info/informers/cache/730-11-blue.png" alt="Отзывы клиентов на Hostings.info" title="Отзывы клиентов - откроется в новом окне" width="100" height="136" border="0"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%20136%22%3E%3C/svg%3E' data-src="https://hostings.info/informers/cache/730-11-blue.png" alt="Отзывы клиентов на Hostings.info" title="Отзывы клиентов - откроется в новом окне" width="100" height="136" border="0"></a>
<a href="https://hostadvice.com/hosting-company/prohoster-reviews/" rel="nofollow noopener" target="_blank"><noscript><img style="width: 105px;float: right;" src="https://hostadvice.com/awards/2022-top25-dedicated-hosting.png" alt="ProHoster Reviews"></noscript><img class="lazyload" style="width: 105px;float: right;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://hostadvice.com/awards/2022-top25-dedicated-hosting.png" alt="ProHoster Reviews"></a></div></div></div>
				<div class="col-md-3 col-sm-6 col-xs-12"><div id="nav_menu-11" class="widget widget_nav_menu"><h3 class="widget-title">Поддержка</h3><div class="menu-menyu-v-futere-v-vidzhete-3-russkij-container"><ul id="menu-menyu-v-futere-v-vidzhete-3-russkij" class="menu"><li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188"><a href="https://billing.prohoster.info/?startpage=clienttickets&#038;_ga=2.56895791.402865426.1582093691-1238934708.1582093691"><noscript><img width="22" height="22" src="https://prohoster.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/10/f1.png.webp" class="_mi _before _image" alt="" aria-hidden="true" /></noscript><img width="22" height="22" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2022%2022%22%3E%3C/svg%3E' data-src="https://prohoster.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/10/f1.png.webp" class="lazyload _mi _before _image" alt="" aria-hidden="true" /><span>Билинг панель</span></a></li>
<li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189"><a href="/cdn-cgi/l/email-protection#ec9f999c9c839e98ac9c9e8384839f98899ec285828a83"><noscript><img width="22" height="22" src="https://prohoster.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/10/f2.png.webp" class="_mi _before _image" alt="" aria-hidden="true" /></noscript><img width="22" height="22" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2022%2022%22%3E%3C/svg%3E' data-src="https://prohoster.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/10/f2.png.webp" class="lazyload _mi _before _image" alt="" aria-hidden="true" /><span><span class="__cf_email__" data-cfemail="a9dadcd9d9c6dbdde9d9dbc6c1c6daddccdb87c0c7cfc6">[email&#160;protected]</span></span></a></li>
</ul></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://hostadvice.com/hosting-company/prohoster-reviews/" rel="nofollow noopener" target="_blank"><noscript><img style="width: 105px;margin-left: 2%;" src="https://hostadvice.com/awards/great-uptime.png" alt="ProHoster Reviews"></noscript><img class="lazyload" style="width: 105px;margin-left: 2%;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://hostadvice.com/awards/great-uptime.png" alt="ProHoster Reviews"></a><a href="https://hostadvice.com/hosting-company/prohoster-reviews/" target="_blank" rel="nofollow noopener"><noscript><img style="width: 105px;margin-left: 13%;" src="https://hostadvice.com/awards/2021-top-10-shared-hosting.png" alt="ProHoster Reviews"></noscript><img class="lazyload" style="width: 105px;margin-left: 13%;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://hostadvice.com/awards/2021-top-10-shared-hosting.png" alt="ProHoster Reviews"></a></div></div></div>
				<div class="col-md-3 col-xs-12"><div id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="widget-title">Мы принимаем</h3><div class="textwidget custom-html-widget"><table><tbody><tr><td><a href="https://sci.interkassa.com/?ik_co_id=543d0639bf4efc2f41ec17a9&amp;ik_pm_no=ID_4233&amp;ik_am=50&amp;ik_desc=EventDescription#/paysystem/bitcoin" rel="nofollow"><noscript><img class="alignnone" style="width: 55px; height: 35px;" title="Мы принимаем Bitcoin" src="/wp-content/uploads/2017/05/ditcoin1.jpg" alt="ditcoin1"></noscript><img class="lazyload alignnone" style="width: 55px; height: 35px;" title="Мы принимаем Bitcoin" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2017/05/ditcoin1.jpg" alt="ditcoin1"></a></td><td><a href="https://www.bitcoincash.org/ru/" rel="nofollow"><noscript><img style="width: 55px; height: 35px;" title="Мы принимаем Bitcoin-Cash" src="/wp-content/uploads/2017/05/Bitcoin-Cash.jpg" alt="Bitcoin-Cash"></noscript><img class="lazyload" style="width: 55px; height: 35px;" title="Мы принимаем Bitcoin-Cash" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2017/05/Bitcoin-Cash.jpg" alt="Bitcoin-Cash"></a></td><td><a href="https://www.ethereum.org" rel="nofollow"><noscript><img style="width: 55px; height: 35px;" title="Мы принимаем Ethereum" src="/wp-content/uploads/2017/05/Ethereum.jpg" alt="Ethereum"></noscript><img class="lazyload" style="width: 55px; height: 35px;" title="Мы принимаем Ethereum" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2017/05/Ethereum.jpg" alt="Ethereum"></a></td><td><a href="https://exmo.com" rel="nofollow"><noscript><img style="width: 55px; height: 35px;" title="Мы принимаем коды EXMO" src="/wp-content/uploads/2017/05/EXMO.jpg" alt="EXMO"></noscript><img class="lazyload" style="width: 55px; height: 35px;" title="Мы принимаем коды EXMO" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2017/05/EXMO.jpg" alt="EXMO"></a></td></tr><tr><td><a href="https://litecoin.org" rel="nofollow"><noscript><img class="alignnone" style="width: 55px; height: 35px;" title="Мы принимаем Litecoin" src="/wp-content/uploads/2017/05/Litecoin.jpg" alt="Litecoin"></noscript><img class="lazyload alignnone" style="width: 55px; height: 35px;" title="Мы принимаем Litecoin" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2017/05/Litecoin.jpg" alt="Litecoin"></a></td><td><a href="https://ripple.com" rel="nofollow"><noscript><img style="width: 55px; height: 35px;" title="Мы принимаем Ripple" src="/wp-content/uploads/2017/05/Ripple.jpg" alt="Ripple"></noscript><img class="lazyload" style="width: 55px; height: 35px;" title="Мы принимаем Ripple" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2017/05/Ripple.jpg" alt="Ripple"></a></td><td><a href="https://tether.to" rel="nofollow"><noscript><img style="width: 55px; height: 35px;" title="Мы принимаем USD-Tether" src="/wp-content/uploads/2017/05/USD-Tether.jpg" alt="USD-Tether"></noscript><img class="lazyload" style="width: 55px; height: 35px;" title="Мы принимаем USD-Tether" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2017/05/USD-Tether.jpg" alt="USD-Tether"></a></td><td><a href="https://z.cash" rel="nofollow"><noscript><img style="width: 55px; height: 35px;" title="Мы принимаем Zcash" src="/wp-content/uploads/2017/05/Zcash.jpg" alt="Zcash"></noscript><img class="lazyload" style="width: 55px; height: 35px;" title="Мы принимаем Zcash" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2017/05/Zcash.jpg" alt="Zcash"></a></td></tr><tr><td><a href="https://www.visa.com" rel="nofollow"><noscript><img style="width: 55px; height: 35px;" title="Мы принимаем Visa" src="/wp-content/uploads/2017/05/visa12.jpg" alt="visa1"></noscript><img class="lazyload" style="width: 55px; height: 35px;" title="Мы принимаем Visa" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2017/05/visa12.jpg" alt="visa1"></a></td><td><a href="https://www.mastercard.com/index.html" rel="nofollow"><noscript><img style="width: 55px; height: 35px;" title="Мы принимаем MasterCard" src="/wp-content/uploads/2017/05/master22.jpg" alt="master2"></noscript><img class="lazyload" style="width: 55px; height: 35px;" title="Мы принимаем MasterCard" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2017/05/master22.jpg" alt="master2"></a></td><td><a href="https://payeer.com" rel="nofollow"><noscript><img style="width: 55px; height: 35px;" title="Мы принимаем Payeer" src="/wp-content/uploads/2017/05/Payeer-Logo22.jpg" alt="Payeer Logo2"></noscript><img class="lazyload" style="width: 55px; height: 35px;" title="Мы принимаем Payeer" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2017/05/Payeer-Logo22.jpg" alt="Payeer Logo2"></a></td><td><a href="https://www.interkassa.com" rel="nofollow"><noscript><img class="alignnone" style="width: 55px; height: 35px;" title="Мы принимаем Интеркассу" src="/wp-content/uploads/2017/05/intercassa12.jpg" alt="intercassa1"></noscript><img class="lazyload alignnone" style="width: 55px; height: 35px;" title="Мы принимаем Интеркассу" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2017/05/intercassa12.jpg" alt="intercassa1"></a></td></tr><tr><td><a href="https://liqpay.ua/" rel="nofollow"><noscript><img style="width: 55px; height: 35px;" title="Мы принимаем Liqpay" src="/wp-content/uploads/2017/05/liqpay12.png" alt="liqpay1"></noscript><img class="lazyload" style="width: 55px; height: 35px;" title="Мы принимаем Liqpay" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2017/05/liqpay12.png" alt="liqpay1"></a></td><td><a href="https://www.paypal.com" rel="nofollow"><noscript><img style="width: 55px; height: 35px;" title="Мы принимаем PayPal" src="/wp-content/uploads/2017/05/Pay12.png" alt="Pay1"></noscript><img class="lazyload" style="width: 55px; height: 35px;" title="Мы принимаем PayPal" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2017/05/Pay12.png" alt="Pay1"></a></td><td><a href="https://privat24.ua" rel="nofollow"><noscript><img style="width: 55px; height: 35px;" title="Мы принимаем Приват24" src="/wp-content/uploads/2017/05/privat12.jpg" alt="privat1"></noscript><img class="lazyload" style="width: 55px; height: 35px;" title="Мы принимаем Приват24" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2017/05/privat12.jpg" alt="privat1"></a></td><td><a href="https://advcash.com/" rel="nofollow"><noscript><img style="width: 55px; height: 35px;" title="Мы принимаем Advcash" src="/wp-content/uploads/2020/03/advcash.jpg" alt="advcash"></noscript><img class="lazyload" style="width: 55px; height: 35px;" title="Мы принимаем Advcash" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2020/03/advcash.jpg" alt="advcash"></a></td></tr></tbody></table></div></div><div id="text-2" class="widget widget_text"><h3 class="widget-title">Присоединяйтесь к нам</h3>			<div class="textwidget"><div class="soc"><a href="https://vk.com/ProHoster" target="_blank" rel="nofollow noopener"><span class="icons icon-vkontakte"><span></span></span></a><br />
<a href="https://www.facebook.com/prohoster/" target="_blank" rel="nofollow noopener"><span class="icons icon-facebook"><span></span></span></a></div>
</div>
		</div><div id="block-2" class="widget widget_block"></div></div>
			</div>
		</div>

		<div class="site-info">

			<div class="container">
				<div class="row">
					
					<div class="col-md-12 text-center-xs"> 
					<div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  var counter_url = "https://billing.prohoster.info/mancgi/counter?rnd="+Math.random()+"&project=1&r="+escape(document.referrer)+"&p="+escape(window.location.href);
  document.write("<img src='" + counter_url + "' width=0 height=0 style='display: none;'>");
</script>
 <a title="HostDB.ru - портал о хостинге и хостинг-провайдерах." href="https://hostdb.ru" target="_blank" rel="noopener"><noscript><img src="https://hostdb.ru/get_logo.php?id=3263&amp;type=1" alt="HostDB.ru - портал о хостинге и хостинг-провайдерах." width="88" height="31" border="0" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2088%2031%22%3E%3C/svg%3E' data-src="https://hostdb.ru/get_logo.php?id=3263&amp;type=1" alt="HostDB.ru - портал о хостинге и хостинг-провайдерах." width="88" height="31" border="0" /> </a><noscript><img class="" src="/wp-content/uploads/ripe-ncc-m.png" alt="ripe-ncc-m" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/uploads/ripe-ncc-m.png" alt="ripe-ncc-m" /></div>					© 2014 - 2022<span class="sep"> | </span>Все права защищены.
				</div>
			</div>

		</div>

		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://prohoster.info/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=3.1.2'></script><script type='text/javascript' id='minerva-kb/js-js-extra'>
/* <![CDATA[ */
var MinervaKB = {"ajaxUrl":"https:\/\/prohoster.info\/wp-admin\/admin-ajax.php","siteUrl":"https:\/\/prohoster.info","platform":"desktop","info":{"isSingle":false,"isRTL":false},"nonce":{"nonce":"386f7b89f9","nonceKey":"minerva_kb_ajax_nonce"},"settings":{"show_like_message":false,"show_dislike_message":false,"enable_feedback":false,"single_template":"plugin","feedback_mode":"dislike","track_search_with_results":false,"ga_good_search_category":"Knowledge Base","ga_good_search_action":"Search success","ga_good_search_value":"","track_search_without_results":false,"ga_bad_search_category":"Knowledge Base","ga_bad_search_action":"Search fail","ga_bad_search_value":"","track_article_likes":false,"ga_like_category":"Knowledge Base","ga_like_action":"Article like","ga_like_label":"article_id","ga_like_value":"","track_article_dislikes":false,"ga_dislike_category":"Knowledge Base","ga_dislike_action":"Article dislike","ga_dislike_label":"article_id","ga_dislike_value":"","track_article_feedback":false,"ga_feedback_category":"Knowledge Base","ga_feedback_action":"Article feedback","ga_feedback_label":"article_id","ga_feedback_value":"","search_delay":"1000","live_search_show_excerpt":false,"live_search_use_post":false,"show_back_to_top":true,"scrollspy_switch":true,"toc_in_content_disable":false,"article_fancybox":true,"article_sidebar":"right","article_sidebar_sticky":true,"article_sidebar_sticky_top":{"unit":"em","size":"3"},"article_sidebar_sticky_min_width":{"unit":"px","size":"1025"},"back_to_top_position":"inline","back_to_top_text":"\u0412\u0432\u0435\u0440\u0445","show_back_to_top_icon":true,"back_to_top_icon":"fa-long-arrow-up","back_to_site_top":false,"toc_scroll_offset":{"unit":"px","size":"0"},"search_mode":"nonblocking","search_needle_length":"3","search_request_fe_cache":true,"live_search_disable_mobile":false,"live_search_disable_tablet":false,"live_search_disable_desktop":false,"faq_filter_open_single":true,"faq_slow_animation":false,"faq_toggle_mode":false,"content_tree_widget_open_active_branch":true,"toc_url_update":false,"faq_url_update":false,"faq_scroll_offset":{"unit":"px","size":"0"},"toc_headings_exclude":"","antispam_failed_message":"Wrong security question answer, try again.","submit_success_message":"Your content has been submitted, thank you!","submit_content_editor_skin":"snow","fh_show_delay":"3000"},"i18n":{"no-results":"\u041d\u0438\u0447\u0435\u0433\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e","results":"\u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u043e\u0432","result":"\u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442","questions":"questions","question":"question","like_message_text":"<i class=\"fa fa-smile-o\"><\/i> \u041e\u0442\u043b\u0438\u0447\u043d\u043e!<br \/><strong>\u0421\u043f\u0430\u0441\u0438\u0431\u043e<\/strong> \u0437\u0430 \u0412\u0430\u0448 \u0433\u043e\u043b\u043e\u0441!","dislike_message_text":"\u0421\u043f\u0430\u0441\u0438\u0431\u043e \u0437\u0430 \u0412\u0430\u0448 \u0433\u043e\u043b\u043e\u0441!","feedback_label":"You can leave feedback:","feedback_submit_label":"Send feedback","feedback_submit_request_label":"Sending...","feedback_info_text":"We will use your feedback to improve this article","feedback_sent_text":"Thank you for your feedback, we will do our best to fix this soon","submission_empty_title":"Title must not be empty","submission_empty_content":"Content must not be empty"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://prohoster.info/wp-content/plugins/minervakb_new/assets/js/minerva-kb.js?ver=1.6.1' id='minerva-kb/js-js'></script>
<script type='text/javascript' src='https://prohoster.info/wp-content/themes/universal55x5/js/custom.js?ver=20151215' id='universal55x5-custom-js'></script>
<script type='text/javascript' src='https://prohoster.info/wp-content/themes/universal55x5/js/navigation.js?ver=20151215' id='universal55x5-navigation-js'></script>
<script type='text/javascript' src='https://prohoster.info/wp-content/themes/universal55x5/js/skip-link-focus-fix.js?ver=20151215' id='universal55x5-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://prohoster.info/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript'>
(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=ru; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());
</script>

<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
.su-tabs-nav span.cpanel{
background-image: url(/wp-content/uploads/hosting/cpanel.png);
    background-repeat: no-repeat;
       background-size: 14%;
    background-position-y: center;
    background-position-x: 6%;
    padding-left: 4%;
	}
.su-tabs-nav span.isp{
background-image: url(/wp-content/uploads/hosting/ispmanager.png);
    background-repeat: no-repeat;
        background-size: 14%;
    background-position-y: center;
    background-position-x: 6%;
    padding-left: 4%;
	}


.su-tabs-nav span.su-tabs-current {
	color: #fff!important;
    background-color: #0e8ebe !important;
}
	.su-tabs-nav span {
    display: inline-block!important;
    color: #333!important;
    text-decoration: none!important;
    padding: 0.7rem 30px!important;
    position: relative!important;
    background-color: #e6f3f8 !important;
    width: 240px!important;
    border-radius: 20px!important;
    margin: 15px 5px!important;
    float: left!important;
    text-align: center!important;
    line-height: 20px!important;
    box-shadow: 0 2px 10px -2px rgb(0 0 0 / 75%) !important;
    padding-left: 5px!important;
    padding-right: 5px!important;
}
.su-tabs {
	background:none;
}
.su-tabs-pane {
 /* display: -webkit-inline-box; */
 /*   padding: 55px 0px 0px 0px ;*/
}

.su-tabs-nav span.su-tabs-current {
    background:;
}
.su-tabs-nav{
	display: flex;
    flex-direction: row;
    align-content: center;
    justify-content: center;
}
@media (max-width: 768px) {
	.su-tabs-nav {
    display: flex;
    flex-direction: column;
    align-content: center;
    justify-content: center;
    flex-wrap: nowrap;
align-items: center;}
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->
<script>
    jQuery(".fold-table tr.view").on("click", function(){
        jQuery(this).toggleClass("open").next(".fold").toggleClass("open");
    });
</script>
<script>
function findVideos() {
    let videos = document.querySelectorAll('.video');

    for (let i = 0; i < videos.length; i++) {
        setupVideo(videos[i]);
    }
}

function setupVideo(video) {
    let link = video.querySelector('.video__link');
    let media = video.querySelector('.video__media');
    let button = video.querySelector('.video__button');
    let id = parseMediaURL(media);

    video.addEventListener('click', () => {
        let iframe = createIframe(id);

        link.remove();
        button.remove();
        video.appendChild(iframe);
    });

    link.removeAttribute('href');
    video.classList.add('video--enabled');
}

function parseMediaURL(media) {
    let regexp = /https:\/\/i\.ytimg\.com\/vi\/([a-zA-Z0-9_-]+)\/maxresdefault\.jpg/i;
    let url = media.getAttribute('src');
    let match = url.match(regexp);

    
}

function createIframe(id) {
    let iframe = document.createElement('iframe');

    iframe.setAttribute('allowfullscreen', '');
    iframe.setAttribute('allow', 'autoplay');
    iframe.setAttribute('src', generateURL(id));
    iframe.classList.add('video__media');

    return iframe;
}

function generateURL(id) {
    let query = '?rel=0&showinfo=0&autoplay=1';

    return 'https://www.youtube.com/embed/' + id;
}

findVideos();
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.32854604721069 seconds, on 18-10-22 21:38:06 --><!-- via php -->