Выпущено уведомление Exim о релизе с закрытием уязвимости CVE-2019-13917

Разработчики Exim заявили об обнаружении уязвимости и предстоящем выпуске с обновлением, которое её устраняет. При этом отмечается что риск эксплуатации достаточно низкий, так как для эксплуатации необходимо иметь достаточно специфичную конфигурацию. Подробности пока не разглашаются, кроме того что эксплуатация возможна как локально, так и удаленно.

Обновление будет выпущено 25 июля 2019 года, тогда же будет дополнительно обнародованы все подробности. В настоящий момент все актуальные версии потенциально уязвимы, но ни предложение конфигурации от разработчиков, ни пакет в Debian не подвержены опасности.

Источник: linux.org.ru

Добавить комментарий