{"id":123626,"date":"2025-04-22T03:05:07","date_gmt":"2025-04-22T01:05:07","guid":{"rendered":"https:\/\/prohoster.info\/blog\/novosti-interneta\/dostupen-pochtovyj-server-mox-0-0-15"},"modified":"2025-04-22T03:05:07","modified_gmt":"2025-04-22T01:05:07","slug":"dostupen-pochtovyj-server-mox-0-0-15","status":"publish","type":"post","link":"https:\/\/prohoster.info\/cs\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15","title":{"rendered":"Dostupn\u00fd po\u0161tovn\u00ed server Mox 0.0.15","gt_translate_keys":[{"key":"rendered","format":"text"}]},"content":{"rendered":"<p>Byl vyd\u00e1n release projektu Mox 0.0.15, kter\u00fd vyv\u00edj\u00ed komplexn\u00ed \u0159e\u0161en\u00ed pro zaji\u0161t\u011bn\u00ed provozu po\u0161tovn\u00edch server\u016f, zahrnuj\u00edc\u00ed v\u0161echny komponenty nezbytn\u00e9 pro odes\u00edl\u00e1n\u00ed a p\u0159ij\u00edm\u00e1n\u00ed e-mail\u016f. Nab\u00edz\u00ed vlastn\u00ed implementace server\u016f SMTP a IMAP4, syst\u00e9m filtrov\u00e1n\u00ed ne\u017e\u00e1douc\u00edho obsahu a webov\u00e9 rozhran\u00ed pro administr\u00e1tory a u\u017eivatele. K\u00f3d projektu je naps\u00e1n v jazyce Go a je distribuov\u00e1n pod licenc\u00ed MIT.    <\/p>\n<p>C\u00edlem projektu je vytvo\u0159it \u0159e\u0161en\u00ed \u201ev\u0161e v jednom\u201c, kter\u00e9 umo\u017en\u00ed snadn\u00e9 spu\u0161t\u011bn\u00ed pracovn\u00edho po\u0161tovn\u00edho serveru bez slo\u017eit\u00e9ho nastaven\u00ed a bez nutnosti spojov\u00e1n\u00ed r\u016fzn\u00fdch samostatn\u00fdch slu\u017eeb a aplikac\u00ed. P\u0159edpokl\u00e1d\u00e1 se, \u017ee kv\u016fli komplikac\u00edm p\u0159i nasazen\u00ed a \u00fadr\u017eb\u011b po\u0161tovn\u00edch <a class=\"wpil_keyword_link\" href=\"https:\/\/prohoster.info\/cs\/server\/\"   title=\"servery\" data-wpil-keyword-link=\"linked\"  data-wpil-monitor-id=\"1702\">servery<\/a> spot\u0159ebitel\u00e9 d\u00e1vaj\u00ed p\u0159ednost centralizovan\u00fdm emailov\u00fdm poskytovatel\u016fm, \u010d\u00edm\u017e naru\u0161uj\u00ed samotnou my\u0161lenku elektronick\u00e9 po\u0161ty jako decentralizovan\u00e9 slu\u017eby, slo\u017een\u00e9 z mnoha vlastn\u00edch po\u0161tovn\u00edch server\u016f.    <\/p>\n<p>Mox umo\u017e\u0148uje za 10 minut nastavit zabezpe\u010den\u00fd po\u0161tovn\u00ed server pro sv\u00e9 dom\u00e9ny, kter\u00fd podporuje modern\u00ed stoh protokol\u016f a nevy\u017eaduje instalaci dal\u0161\u00edch z\u00e1vislost\u00ed. Aktualizace softwaru na po\u0161tovn\u00edm serveru spo\u010d\u00edv\u00e1 v na\u010dten\u00ed nov\u00e9 verze mox a restartu. Z\u00edsk\u00e1v\u00e1n\u00ed a aktualizace <a class=\"wpil_keyword_link\" href=\"https:\/\/prohoster.info\/cs\/ssl-sertifikat\/\"   title=\"TLS certifik\u00e1t\u016f\" data-wpil-keyword-link=\"linked\"  data-wpil-monitor-id=\"967\">TLS certifik\u00e1t\u016f<\/a> se prov\u00e1d\u00ed automaticky. Pro nastaven\u00ed a prov\u00e1d\u011bn\u00ed \u00fakol\u016f spojen\u00fdch s \u00fadr\u017ebou lze pou\u017e\u00edt webov\u00e9 rozhran\u00ed, a pro pokro\u010dil\u00e9 nastaven\u00ed je k dispozici konfigura\u010dn\u00ed soubor.     <\/p>\n<p>Aby se vylou\u010dily probl\u00e9my s bezpe\u010dnost\u00ed, kter\u00e9 vznikaj\u00ed p\u0159i n\u00edzko\u00farov\u0148ov\u00e9m p\u0159\u00edstupu k pam\u011bti, je p\u0159i v\u00fdvoji pou\u017e\u00edv\u00e1n jazyk Go. Pro udr\u017een\u00ed vysok\u00e9 kvality k\u00f3du se aplikuje ru\u010dn\u00ed a automatizovan\u00e9 testov\u00e1n\u00ed kompatibility s popul\u00e1rn\u00edmi po\u0161tovn\u00edmi servery a klienty, unit- a fuzzing-testov\u00e1n\u00ed, a tak\u00e9 komplexn\u00ed dokumentace k\u00f3du.      <\/p>\n<p>Hlavn\u00ed funkce Mox:  <\/p>\n<ul>\n<li class=\"l\"> Podpora protokol\u016f SMTP a IMAP4.\n<li class=\"l\"> Pou\u017eit\u00ed roz\u0161\u00ed\u0159en\u00ed SPF, DKIM a DMARC pro identifikaci po\u0161tovn\u00edch dom\u00e9n, potvrzen\u00ed opr\u00e1vn\u011bn\u00ed k odes\u00edl\u00e1n\u00ed a ov\u011b\u0159ov\u00e1n\u00ed zpr\u00e1v.\n<li class=\"l\"> Sledov\u00e1n\u00ed reputace hostitel\u016f, dom\u00e9n a odes\u00edlatel\u016f. Pou\u017eit\u00ed bayesovsk\u00e9ho klasifik\u00e1toru, DNSBL a \u0161ed\u00fdch seznam\u016f pro filtrov\u00e1n\u00ed ne\u017e\u00e1douc\u00edch zpr\u00e1v.\n<li class=\"l\"> Podpora roz\u0161\u00ed\u0159en\u00ed pro pou\u017eit\u00ed Unicode a n\u00e1rodn\u00edch abeced v n\u00e1zvech a dom\u00e9n\u00e1ch.\n<li class=\"l\"> Automatick\u00e9 z\u00edsk\u00e1v\u00e1n\u00ed TLS certifik\u00e1t\u016f u certifika\u010dn\u00edch autorit, kter\u00e9 podporuj\u00ed protokol ACME, nap\u0159\u00edklad u Let's Encrypt.\n<li class=\"l\"> Podpora mechanism\u016f DANE a MTA-STS pro \u0161ifrov\u00e1n\u00ed p\u0159\u00edchoz\u00edch a odchoz\u00edch odesl\u00e1n\u00ed p\u0159es SMTP s roz\u0161\u00ed\u0159en\u00edm STARTTLS.\n<li class=\"l\"> Vestav\u011bn\u00fd Webmail pro \u010dten\u00ed a odes\u00edl\u00e1n\u00ed e-mail\u016f prost\u0159ednictv\u00edm prohl\u00ed\u017ee\u010de.\n<li class=\"l\"> Vestav\u011bn\u00e9 webov\u00e9 rozhran\u00ed administr\u00e1tora pro spr\u00e1vu dom\u00e9n a u\u017eivatelsk\u00fdch \u00fa\u010dt\u016f, nastaven\u00ed SPF\/DKIM\/DMARC\/TLSRPT\/MTA-STS, zobrazen\u00ed statistik a zm\u011bnu parametr\u016f konfigura\u010dn\u00edho souboru.\n<li class=\"l\"> P\u0159\u00edtomnost http serveru pro vyd\u00e1v\u00e1n\u00ed statick\u00fdch soubor\u016f a p\u0159esm\u011brov\u00e1n\u00ed po\u017eadavk\u016f (zp\u011btn\u00fd proxy).\n<li class=\"l\"> Poskytov\u00e1n\u00ed HTTP\/JSON API pro odes\u00edl\u00e1n\u00ed\/nahr\u00e1v\u00e1n\u00ed e-mail\u016f a z\u00edsk\u00e1v\u00e1n\u00ed ud\u00e1lost\u00ed spojen\u00fdch s doru\u010den\u00edm.\n<li class=\"l\"> Export metrik pro monitoringov\u00fd syst\u00e9m Prometheus.\n<li class=\"l\"> Podpora roz\u0161\u00ed\u0159en\u00ed pro automatickou konfiguraci e-mailov\u00fdch klient\u016f (DNS SRV, https:\/\/autoconfig.domena, QR k\u00f3d).    <\/ul>\n<p>Mezi zm\u011bnami v nov\u00e9 verzi:  <\/p>\n<ul>\n<li class=\"l\"> P\u0159id\u00e1na podpora IMAP roz\u0161\u00ed\u0159en\u00ed:\n<ul>\n<li> NOTIFY (RFC 5465) pro sledov\u00e1n\u00ed p\u0159\u00edchoz\u00edch zpr\u00e1v,\n<li> UIDONLY (RFC 9586) pro vy\u017e\u00e1d\u00e1n\u00ed zpr\u00e1v podle UID pro sn\u00ed\u017een\u00ed z\u00e1t\u011b\u017ee serveru.\n<li> MULTISEARCH (RFC 7203) pro vyhled\u00e1v\u00e1n\u00ed v e-mailov\u00fdch schr\u00e1nk\u00e1ch,\n<li> PREVIEW (RFC 8970) pro rychl\u00e9 n\u00e1hledy zpr\u00e1v,\n<li> REPLACE (RFC 8508) pro nahrazen\u00ed obsahu v rozpracovan\u00fdch zpr\u00e1v\u00e1ch,\n<li> MULTIAPPEND (RFC 3502) pro p\u0159id\u00e1n\u00ed n\u011bkolika zpr\u00e1v najednou,\n<li> METADATA (RFC 5464) pro uchov\u00e1n\u00ed metadat,\n<li> INPROGRESS (RFC 9585) pro p\u0159enos informac\u00ed o stavu dlouhotrvaj\u00edc\u00edch operac\u00ed,\n<li> NAMESPACE (RFC 2342) pro definici jmenn\u00fdch prostor\u016f e-mailov\u00fdch schr\u00e1nek,\n<li> WITHIN (RFC 5032) pro vyhled\u00e1v\u00e1n\u00ed podle \u010dasov\u00fdch interval\u016f,\n<li> CREATE-SPECIAL-USE (RFC 6154) pro vytv\u00e1\u0159en\u00ed specializovan\u00fdch po\u0161tovn\u00edch schr\u00e1nek, jako jsou \u201eDoru\u010den\u00e9\u201c a \u201eOdeslan\u00e9\u201c,\n<li class=\"l\"> SAVEDATE (RFC 8514) pro sledov\u00e1n\u00ed \u010dasu ulo\u017een\u00ed zpr\u00e1vy ve schr\u00e1nce.  <\/ul>\n<li class=\"l\"> Byla p\u0159id\u00e1na mo\u017enost pro zpracov\u00e1n\u00ed odd\u011blova\u010d\u016f \u201e+\u201c a \u201e-\u201c v e-mailov\u00fdch adres\u00e1ch (you+anything@example.com a you-anything@example.com).\n<li class=\"l\"> P\u0159id\u00e1no nastaven\u00ed pro z\u00e1kaz zm\u011bny hesla (pouze automatick\u00e9 generov\u00e1n\u00ed bezpe\u010dn\u00e9ho hesla).\n<li class=\"l\"> P\u0159id\u00e1no nastaven\u00ed pro odm\u00edtnut\u00ed p\u0159\u00edchoz\u00edch dod\u00e1vek p\u0159i v\u00fdskytu chyb v SMTP transakci.\n<li class=\"l\"> Ve Webmailu byla p\u0159id\u00e1na tla\u010d\u00edtko pro sta\u017een\u00ed zpr\u00e1vy ve form\u00e1tu eml nebo mbox\/maildir v archivech zip\/tgz\/tar, stejn\u011b jako tla\u010d\u00edtka pro ozna\u010den\u00ed schr\u00e1nky jako p\u0159e\u010dten\u00e9 a vytvo\u0159en\u00ed dal\u0161\u00edch e-mailov\u00fdch schr\u00e1nek.                <\/ul>\n<p>Zdroj: <a content=\"nofollow\" rel=\"nofollow\" href=\"https:\/\/www.opennet.ru\/opennews\/art.shtml?num=63115\">opennet.ru<\/a> <\/p>","protected":false,"gt_translate_keys":[{"key":"rendered","format":"html"}]},"excerpt":{"rendered":"<p>\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b. \u041f\u0440\u0435\u0434\u043b\u0430\u0433\u0430\u044e\u0442\u0441\u044f \u0441\u043e\u0431\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0435 \u0440\u0435\u0430\u043b\u0438\u0437\u0430\u0446\u0438\u0438 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432 SMTP \u0438 IMAP4, \u0441\u0438\u0441\u0442\u0435\u043c\u0430 \u0444\u0438\u043b\u044c\u0442\u0440\u0430\u0446\u0438\u0438 \u043d\u0435\u0436\u0435\u043b\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u0433\u043e \u043a\u043e\u043d\u0442\u0435\u043d\u0442\u0430, \u0430 \u0442\u0430\u043a\u0436\u0435 web-\u0438\u043d\u0442\u0435\u0440\u0444\u0435\u0439\u0441\u044b \u0434\u043b\u044f \u0430\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0442\u043e\u0440\u0430 \u0438 \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u0435\u0439. \u041a\u043e\u0434 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 \u043d\u0430\u043f\u0438\u0441\u0430\u043d \u043d\u0430 \u044f\u0437\u044b\u043a\u0435 Go \u0438 \u0440\u0430\u0441\u043f\u0440\u043e\u0441\u0442\u0440\u0430\u043d\u044f\u0435\u0442\u0441\u044f \u043f\u043e\u0434 \u043b\u0438\u0446\u0435\u043d\u0437\u0438\u0435\u0439 MIT. \u0426\u0435\u043b\u044c\u044e \u043f\u0440\u043e\u0435\u043a\u0442\u0430 \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f [&hellip;]<\/p>\n","protected":false,"gt_translate_keys":[{"key":"rendered","format":"html"}]},"author":1,"featured_media":0,"comment_status":"open","ping_status":"open","sticky":false,"template":"","format":"standard","meta":{"footnotes":""},"categories":[702],"tags":[],"class_list":["post-123626","post","type-post","status-publish","format-standard","hentry","category-news"],"aioseo_notices":[],"aioseo_head":"\n\t\t<!-- All in One SEO 5.0.3 - aioseo.com -->\n\t<meta name=\"description\" content=\"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b.\" \/>\n\t<meta name=\"robots\" content=\"max-image-preview:large\" \/>\n\t<meta name=\"author\" content=\"Yuri Gagarin\"\/>\n\t<link rel=\"canonical\" href=\"https:\/\/prohoster.info\/cs\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15\" \/>\n\t\t<meta name=\"generator\" content=\"All in One SEO (AIOSEO) 5.0.3\" \/>\n\t\t<meta property=\"og:locale\" content=\"cs_CZ\" \/>\n\t\t<meta property=\"og:site_name\" content=\"ProHoster | \u041a\u0443\u043f\u0438\u0442\u044c \u043d\u0430\u0434\u0435\u0436\u043d\u044b\u0439 \u0445\u043e\u0441\u0442\u0438\u043d\u0433 \u0434\u043b\u044f \u0441\u0430\u0439\u0442\u043e\u0432 \u0441 \u0437\u0430\u0449\u0438\u0442\u043e\u0439 \u043e\u0442 DDoS, VPS VDS \u0441\u0435\u0440\u0432\u0435\u0440\u044b\" \/>\n\t\t<meta property=\"og:type\" content=\"article\" \/>\n\t\t<meta property=\"og:title\" content=\"\ud83e\udd47\u0414\u043e\u0441\u0442\u0443\u043f\u0435\u043d \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0439 \u0441\u0435\u0440\u0432\u0435\u0440 Mox 0.0.15 | ProHoster\" \/>\n\t\t<meta property=\"og:description\" content=\"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b.\" \/>\n\t\t<meta property=\"og:url\" content=\"https:\/\/prohoster.info\/cs\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15\" \/>\n\t\t<meta property=\"og:image\" content=\"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg\" \/>\n\t\t<meta property=\"og:image:secure_url\" content=\"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg\" \/>\n\t\t<meta property=\"og:image:width\" content=\"350\" \/>\n\t\t<meta property=\"og:image:height\" content=\"350\" \/>\n\t\t<meta property=\"article:published_time\" content=\"2025-04-22T01:05:07+00:00\" \/>\n\t\t<meta property=\"article:modified_time\" content=\"2025-04-22T01:05:07+00:00\" \/>\n\t\t<meta property=\"article:publisher\" content=\"https:\/\/www.facebook.com\/prohoster\" \/>\n\t\t<meta property=\"article:author\" content=\"https:\/\/www.facebook.com\/prohoster\" \/>\n\t\t<!-- All in One SEO -->\n\n","aioseo_head_json":{"title":"\ud83e\udd47Dostupn\u00fd po\u0161tovn\u00ed server Mox 0.0.15 | ProHoster","description":"Byl zve\u0159ejn\u011bn release projektu Mox 0.0.15, kter\u00fd vyv\u00edj\u00ed komplexn\u00ed \u0159e\u0161en\u00ed pro zaji\u0161t\u011bn\u00ed provozu po\u0161tovn\u00edch server\u016f, zahrnuj\u00edc\u00ed v\u0161echny komponenty pot\u0159ebn\u00e9 pro odes\u00edl\u00e1n\u00ed a p\u0159ij\u00edm\u00e1n\u00ed e-mail\u016f.","canonical_url":"https:\/\/prohoster.info\/cs\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15","robots":"max-image-preview:large","keywords":"","webmasterTools":{"miscellaneous":""},"schema":null,"og:locale":"cs_CZ","og:site_name":"ProHoster | \u041a\u0443\u043f\u0438\u0442\u044c \u043d\u0430\u0434\u0435\u0436\u043d\u044b\u0439 \u0445\u043e\u0441\u0442\u0438\u043d\u0433 \u0434\u043b\u044f \u0441\u0430\u0439\u0442\u043e\u0432 \u0441 \u0437\u0430\u0449\u0438\u0442\u043e\u0439 \u043e\u0442 DDoS, VPS VDS \u0441\u0435\u0440\u0432\u0435\u0440\u044b","og:type":"article","og:title":"\ud83e\udd47\u0414\u043e\u0441\u0442\u0443\u043f\u0435\u043d \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0439 \u0441\u0435\u0440\u0432\u0435\u0440 Mox 0.0.15 | ProHoster","og:description":"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b.","og:url":"https:\/\/prohoster.info\/cs\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15","og:image":"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg","og:image:secure_url":"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg","og:image:width":350,"og:image:height":350,"article:published_time":"2025-04-22T01:05:07+00:00","article:modified_time":"2025-04-22T01:05:07+00:00","article:publisher":"https:\/\/www.facebook.com\/prohoster","article:author":"https:\/\/www.facebook.com\/prohoster"},"aioseo_meta_data":{"post_id":"123626","title":null,"description":null,"keywords":null,"keyphrases":null,"primary_term":null,"canonical_url":null,"og_title":null,"og_description":null,"og_object_type":"default","og_image_type":"default","og_image_url":null,"og_image_width":null,"og_image_height":null,"og_image_custom_url":null,"og_image_custom_fields":null,"og_video":null,"og_custom_url":null,"og_article_section":null,"og_article_tags":null,"twitter_use_og":false,"twitter_card":"default","twitter_image_type":"default","twitter_image_url":null,"twitter_image_custom_url":null,"twitter_image_custom_fields":null,"twitter_title":null,"twitter_description":null,"schema":{"blockGraphs":[],"customGraphs":[],"default":{"data":{"Article":[],"Course":[],"Dataset":[],"FAQPage":[],"Movie":[],"Person":[],"Product":[],"ProductReview":[],"Car":[],"Recipe":[],"Service":[],"SoftwareApplication":[],"WebPage":[]},"graphName":"","isEnabled":true},"graphs":[]},"schema_type":"default","schema_type_options":null,"pillar_content":false,"robots_default":true,"robots_noindex":false,"robots_noarchive":false,"robots_nosnippet":false,"robots_nofollow":false,"robots_noimageindex":false,"robots_noodp":false,"robots_notranslate":false,"robots_max_snippet":null,"robots_max_videopreview":null,"robots_max_imagepreview":"large","priority":null,"frequency":null,"local_seo":null,"seo_analyzer_scan_date":"2026-02-09 17:44:58","breadcrumb_settings":null,"limit_modified_date":false,"reviewed_by":null,"ai":null,"created":"2026-01-23 12:22:22","updated":"2026-02-09 17:44:58","focus_keyword":null,"additional_keywords":null,"truseo_locale":null},"gt_translate_keys":[{"key":"link","format":"url"}],"_links":{"self":[{"href":"https:\/\/prohoster.info\/cs\/wp-json\/wp\/v2\/posts\/123626","targetHints":{"allow":["GET"]}}],"collection":[{"href":"https:\/\/prohoster.info\/cs\/wp-json\/wp\/v2\/posts"}],"about":[{"href":"https:\/\/prohoster.info\/cs\/wp-json\/wp\/v2\/types\/post"}],"author":[{"embeddable":true,"href":"https:\/\/prohoster.info\/cs\/wp-json\/wp\/v2\/users\/1"}],"replies":[{"embeddable":true,"href":"https:\/\/prohoster.info\/cs\/wp-json\/wp\/v2\/comments?post=123626"}],"version-history":[{"count":2,"href":"https:\/\/prohoster.info\/cs\/wp-json\/wp\/v2\/posts\/123626\/revisions"}],"predecessor-version":[{"id":158946,"href":"https:\/\/prohoster.info\/cs\/wp-json\/wp\/v2\/posts\/123626\/revisions\/158946"}],"wp:attachment":[{"href":"https:\/\/prohoster.info\/cs\/wp-json\/wp\/v2\/media?parent=123626"}],"wp:term":[{"taxonomy":"category","embeddable":true,"href":"https:\/\/prohoster.info\/cs\/wp-json\/wp\/v2\/categories?post=123626"},{"taxonomy":"post_tag","embeddable":true,"href":"https:\/\/prohoster.info\/cs\/wp-json\/wp\/v2\/tags?post=123626"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}