{"id":123626,"date":"2025-04-22T03:05:07","date_gmt":"2025-04-22T01:05:07","guid":{"rendered":"https:\/\/prohoster.info\/blog\/novosti-interneta\/dostupen-pochtovyj-server-mox-0-0-15"},"modified":"2025-04-22T03:05:07","modified_gmt":"2025-04-22T01:05:07","slug":"dostupen-pochtovyj-server-mox-0-0-15","status":"publish","type":"post","link":"https:\/\/prohoster.info\/da\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15","title":{"rendered":"Den tilg\u00e6ngelige e-mailserver Mox 0.0.15","gt_translate_keys":[{"key":"rendered","format":"text"}]},"content":{"rendered":"<p>Udgivelsen af projektet Mox 0.0.15 er offentliggjort, som udvikler en omfattende l\u00f8sning til drift af e-mailservere, der omfatter alle komponenter, der er n\u00f8dvendige for at sende og modtage e-mails. Der tilbydes egne implementeringer af SMTP og IMAP4-servere, et system til filtrering af u\u00f8nsket indhold samt webgr\u00e6nseflader for administratorer og brugere. Projektkoden er skrevet i Go og distribueres under MIT-licensen.    <\/p>\n<p>M\u00e5let med projektet er at skabe en 'alt-i-en' l\u00f8sning, der g\u00f8r det muligt at starte en fungerende mailserver uden omfattende ops\u00e6tning og uden behov for at koble forskellige adskilte tjenester og applikationer sammen. Det antages, at der vil v\u00e6re komplikationer ved implementering og vedligeholdelse af mailtjenesterne. <a class=\"wpil_keyword_link\" href=\"https:\/\/prohoster.info\/da\/server\/\"   title=\"servere\" data-wpil-keyword-link=\"linked\"  data-wpil-monitor-id=\"1702\">servere<\/a> foretr\u00e6kker forbrugerne centraliserede e-mail-udbydere, hvilket underminerer selve ideen om e-mail som en decentraliseret service best\u00e5ende af mange egne e-mailservere.    <\/p>\n<p>Mox giver mulighed for at ops\u00e6tte en sikker e-mailserver til sine dom\u00e6ner p\u00e5 10 minutter, som underst\u00f8tter den moderne protokolstak og ikke kr\u00e6ver installation af yderligere afh\u00e6ngigheder. Opdatering af software p\u00e5 e-mailserveren indeb\u00e6rer blot at downloade den nye version af mox og genstarte. <a class=\"wpil_keyword_link\" href=\"https:\/\/prohoster.info\/da\/ssl-sertifikat\/\"   title=\"TLS-certifikater\" data-wpil-keyword-link=\"linked\"  data-wpil-monitor-id=\"967\">TLS-certifikater<\/a> bliver automatiseret. Webgr\u00e6nsefladen kan anvendes til ops\u00e6tning og udf\u00f8relse af vedligeholdelsesopgaver, mens en konfigurationsfil er tilg\u00e6ngelig til avanceret ops\u00e6tning.     <\/p>\n<p>For at undg\u00e5 sikkerhedsproblemer, der opst\u00e5r ved lavniveau arbejde med hukommelse, anvendes programmeringssproget Go under udviklingen. For at opretholde h\u00f8j kvalitet i kodebasen udf\u00f8res manuel og automatiseret test af kompatibilitet med popul\u00e6re e-mailservere og klienter, unit- og fuzzing-test samt grundig dokumentation af koden.      <\/p>\n<p>De vigtigste funktioner i Mox:  <\/p>\n<ul>\n<li class=\"l\"> Underst\u00f8ttelse af protokoller SMTP og IMAP4.\n<li class=\"l\"> Brug af SPF-, DKIM- og DMARC-udvidelser til identifikation af e-maildom\u00e6ner, bekr\u00e6ftelse af sendemagter og autentificering af meddelelser.\n<li class=\"l\"> Overv\u00e5gning af omd\u00f8mmet for v\u00e6rter, dom\u00e6ner og afsendere. Anvendelse af bayesianske klassifikatorer, DNSBL og gr\u00e5lister til filtrering af u\u00f8nskede meddelelser.\n<li class=\"l\"> Underst\u00f8ttelse af udvidelser til brug af Unicode og nationale alfabeter i navne og dom\u00e6ner.\n<li class=\"l\"> Automatisk opn\u00e5else af TLS-certifikater fra certifikationscentre, der underst\u00f8tter ACME-protokollen, f.eks. Let's Encrypt.\n<li class=\"l\"> Underst\u00f8ttelse af DANE- og MTA-STS-mekanismer til kryptering af indg\u00e5ende og udg\u00e5ende forsendelser over SMTP med STARTTLS-udvidelsen.\n<li class=\"l\"> Indbygget webmail til l\u00e6sning og afsendelse af e-mails via browser.\n<li class=\"l\"> Indbygget webadministratorgr\u00e6nseflade til administration af dom\u00e6ner og konti, konfiguration af SPF\/DKIM\/DMARC\/TLSRPT\/MTA-STS, visning af statistik og \u00e6ndring af konfigurationsfilens parametre.\n<li class=\"l\"> Tilstedev\u00e6relse af en http-server til levering af statiske filer og omdirigering af foresp\u00f8rgsler (reverse proxy).\n<li class=\"l\"> Tilvejebringelse af HTTP\/JSON API til afsendelse\/overf\u00f8rsel af e-mails og modtagelse af relaterede leveringsbegivenheder.\n<li class=\"l\"> Eksport af metrikker til overv\u00e5gningssystemet Prometheus.\n<li class=\"l\"> Underst\u00f8ttelse af udvidelser til automatisk ops\u00e6tning af e-mailklienter (DNS SRV, https:\/\/autoconfig.domen, QR-kode).    <\/ul>\n<p>Blandt \u00e6ndringerne i den nye version:  <\/p>\n<ul>\n<li class=\"l\"> Tilf\u00f8jet support til IMAP-udvidelser:\n<ul>\n<li> NOTIFY (RFC 5465) til overv\u00e5gning af ankomsten af meddelelser,\n<li> UIDONLY (RFC 9586) til anmodning om meddelelser efter UID for at reducere belastningen p\u00e5 serveren.\n<li> MULTISEARCH (RFC 7203) til s\u00f8gning i postkasser,\n<li> PREVIEW (RFC 8970) til hurtig forh\u00e5ndsvisning af meddelelser,\n<li> REPLACE (RFC 8508) til erstatning af indholdet i kladde-meddelelser,\n<li> MULTIAPPEND (RFC 3502) til at tilf\u00f8je flere meddelelser ad gangen,\n<li> METADATA (RFC 5464) til opbevaring af metadata,\n<li> INPROGRESS (RFC 9585) til transmission af oplysninger om status for langvarige operationer,\n<li> NAMESPACE (RFC 2342) til definition af navnerum for postkasser,\n<li> WITHIN (RFC 5032) til s\u00f8gning inden for tidsintervaller,\n<li> CREATE-SPECIAL-USE (RFC 6154) til at oprette specialiserede postkasser, s\u00e5som 'Indbakke' og 'Sendt',\n<li class=\"l\"> SAVEDATE (RFC 8514) til at spore tiden for opbevaring af meddelelser i postkassen.  <\/ul>\n<li class=\"l\"> Tilf\u00f8jet konfiguration til h\u00e5ndtering af separatorer '+' og '-' i e-mailadresser (you+anything@example.com og you-anything@example.com).\n<li class=\"l\"> Tilf\u00f8jet indstilling til forbud mod \u00e6ndring af adgangskode (kun automatisk generering af sikker adgangskode).\n<li class=\"l\"> Tilf\u00f8jet indstilling til afvisning af indg\u00e5ende leverancer ved fejl i SMTP-transaktionen.\n<li class=\"l\"> I webmail er der tilf\u00f8jet en knap til at downloade meddelelsen i eml- eller mbox\/maildir-format i zip\/tgz\/tar-arkiver, samt knapper til at markere postkassen som l\u00e6st og oprette yderligere postkasser.                <\/ul>\n<p>Kilde: <a content=\"nofollow\" rel=\"nofollow\" href=\"https:\/\/www.opennet.ru\/opennews\/art.shtml?num=63115\">opennet.ru<\/a> <\/p>","protected":false,"gt_translate_keys":[{"key":"rendered","format":"html"}]},"excerpt":{"rendered":"<p>\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b. \u041f\u0440\u0435\u0434\u043b\u0430\u0433\u0430\u044e\u0442\u0441\u044f \u0441\u043e\u0431\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0435 \u0440\u0435\u0430\u043b\u0438\u0437\u0430\u0446\u0438\u0438 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432 SMTP \u0438 IMAP4, \u0441\u0438\u0441\u0442\u0435\u043c\u0430 \u0444\u0438\u043b\u044c\u0442\u0440\u0430\u0446\u0438\u0438 \u043d\u0435\u0436\u0435\u043b\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u0433\u043e \u043a\u043e\u043d\u0442\u0435\u043d\u0442\u0430, \u0430 \u0442\u0430\u043a\u0436\u0435 web-\u0438\u043d\u0442\u0435\u0440\u0444\u0435\u0439\u0441\u044b \u0434\u043b\u044f \u0430\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0442\u043e\u0440\u0430 \u0438 \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u0435\u0439. \u041a\u043e\u0434 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 \u043d\u0430\u043f\u0438\u0441\u0430\u043d \u043d\u0430 \u044f\u0437\u044b\u043a\u0435 Go \u0438 \u0440\u0430\u0441\u043f\u0440\u043e\u0441\u0442\u0440\u0430\u043d\u044f\u0435\u0442\u0441\u044f \u043f\u043e\u0434 \u043b\u0438\u0446\u0435\u043d\u0437\u0438\u0435\u0439 MIT. \u0426\u0435\u043b\u044c\u044e \u043f\u0440\u043e\u0435\u043a\u0442\u0430 \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f [&hellip;]<\/p>\n","protected":false,"gt_translate_keys":[{"key":"rendered","format":"html"}]},"author":1,"featured_media":0,"comment_status":"open","ping_status":"open","sticky":false,"template":"","format":"standard","meta":{"footnotes":""},"categories":[702],"tags":[],"class_list":["post-123626","post","type-post","status-publish","format-standard","hentry","category-news"],"aioseo_notices":[],"aioseo_head":"\n\t\t<!-- All in One SEO 5.0.3 - aioseo.com -->\n\t<meta name=\"description\" content=\"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b.\" \/>\n\t<meta name=\"robots\" content=\"max-image-preview:large\" \/>\n\t<meta name=\"author\" content=\"Yuri Gagarin\"\/>\n\t<link rel=\"canonical\" href=\"https:\/\/prohoster.info\/da\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15\" \/>\n\t\t<meta name=\"generator\" content=\"All in One SEO (AIOSEO) 5.0.3\" \/>\n\t\t<meta property=\"og:locale\" content=\"da_DK\" \/>\n\t\t<meta property=\"og:site_name\" content=\"ProHoster | \u041a\u0443\u043f\u0438\u0442\u044c \u043d\u0430\u0434\u0435\u0436\u043d\u044b\u0439 \u0445\u043e\u0441\u0442\u0438\u043d\u0433 \u0434\u043b\u044f \u0441\u0430\u0439\u0442\u043e\u0432 \u0441 \u0437\u0430\u0449\u0438\u0442\u043e\u0439 \u043e\u0442 DDoS, VPS VDS \u0441\u0435\u0440\u0432\u0435\u0440\u044b\" \/>\n\t\t<meta property=\"og:type\" content=\"article\" \/>\n\t\t<meta property=\"og:title\" content=\"\ud83e\udd47\u0414\u043e\u0441\u0442\u0443\u043f\u0435\u043d \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0439 \u0441\u0435\u0440\u0432\u0435\u0440 Mox 0.0.15 | ProHoster\" \/>\n\t\t<meta property=\"og:description\" content=\"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b.\" \/>\n\t\t<meta property=\"og:url\" content=\"https:\/\/prohoster.info\/da\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15\" \/>\n\t\t<meta property=\"og:image\" content=\"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg\" \/>\n\t\t<meta property=\"og:image:secure_url\" content=\"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg\" \/>\n\t\t<meta property=\"og:image:width\" content=\"350\" \/>\n\t\t<meta property=\"og:image:height\" content=\"350\" \/>\n\t\t<meta property=\"article:published_time\" content=\"2025-04-22T01:05:07+00:00\" \/>\n\t\t<meta property=\"article:modified_time\" content=\"2025-04-22T01:05:07+00:00\" \/>\n\t\t<meta property=\"article:publisher\" content=\"https:\/\/www.facebook.com\/prohoster\" \/>\n\t\t<meta property=\"article:author\" content=\"https:\/\/www.facebook.com\/prohoster\" \/>\n\t\t<!-- All in One SEO -->\n\n","aioseo_head_json":{"title":"\ud83e\udd47Postserver Mox 0.0.15 er tilg\u00e6ngelig | ProHoster","description":"Udgivelse af projektet Mox 0.0.15 er offentliggjort, som udvikler en omfattende l\u00f8sning til drift af mailsystemer, der inkluderer alle n\u00f8dvendige komponenter til sending og modtagelse af e-mails.","canonical_url":"https:\/\/prohoster.info\/da\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15","robots":"max-image-preview:large","keywords":"","webmasterTools":{"miscellaneous":""},"schema":null,"og:locale":"da_DK","og:site_name":"ProHoster | \u041a\u0443\u043f\u0438\u0442\u044c \u043d\u0430\u0434\u0435\u0436\u043d\u044b\u0439 \u0445\u043e\u0441\u0442\u0438\u043d\u0433 \u0434\u043b\u044f \u0441\u0430\u0439\u0442\u043e\u0432 \u0441 \u0437\u0430\u0449\u0438\u0442\u043e\u0439 \u043e\u0442 DDoS, VPS VDS \u0441\u0435\u0440\u0432\u0435\u0440\u044b","og:type":"article","og:title":"\ud83e\udd47\u0414\u043e\u0441\u0442\u0443\u043f\u0435\u043d \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0439 \u0441\u0435\u0440\u0432\u0435\u0440 Mox 0.0.15 | ProHoster","og:description":"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b.","og:url":"https:\/\/prohoster.info\/da\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15","og:image":"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg","og:image:secure_url":"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg","og:image:width":350,"og:image:height":350,"article:published_time":"2025-04-22T01:05:07+00:00","article:modified_time":"2025-04-22T01:05:07+00:00","article:publisher":"https:\/\/www.facebook.com\/prohoster","article:author":"https:\/\/www.facebook.com\/prohoster"},"aioseo_meta_data":{"post_id":"123626","title":null,"description":null,"keywords":null,"keyphrases":null,"primary_term":null,"canonical_url":null,"og_title":null,"og_description":null,"og_object_type":"default","og_image_type":"default","og_image_url":null,"og_image_width":null,"og_image_height":null,"og_image_custom_url":null,"og_image_custom_fields":null,"og_video":null,"og_custom_url":null,"og_article_section":null,"og_article_tags":null,"twitter_use_og":false,"twitter_card":"default","twitter_image_type":"default","twitter_image_url":null,"twitter_image_custom_url":null,"twitter_image_custom_fields":null,"twitter_title":null,"twitter_description":null,"schema":{"blockGraphs":[],"customGraphs":[],"default":{"data":{"Article":[],"Course":[],"Dataset":[],"FAQPage":[],"Movie":[],"Person":[],"Product":[],"ProductReview":[],"Car":[],"Recipe":[],"Service":[],"SoftwareApplication":[],"WebPage":[]},"graphName":"","isEnabled":true},"graphs":[]},"schema_type":"default","schema_type_options":null,"pillar_content":false,"robots_default":true,"robots_noindex":false,"robots_noarchive":false,"robots_nosnippet":false,"robots_nofollow":false,"robots_noimageindex":false,"robots_noodp":false,"robots_notranslate":false,"robots_max_snippet":null,"robots_max_videopreview":null,"robots_max_imagepreview":"large","priority":null,"frequency":null,"local_seo":null,"seo_analyzer_scan_date":"2026-02-09 17:44:58","breadcrumb_settings":null,"limit_modified_date":false,"reviewed_by":null,"ai":null,"created":"2026-01-23 12:22:22","updated":"2026-02-09 17:44:58","focus_keyword":null,"additional_keywords":null,"truseo_locale":null},"gt_translate_keys":[{"key":"link","format":"url"}],"_links":{"self":[{"href":"https:\/\/prohoster.info\/da\/wp-json\/wp\/v2\/posts\/123626","targetHints":{"allow":["GET"]}}],"collection":[{"href":"https:\/\/prohoster.info\/da\/wp-json\/wp\/v2\/posts"}],"about":[{"href":"https:\/\/prohoster.info\/da\/wp-json\/wp\/v2\/types\/post"}],"author":[{"embeddable":true,"href":"https:\/\/prohoster.info\/da\/wp-json\/wp\/v2\/users\/1"}],"replies":[{"embeddable":true,"href":"https:\/\/prohoster.info\/da\/wp-json\/wp\/v2\/comments?post=123626"}],"version-history":[{"count":2,"href":"https:\/\/prohoster.info\/da\/wp-json\/wp\/v2\/posts\/123626\/revisions"}],"predecessor-version":[{"id":158946,"href":"https:\/\/prohoster.info\/da\/wp-json\/wp\/v2\/posts\/123626\/revisions\/158946"}],"wp:attachment":[{"href":"https:\/\/prohoster.info\/da\/wp-json\/wp\/v2\/media?parent=123626"}],"wp:term":[{"taxonomy":"category","embeddable":true,"href":"https:\/\/prohoster.info\/da\/wp-json\/wp\/v2\/categories?post=123626"},{"taxonomy":"post_tag","embeddable":true,"href":"https:\/\/prohoster.info\/da\/wp-json\/wp\/v2\/tags?post=123626"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}