{"id":123626,"date":"2025-04-22T03:05:07","date_gmt":"2025-04-22T01:05:07","guid":{"rendered":"https:\/\/prohoster.info\/blog\/novosti-interneta\/dostupen-pochtovyj-server-mox-0-0-15"},"modified":"2025-04-22T03:05:07","modified_gmt":"2025-04-22T01:05:07","slug":"dostupen-pochtovyj-server-mox-0-0-15","status":"publish","type":"post","link":"https:\/\/prohoster.info\/fr\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15","title":{"rendered":"Le serveur de messagerie Mox 0.0.15 est disponible.","gt_translate_keys":[{"key":"rendered","format":"text"}]},"content":{"rendered":"<p>La version 0.0.15 du projet Mox, qui d\u00e9veloppe une solution compl\u00e8te pour le fonctionnement des serveurs de messagerie, a \u00e9t\u00e9 publi\u00e9e. Elle comprend tous les composants n\u00e9cessaires pour l'envoi et la r\u00e9ception d'e-mails. Des impl\u00e9mentations personnalis\u00e9es des serveurs SMTP et IMAP4, un syst\u00e8me de filtrage de contenu ind\u00e9sirable ainsi que des interfaces web pour les administrateurs et les utilisateurs sont propos\u00e9es. Le code du projet est \u00e9crit en langage Go et est distribu\u00e9 sous licence MIT.    <\/p>\n<p>L'objectif du projet est de cr\u00e9er une solution \u00ab tout-en-un \u00bb qui permet de lancer facilement un serveur de messagerie op\u00e9rationnel sans configuration laborieuse et sans n\u00e9cessit\u00e9 d'interconnexion entre divers services et applications distincts. Il est pr\u00e9vu qu'en raison des complications li\u00e9es au d\u00e9ploiement et \u00e0 la maintenance de la messagerie <a class=\"wpil_keyword_link\" href=\"https:\/\/prohoster.info\/fr\/server\/\"   title=\"serveurs\" data-wpil-keyword-link=\"linked\"  data-wpil-monitor-id=\"1702\">serveurs<\/a> am\u00e8nent les consommateurs \u00e0 privil\u00e9gier des fournisseurs de services email centralis\u00e9s, sapant ainsi l'id\u00e9e m\u00eame de la messagerie \u00e9lectronique en tant que service d\u00e9centralis\u00e9 constitu\u00e9 de nombreux serveurs de messagerie personnels.    <\/p>\n<p>Mox permet de configurer un serveur de messagerie s\u00e9curis\u00e9 pour ses domaines en 10 minutes, supportant la pile de protocoles modernes et ne n\u00e9cessitant pas d'installations de d\u00e9pendances suppl\u00e9mentaires. La mise \u00e0 jour des logiciels sur le serveur de messagerie se r\u00e9sume \u00e0 t\u00e9l\u00e9charger la nouvelle version de mox et \u00e0 red\u00e9marrer. La r\u00e9ception et la mise \u00e0 jour <a class=\"wpil_keyword_link\" href=\"https:\/\/prohoster.info\/fr\/ssl-sertifikat\/\"   title=\"des certificats TLS\" data-wpil-keyword-link=\"linked\"  data-wpil-monitor-id=\"967\">des certificats TLS<\/a> s'effectuent automatiquement. Pour la configuration et l'ex\u00e9cution des t\u00e2ches li\u00e9es \u00e0 la maintenance, une interface web peut \u00eatre utilis\u00e9e, et pour une configuration avanc\u00e9e, un fichier de configuration est fourni.     <\/p>\n<p>Pour \u00e9viter les probl\u00e8mes de s\u00e9curit\u00e9 r\u00e9sultant du travail \u00e0 bas niveau avec la m\u00e9moire, le langage Go est utilis\u00e9 dans le d\u00e9veloppement. Pour maintenir une haute qualit\u00e9 de la base de code, des tests manuels et automatis\u00e9s de compatibilit\u00e9 avec les serveurs de messagerie et les clients populaires, des tests unitaires et de fuzzing, ainsi qu'une documentation exhaustive du code sont appliqu\u00e9s.      <\/p>\n<p>Les principales fonctionnalit\u00e9s de Mox :  <\/p>\n<ul>\n<li class=\"l\"> Support des protocoles SMTP et IMAP4.\n<li class=\"l\"> Utilisation des extensions SPF, DKIM et DMARC pour l'identification des domaines de messagerie, la v\u00e9rification des autorisations d'envoi et l'authentification des messages.\n<li class=\"l\"> Suivi de la r\u00e9putation des h\u00f4tes, des domaines et des exp\u00e9diteurs. Utilisation de classificateurs bay\u00e9siens, de listes noires DNSBL et de listes grises pour filtrer les messages ind\u00e9sirables.\n<li class=\"l\"> Prise en charge des extensions pour l'utilisation d'Unicode et des alphabets nationaux dans les noms de domaine.\n<li class=\"l\"> Obtention automatique de certificats TLS aupr\u00e8s des autorit\u00e9s de certification qui prennent en charge le protocole ACME, par exemple, Let's Encrypt.\n<li class=\"l\"> Prise en charge des m\u00e9canismes DANE et MTA-STS pour le chiffrement des envois entrants et sortants sur SMTP avec l'extension STARTTLS.\n<li class=\"l\"> Webmail int\u00e9gr\u00e9 pour lire et envoyer des e-mails via un navigateur.\n<li class=\"l\"> Interface web d'administration int\u00e9gr\u00e9e pour g\u00e9rer les domaines et comptes, configurer SPF\/DKIM\/DMARC\/TLSRPT\/MTA-STS, visualiser les statistiques et modifier les param\u00e8tres du fichier de configuration.\n<li class=\"l\"> Pr\u00e9sence d'un serveur http pour la livraison de fichiers statiques et le redirection des demandes (reverse proxy).\n<li class=\"l\"> Fourniture d'une API HTTP\/JSON pour l'envoi\/t\u00e9l\u00e9chargement d'e-mails et la r\u00e9ception des \u00e9v\u00e9nements li\u00e9s \u00e0 la livraison.\n<li class=\"l\"> Exportation des m\u00e9triques pour le syst\u00e8me de monitoring Prometheus.\n<li class=\"l\"> Prise en charge des extensions pour la configuration automatique des clients de messagerie (DNS SRV, https:\/\/autoconfig.domaine, QR code).    <\/ul>\n<p>Parmi les changements dans la nouvelle version :  <\/p>\n<ul>\n<li class=\"l\"> Prise en charge des extensions IMAP ajout\u00e9es :\n<ul>\n<li> NOTIFY (RFC 5465) pour suivre l'apparition de messages,\n<li> UIDONLY (RFC 9586) pour demander des messages par UID afin de r\u00e9duire la charge sur le serveur.\n<li> MULTISEARCH (RFC 7203) pour la recherche dans les bo\u00eetes aux lettres,\n<li> PREVIEW (RFC 8970) pour un aper\u00e7u rapide des messages,\n<li> REPLACE (RFC 8508) pour remplacer le contenu dans les brouillons de messages,\n<li> MULTIAPPEND (RFC 3502) pour ajouter plusieurs messages \u00e0 la fois,\n<li> METADATA (RFC 5464) pour le stockage de m\u00e9tadonn\u00e9es,\n<li> INPROGRESS (RFC 9585) pour transmettre des informations sur l'\u00e9tat d'ex\u00e9cution des op\u00e9rations longues,\n<li> NAMESPACE (RFC 2342) pour d\u00e9finir les espaces de noms des bo\u00eetes aux lettres,\n<li> WITHIN (RFC 5032) pour la recherche sur des intervalles de temps,\n<li> CREATE-SPECIAL-USE (RFC 6154) pour la cr\u00e9ation de bo\u00eetes aux lettres sp\u00e9cialis\u00e9es, telles que \u00ab Inbox \u00bb et \u00ab Sent \u00bb\n<li class=\"l\"> SAVEDATE (RFC 8514) pour suivre le moment o\u00f9 le message a \u00e9t\u00e9 enregistr\u00e9 dans la bo\u00eete aux lettres.  <\/ul>\n<li class=\"l\"> Ajout d'une configuration pour traiter les s\u00e9parateurs \u00ab + \u00bb et \u00ab - \u00bb dans les adresses e-mail (you+anything@example.com et you-anything@example.com).\n<li class=\"l\"> Ajout d'une configuration pour interdire le changement de mot de passe (g\u00e9n\u00e9ration automatique d'un mot de passe s\u00e9curis\u00e9 uniquement).\n<li class=\"l\"> Ajout d'une configuration pour rejeter les livraisons entrantes en cas d'erreurs dans la transaction SMTP.\n<li class=\"l\"> Dans Webmail, ajout d'un bouton pour t\u00e9l\u00e9charger le message au format eml ou mbox\/maildir dans des archives zip\/tgz\/tar, ainsi que de boutons pour marquer la bo\u00eete aux lettres comme lue et cr\u00e9er des bo\u00eetes aux lettres suppl\u00e9mentaires.                <\/ul>\n<p>Source : <a content=\"nofollow\" rel=\"nofollow\" href=\"https:\/\/www.opennet.ru\/opennews\/art.shtml?num=63115\">opennet.ru<\/a> <\/p>","protected":false,"gt_translate_keys":[{"key":"rendered","format":"html"}]},"excerpt":{"rendered":"<p>\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b. \u041f\u0440\u0435\u0434\u043b\u0430\u0433\u0430\u044e\u0442\u0441\u044f \u0441\u043e\u0431\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0435 \u0440\u0435\u0430\u043b\u0438\u0437\u0430\u0446\u0438\u0438 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432 SMTP \u0438 IMAP4, \u0441\u0438\u0441\u0442\u0435\u043c\u0430 \u0444\u0438\u043b\u044c\u0442\u0440\u0430\u0446\u0438\u0438 \u043d\u0435\u0436\u0435\u043b\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u0433\u043e \u043a\u043e\u043d\u0442\u0435\u043d\u0442\u0430, \u0430 \u0442\u0430\u043a\u0436\u0435 web-\u0438\u043d\u0442\u0435\u0440\u0444\u0435\u0439\u0441\u044b \u0434\u043b\u044f \u0430\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0442\u043e\u0440\u0430 \u0438 \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u0435\u0439. \u041a\u043e\u0434 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 \u043d\u0430\u043f\u0438\u0441\u0430\u043d \u043d\u0430 \u044f\u0437\u044b\u043a\u0435 Go \u0438 \u0440\u0430\u0441\u043f\u0440\u043e\u0441\u0442\u0440\u0430\u043d\u044f\u0435\u0442\u0441\u044f \u043f\u043e\u0434 \u043b\u0438\u0446\u0435\u043d\u0437\u0438\u0435\u0439 MIT. \u0426\u0435\u043b\u044c\u044e \u043f\u0440\u043e\u0435\u043a\u0442\u0430 \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f [&hellip;]<\/p>\n","protected":false,"gt_translate_keys":[{"key":"rendered","format":"html"}]},"author":1,"featured_media":0,"comment_status":"open","ping_status":"open","sticky":false,"template":"","format":"standard","meta":{"footnotes":""},"categories":[702],"tags":[],"class_list":["post-123626","post","type-post","status-publish","format-standard","hentry","category-news"],"aioseo_notices":[],"aioseo_head":"\n\t\t<!-- All in One SEO 5.0.2 - aioseo.com -->\n\t<meta name=\"description\" content=\"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b.\" \/>\n\t<meta name=\"robots\" content=\"max-image-preview:large\" \/>\n\t<meta name=\"author\" content=\"Yuri Gagarin\"\/>\n\t<link rel=\"canonical\" href=\"https:\/\/prohoster.info\/fr\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15\" \/>\n\t<meta name=\"generator\" content=\"All in One SEO (AIOSEO) 5.0.2\" \/>\n\t\t<meta property=\"og:locale\" content=\"fr_FR\" \/>\n\t\t<meta property=\"og:site_name\" content=\"ProHoster | \u041a\u0443\u043f\u0438\u0442\u044c \u043d\u0430\u0434\u0435\u0436\u043d\u044b\u0439 \u0445\u043e\u0441\u0442\u0438\u043d\u0433 \u0434\u043b\u044f \u0441\u0430\u0439\u0442\u043e\u0432 \u0441 \u0437\u0430\u0449\u0438\u0442\u043e\u0439 \u043e\u0442 DDoS, VPS VDS \u0441\u0435\u0440\u0432\u0435\u0440\u044b\" \/>\n\t\t<meta property=\"og:type\" content=\"article\" \/>\n\t\t<meta property=\"og:title\" content=\"\ud83e\udd47\u0414\u043e\u0441\u0442\u0443\u043f\u0435\u043d \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0439 \u0441\u0435\u0440\u0432\u0435\u0440 Mox 0.0.15 | ProHoster\" \/>\n\t\t<meta property=\"og:description\" content=\"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b.\" \/>\n\t\t<meta property=\"og:url\" content=\"https:\/\/prohoster.info\/fr\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15\" \/>\n\t\t<meta property=\"og:image\" content=\"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg\" \/>\n\t\t<meta property=\"og:image:secure_url\" content=\"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg\" \/>\n\t\t<meta property=\"og:image:width\" content=\"350\" \/>\n\t\t<meta property=\"og:image:height\" content=\"350\" \/>\n\t\t<meta property=\"article:published_time\" content=\"2025-04-22T01:05:07+00:00\" \/>\n\t\t<meta property=\"article:modified_time\" content=\"2025-04-22T01:05:07+00:00\" \/>\n\t\t<meta property=\"article:publisher\" content=\"https:\/\/www.facebook.com\/prohoster\" \/>\n\t\t<meta property=\"article:author\" content=\"https:\/\/www.facebook.com\/prohoster\" \/>\n\t\t<!-- All in One SEO -->\n\n","aioseo_head_json":{"title":"\ud83e\udd47Serveur de messagerie Mox 0.0.15 disponible | ProHoster","description":"La version du projet Mox 0.0.15 a \u00e9t\u00e9 publi\u00e9e, d\u00e9veloppant une solution compl\u00e8te pour le fonctionnement des serveurs de messagerie, incluant tous les composants n\u00e9cessaires pour l'envoi et la r\u00e9ception de courriels.","canonical_url":"https:\/\/prohoster.info\/fr\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15","robots":"max-image-preview:large","keywords":"","webmasterTools":{"miscellaneous":""},"schema":null,"og:locale":"fr_FR","og:site_name":"ProHoster | \u041a\u0443\u043f\u0438\u0442\u044c \u043d\u0430\u0434\u0435\u0436\u043d\u044b\u0439 \u0445\u043e\u0441\u0442\u0438\u043d\u0433 \u0434\u043b\u044f \u0441\u0430\u0439\u0442\u043e\u0432 \u0441 \u0437\u0430\u0449\u0438\u0442\u043e\u0439 \u043e\u0442 DDoS, VPS VDS \u0441\u0435\u0440\u0432\u0435\u0440\u044b","og:type":"article","og:title":"\ud83e\udd47\u0414\u043e\u0441\u0442\u0443\u043f\u0435\u043d \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0439 \u0441\u0435\u0440\u0432\u0435\u0440 Mox 0.0.15 | ProHoster","og:description":"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b.","og:url":"https:\/\/prohoster.info\/fr\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15","og:image":"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg","og:image:secure_url":"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg","og:image:width":350,"og:image:height":350,"article:published_time":"2025-04-22T01:05:07+00:00","article:modified_time":"2025-04-22T01:05:07+00:00","article:publisher":"https:\/\/www.facebook.com\/prohoster","article:author":"https:\/\/www.facebook.com\/prohoster"},"aioseo_meta_data":{"post_id":"123626","title":null,"description":null,"keywords":null,"keyphrases":null,"primary_term":null,"canonical_url":null,"og_title":null,"og_description":null,"og_object_type":"default","og_image_type":"default","og_image_url":null,"og_image_width":null,"og_image_height":null,"og_image_custom_url":null,"og_image_custom_fields":null,"og_video":null,"og_custom_url":null,"og_article_section":null,"og_article_tags":null,"twitter_use_og":false,"twitter_card":"default","twitter_image_type":"default","twitter_image_url":null,"twitter_image_custom_url":null,"twitter_image_custom_fields":null,"twitter_title":null,"twitter_description":null,"schema":{"blockGraphs":[],"customGraphs":[],"default":{"data":{"Article":[],"Course":[],"Dataset":[],"FAQPage":[],"Movie":[],"Person":[],"Product":[],"ProductReview":[],"Car":[],"Recipe":[],"Service":[],"SoftwareApplication":[],"WebPage":[]},"graphName":"","isEnabled":true},"graphs":[]},"schema_type":"default","schema_type_options":null,"pillar_content":false,"robots_default":true,"robots_noindex":false,"robots_noarchive":false,"robots_nosnippet":false,"robots_nofollow":false,"robots_noimageindex":false,"robots_noodp":false,"robots_notranslate":false,"robots_max_snippet":null,"robots_max_videopreview":null,"robots_max_imagepreview":"large","priority":null,"frequency":null,"local_seo":null,"seo_analyzer_scan_date":"2026-02-09 17:44:58","breadcrumb_settings":null,"limit_modified_date":false,"reviewed_by":null,"ai":null,"created":"2026-01-23 12:22:22","updated":"2026-02-09 17:44:58","focus_keyword":null,"additional_keywords":null,"truseo_locale":null},"gt_translate_keys":[{"key":"link","format":"url"}],"_links":{"self":[{"href":"https:\/\/prohoster.info\/fr\/wp-json\/wp\/v2\/posts\/123626","targetHints":{"allow":["GET"]}}],"collection":[{"href":"https:\/\/prohoster.info\/fr\/wp-json\/wp\/v2\/posts"}],"about":[{"href":"https:\/\/prohoster.info\/fr\/wp-json\/wp\/v2\/types\/post"}],"author":[{"embeddable":true,"href":"https:\/\/prohoster.info\/fr\/wp-json\/wp\/v2\/users\/1"}],"replies":[{"embeddable":true,"href":"https:\/\/prohoster.info\/fr\/wp-json\/wp\/v2\/comments?post=123626"}],"version-history":[{"count":2,"href":"https:\/\/prohoster.info\/fr\/wp-json\/wp\/v2\/posts\/123626\/revisions"}],"predecessor-version":[{"id":158946,"href":"https:\/\/prohoster.info\/fr\/wp-json\/wp\/v2\/posts\/123626\/revisions\/158946"}],"wp:attachment":[{"href":"https:\/\/prohoster.info\/fr\/wp-json\/wp\/v2\/media?parent=123626"}],"wp:term":[{"taxonomy":"category","embeddable":true,"href":"https:\/\/prohoster.info\/fr\/wp-json\/wp\/v2\/categories?post=123626"},{"taxonomy":"post_tag","embeddable":true,"href":"https:\/\/prohoster.info\/fr\/wp-json\/wp\/v2\/tags?post=123626"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}