{"id":104306,"date":"2022-06-07T09:36:47","date_gmt":"2022-06-07T07:36:48","guid":{"rendered":"https:\/\/prohoster.info\/blog\/novosti-interneta\/protokol-http-3-0-poluchil-status-predlozhennogo-standarta"},"modified":"2022-06-07T09:36:47","modified_gmt":"2022-06-07T07:36:48","slug":"protokol-http-3-0-poluchil-status-predlozhennogo-standarta","status":"publish","type":"post","link":"https:\/\/prohoster.info\/hr\/blog\/news\/protokol-http-3-0-poluchil-status-predlozhennogo-standarta","title":{"rendered":"Protokol HTTP\/3.0 dobio je status predlo\u017eenog standarda","gt_translate_keys":[{"key":"rendered","format":"text"}]},"content":{"rendered":"<p>IETF (Internet Engineering Task Force), koji se bavi razvojem protokola i arhitekture interneta, zavr\u0161io je formiranje RFC za protokol HTTP\/3.0 i objavio povezane specifikacije pod identifikatorima RFC 9114 (protokol) i RFC 9204 (tehnologija kompresije zaglavlja QPACK za HTTP\/3). Specifikacija HTTP\/3.0 stekla je status \u201ePredlo\u017eeni standard\u201c, nakon \u010dega \u0107e zapo\u010deti rad na davanju RFC-u statusa nacrtnog standarda (Draft Standard), \u0161to zapravo zna\u010di potpunu stabilizaciju protokola i uzimanje u obzir svih izra\u017eenih primjedbi. Istovremeno su objavljene a\u017eurirane verzije specifikacija za protokole HTTP\/1.1 (RFC 9112) i HTTP\/2.0 (RFC 9113), kao i dokumenti koji definiraju semantiku HTTP zahtjeva (RFC 9110) i HTTP zaglavlja za upravljanje ke\u0161iranjem (RFC 9111).        <\/p>\n<p>Protokol HTTP\/3 definira kori\u0161tenje protokola QUIC (Quick UDP Internet Connections) kao transporta za HTTP\/2. QUIC predstavlja nadogradnju na protokol UDP koja podr\u017eava multiplexiranje vi\u0161e veza i nudi metode enkripcije jednake TLS\/SSL-u. Protokol je stvoren 2013. godine od strane Google-a kao alternativa kombinaciji TCP+TLS za web, rje\u0161avaju\u0107i probleme s dugim vremenom uspostave i dogovora veza u TCP-u te eliminiraju\u0107i ka\u0161njenja prilikom gubitka paketa tokom prijenosa podataka.     <center><img decoding=\"async\" alt=\"Protokol HTTP\/3.0 dobio je status predlo\u017eenog standarda\" src=\"\/wp-content\/uploads\/2022\/06\/0821fd634337ac1f1cc0924abb4f55dc.jpg\" style=\"display:block;margin: 0 auto;\" \/><\/center>        <\/p>\n<p>Trenutno je podr\u0161ka za QUIC i HTTP\/3.0 ve\u0107 implementirana u svim popularnim web preglednicima (u Chromeu, Firefoxu i Edgeu podr\u0161ka za HTTP\/3 je uklju\u010dena prema zadanim postavkama, dok u Safariju zahtijeva uklju\u010divanje opcije \u201eAdvanced &gt; Experimental Features &gt; HTTP\/3\u201c). Na serverskoj strani implementacije HTTP\/3 dostupne su za nginx (u posebnoj grani i u obliku zasebnog modula), Caddy, IIS i LiteSpeed. Podr\u0161ku za HTTP\/3 tako\u0111er osigurava mre\u017ea za distribuciju sadr\u017eaja Cloudflare.     <\/p>\n<p>Glavne zna\u010dajke QUIC-a:  <\/p>\n<ul>\n<li class=\"l\"> Visoka sigurnost, sli\u010dna TLS-u (u su\u0161tini QUIC pru\u017ea mogu\u0107nost kori\u0161tenja TLS-a preko UDP-a);  <\/li>\n<li class=\"l\"> Kontrola cjelovitosti toka, koja sprje\u010dava gubitak paketa;    <\/li>\n<li class=\"l\"> Mogu\u0107nost trenutne uspostave veze (0-RTT, podaci se u pribli\u017eno 75% slu\u010dajeva mogu prenositi odmah nakon slanja paketa za uspostavu veze) i osiguranje minimalnih ka\u0161njenja izme\u0111u slanja zahtjeva i primanja odgovora (RTT, Round Trip Time);      <center><img decoding=\"async\" alt=\"Protokol HTTP\/3.0 dobio je status predlo\u017eenog standarda\" src=\"\/wp-content\/uploads\/2022\/06\/d416668e500fd2b79304fa0b13f793e3.jpg\" style=\"display:block;margin: 0 auto;\" \/><\/center>        <\/li>\n<li class=\"l\"> Kori\u0161tenje drugog broja sekvencijalnog paketa prilikom ponovnog slanja, \u0161to omogu\u0107ava izbjegavanje nejasno\u0107a prilikom odre\u0111ivanja primljenih paketa i eliminira vrijeme \u010dekanja;  <\/li>\n<li class=\"l\"> Gubitak paketa utje\u010de samo na isporuku povezane struje i ne zaustavlja isporuku podataka u paralelno prijenosima kroz trenutno uspostavljene struje;    <\/li>\n<li class=\"l\"> Sredstva za ispravak gre\u0161aka, koja minimiziraju ka\u0161njenja uzrokovana ponovnim slanjem izgubljenih paketa. Kori\u0161tenje specijalnih kodova za ispravak gre\u0161aka na razini paketa za smanjenje situacija koje zahtijevaju ponovno slanje podataka izgubljenog paketa.   <\/li>\n<li class=\"l\"> Granice kriptografskih blokova su poravnate s granicama QUIC paketa, \u0161to smanjuje utjecaj gubitaka paketa na dekodiranje sadr\u017eaja sljede\u0107ih paketa;    <\/li>\n<li class=\"l\"> Nema problema s blokiranjem TCP reda;    <\/li>\n<li class=\"l\"> Podr\u0161ka za identifikator veze, koji omogu\u0107ava smanjenje vremena potrebnog za ponovnu uspostavu veze za mobilne klijente;  <\/li>\n<li class=\"l\"> Mogu\u0107nost povezivanja s pro\u0161irenim mehanizmima kontrole optere\u0107enja veze;  <\/li>\n<li class=\"l\"> Kori\u0161tenje tehnike predvi\u0111anja propusnosti u svakom smjeru za osiguranje optimalne intenziteta slanja paketa, sprje\u010davaju\u0107i povratak u stanje preoptere\u0107enja u kojem se primje\u0107uje gubitak paketa;    <\/li>\n<li class=\"l\">  Zna\u010dajan porast performansi i propusnosti u odnosu na TCP. Za videusluge poput YouTubea, primjena QUIC-a pokazala je smanjenje ponovnog buferiranja prilikom gledanja videa za 30%.    <\/ul>\n<p>Od promjena u specifikaciji HTTP\/1.1 mo\u017ee se istaknuti zabrana odvojenog kori\u0161tenja simbola povratka vozila (CR) izvan tijela s sadr\u017eajem, tj. u elementima protokola simbol CR mo\u017ee se koristiti samo zajedno sa simbolom prijeloma retka (CRLF). Algoritam sastavljanja chunked zahtjeva doradijen je radi pojednostavljenja odvajanja privitka i sekcije s zaglavljima. Dodane su preporuke za obradu nejasnog sadr\u017eaja radi blokiranja napada klase \u201eHTTP Request Smuggling\u201c, koji omogu\u0107uju prodiranje u sadr\u017eaj zahtjeva drugih korisnika u protoku izme\u0111u frontend-a i backend-a.    <\/p>\n<p>U a\u017euriranju specifikacije HTTP\/2.0 jasno je definirana podr\u0161ka za TLS 1.3. Prevedena je u kategoriju zastarjelih shema definiranja prioriteta i povezanih polja u zaglavljima. Progla\u0161eni su zastarjelima mehanizmi za obnovu veze s HTTP\/1.1 koji nisu dobili \u0161iroku primjenu. Smanjeni su zahtjevi za provjeru imena polja i vrijednosti. Predlo\u017eeni su neki ranije rezervirani tipovi okvira i parametri za kori\u0161tenje. Preciznije su definirana zabranjena polja zaglavlja koja se odnose na vezu.<br \/>\n<br \/>Izvor: <a content=\"nofollow\" rel=\"nofollow\" href=\"https:\/\/www.opennet.ru\/opennews\/art.shtml?num=57309\">opennet.ru<\/a> <\/p>","protected":false,"gt_translate_keys":[{"key":"rendered","format":"html"}]},"excerpt":{"rendered":"<p>\u041a\u043e\u043c\u0438\u0442\u0435\u0442 IETF (Internet Engineering Task Force), \u0437\u0430\u043d\u0438\u043c\u0430\u044e\u0449\u0438\u0439\u0441\u044f \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u0435\u043c \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u043e\u0432 \u0438 \u0430\u0440\u0445\u0438\u0442\u0435\u043a\u0442\u0443\u0440\u044b \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0430, \u0437\u0430\u0432\u0435\u0440\u0448\u0438\u043b \u0444\u043e\u0440\u043c\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435 RFC \u0434\u043b\u044f \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u0430 HTTP\/3.0 \u0438 \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043b \u0441\u0432\u044f\u0437\u0430\u043d\u043d\u044b\u0435 \u0441 \u043d\u0438\u043c \u0441\u043f\u0435\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438 \u043f\u043e\u0434 \u0438\u0434\u0435\u043d\u0442\u0438\u0444\u0438\u043a\u0430\u0442\u043e\u0440\u0430\u043c\u0438 RFC 9114 (\u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b) \u0438 RFC 9204 (\u0442\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u044f \u0441\u0436\u0430\u0442\u0438\u0435 \u0437\u0430\u0433\u043e\u043b\u043e\u0432\u043a\u043e\u0432 QPACK \u0434\u043b\u044f HTTP\/3). \u0421\u043f\u0435\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u044f HTTP\/3.0 \u043f\u043e\u043b\u0443\u0447\u0438\u043b\u0430 \u0441\u0442\u0430\u0442\u0443\u0441 &#171;\u041f\u0440\u0435\u0434\u043b\u043e\u0436\u0435\u043d\u043d\u043e\u0433\u043e \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u0430&#187;, \u043f\u043e\u0441\u043b\u0435 \u0447\u0435\u0433\u043e \u043d\u0430\u0447\u043d\u0451\u0442\u0441\u044f \u0440\u0430\u0431\u043e\u0442\u0430 \u043f\u043e \u043f\u0440\u0438\u0434\u0430\u043d\u0438\u044e RFC \u0441\u0442\u0430\u0442\u0443\u0441\u0430 \u0447\u0435\u0440\u043d\u043e\u0432\u043e\u0433\u043e \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u0430 (Draft [&hellip;]<\/p>\n","protected":false,"gt_translate_keys":[{"key":"rendered","format":"html"}]},"author":1,"featured_media":104307,"comment_status":"open","ping_status":"open","sticky":false,"template":"","format":"standard","meta":{"footnotes":""},"categories":[702],"tags":[],"class_list":["post-104306","post","type-post","status-publish","format-standard","has-post-thumbnail","hentry","category-news"],"aioseo_notices":[],"aioseo_head":"\n\t\t<!-- All in One SEO 5.0.4 - aioseo.com -->\n\t<meta name=\"description\" content=\"\u041a\u043e\u043c\u0438\u0442\u0435\u0442 IETF (Internet Engineering Task Force), \u0437\u0430\u043d\u0438\u043c\u0430\u044e\u0449\u0438\u0439\u0441\u044f \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u0435\u043c \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u043e\u0432 \u0438 \u0430\u0440\u0445\u0438\u0442\u0435\u043a\u0442\u0443\u0440\u044b \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0430, \u0437\u0430\u0432\u0435\u0440\u0448\u0438\u043b \u0444\u043e\u0440\u043c\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435 RFC \u0434\u043b\u044f \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u0430 HTTP\/3.0 \u0438 \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043b \u0441\u0432\u044f\u0437\u0430\u043d\u043d\u044b\u0435 \u0441 \u043d\u0438\u043c \u0441\u043f\u0435\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438 \u043f\u043e\u0434.\" \/>\n\t<meta name=\"robots\" content=\"max-image-preview:large\" \/>\n\t<meta name=\"author\" content=\"Yuri Gagarin\"\/>\n\t<link rel=\"canonical\" href=\"https:\/\/prohoster.info\/hr\/blog\/news\/protokol-http-3-0-poluchil-status-predlozhennogo-standarta\" \/>\n\t\t<meta name=\"generator\" content=\"All in One SEO (AIOSEO) 5.0.4\" \/>\n\t\t<meta property=\"og:locale\" content=\"hr_HR\" \/>\n\t\t<meta property=\"og:site_name\" content=\"ProHoster | \u041a\u0443\u043f\u0438\u0442\u044c \u043d\u0430\u0434\u0435\u0436\u043d\u044b\u0439 \u0445\u043e\u0441\u0442\u0438\u043d\u0433 \u0434\u043b\u044f \u0441\u0430\u0439\u0442\u043e\u0432 \u0441 \u0437\u0430\u0449\u0438\u0442\u043e\u0439 \u043e\u0442 DDoS, VPS VDS \u0441\u0435\u0440\u0432\u0435\u0440\u044b\" \/>\n\t\t<meta property=\"og:type\" content=\"article\" \/>\n\t\t<meta property=\"og:title\" content=\"\ud83e\udd47\u041f\u0440\u043e\u0442\u043e\u043a\u043e\u043b HTTP\/3.0 \u043f\u043e\u043b\u0443\u0447\u0438\u043b \u0441\u0442\u0430\u0442\u0443\u0441 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0435\u043d\u043d\u043e\u0433\u043e \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u0430 | ProHoster\" \/>\n\t\t<meta property=\"og:description\" content=\"\u041a\u043e\u043c\u0438\u0442\u0435\u0442 IETF (Internet Engineering Task Force), \u0437\u0430\u043d\u0438\u043c\u0430\u044e\u0449\u0438\u0439\u0441\u044f \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u0435\u043c \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u043e\u0432 \u0438 \u0430\u0440\u0445\u0438\u0442\u0435\u043a\u0442\u0443\u0440\u044b \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0430, \u0437\u0430\u0432\u0435\u0440\u0448\u0438\u043b \u0444\u043e\u0440\u043c\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435 RFC \u0434\u043b\u044f \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u0430 HTTP\/3.0 \u0438 \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043b \u0441\u0432\u044f\u0437\u0430\u043d\u043d\u044b\u0435 \u0441 \u043d\u0438\u043c \u0441\u043f\u0435\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438 \u043f\u043e\u0434.\" \/>\n\t\t<meta property=\"og:url\" content=\"https:\/\/prohoster.info\/hr\/blog\/news\/protokol-http-3-0-poluchil-status-predlozhennogo-standarta\" \/>\n\t\t<meta property=\"og:image\" content=\"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg\" \/>\n\t\t<meta property=\"og:image:secure_url\" content=\"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg\" \/>\n\t\t<meta property=\"og:image:width\" content=\"350\" \/>\n\t\t<meta property=\"og:image:height\" content=\"350\" \/>\n\t\t<meta property=\"article:published_time\" content=\"2022-06-07T07:36:48+00:00\" \/>\n\t\t<meta property=\"article:modified_time\" content=\"2022-06-07T07:36:48+00:00\" \/>\n\t\t<meta property=\"article:publisher\" content=\"https:\/\/www.facebook.com\/prohoster\" \/>\n\t\t<meta property=\"article:author\" content=\"https:\/\/www.facebook.com\/prohoster\" \/>\n\t\t<!-- All in One SEO -->\n\n","aioseo_head_json":{"title":"\ud83e\udd47Protokol HTTP\/3.0 dobio je status predlo\u017eenog standarda | ProHoster","description":"IETF (Internet Engineering Task Force), koja se bavi razvojem protokola i arhitekture interneta, zavr\u0161ila je izradu RFC-a za protokol HTTP\/3.0 i objavila povezane specifikacije pod.","canonical_url":"https:\/\/prohoster.info\/hr\/blog\/news\/protokol-http-3-0-poluchil-status-predlozhennogo-standarta","robots":"max-image-preview:large","keywords":"","webmasterTools":{"miscellaneous":""},"schema":null,"og:locale":"hr_HR","og:site_name":"ProHoster | \u041a\u0443\u043f\u0438\u0442\u044c \u043d\u0430\u0434\u0435\u0436\u043d\u044b\u0439 \u0445\u043e\u0441\u0442\u0438\u043d\u0433 \u0434\u043b\u044f \u0441\u0430\u0439\u0442\u043e\u0432 \u0441 \u0437\u0430\u0449\u0438\u0442\u043e\u0439 \u043e\u0442 DDoS, VPS VDS \u0441\u0435\u0440\u0432\u0435\u0440\u044b","og:type":"article","og:title":"\ud83e\udd47\u041f\u0440\u043e\u0442\u043e\u043a\u043e\u043b HTTP\/3.0 \u043f\u043e\u043b\u0443\u0447\u0438\u043b \u0441\u0442\u0430\u0442\u0443\u0441 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0435\u043d\u043d\u043e\u0433\u043e \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u0430 | ProHoster","og:description":"\u041a\u043e\u043c\u0438\u0442\u0435\u0442 IETF (Internet Engineering Task Force), \u0437\u0430\u043d\u0438\u043c\u0430\u044e\u0449\u0438\u0439\u0441\u044f \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u0435\u043c \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u043e\u0432 \u0438 \u0430\u0440\u0445\u0438\u0442\u0435\u043a\u0442\u0443\u0440\u044b \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0430, \u0437\u0430\u0432\u0435\u0440\u0448\u0438\u043b \u0444\u043e\u0440\u043c\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435 RFC \u0434\u043b\u044f \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u0430 HTTP\/3.0 \u0438 \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043b \u0441\u0432\u044f\u0437\u0430\u043d\u043d\u044b\u0435 \u0441 \u043d\u0438\u043c \u0441\u043f\u0435\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438 \u043f\u043e\u0434.","og:url":"https:\/\/prohoster.info\/hr\/blog\/news\/protokol-http-3-0-poluchil-status-predlozhennogo-standarta","og:image":"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg","og:image:secure_url":"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg","og:image:width":350,"og:image:height":350,"article:published_time":"2022-06-07T07:36:48+00:00","article:modified_time":"2022-06-07T07:36:48+00:00","article:publisher":"https:\/\/www.facebook.com\/prohoster","article:author":"https:\/\/www.facebook.com\/prohoster"},"aioseo_meta_data":{"post_id":"104306","title":null,"description":null,"keywords":null,"keyphrases":null,"primary_term":null,"canonical_url":null,"og_title":null,"og_description":null,"og_object_type":"default","og_image_type":"default","og_image_url":null,"og_image_width":null,"og_image_height":null,"og_image_custom_url":null,"og_image_custom_fields":null,"og_video":null,"og_custom_url":null,"og_article_section":null,"og_article_tags":null,"twitter_use_og":false,"twitter_card":"default","twitter_image_type":"default","twitter_image_url":null,"twitter_image_custom_url":null,"twitter_image_custom_fields":null,"twitter_title":null,"twitter_description":null,"schema":{"blockGraphs":[],"customGraphs":[],"default":{"data":{"Article":[],"Course":[],"Dataset":[],"FAQPage":[],"Movie":[],"Person":[],"Product":[],"ProductReview":[],"Car":[],"Recipe":[],"Service":[],"SoftwareApplication":[],"WebPage":[]},"graphName":"","isEnabled":true},"graphs":[]},"schema_type":"default","schema_type_options":null,"pillar_content":false,"robots_default":true,"robots_noindex":false,"robots_noarchive":false,"robots_nosnippet":false,"robots_nofollow":false,"robots_noimageindex":false,"robots_noodp":false,"robots_notranslate":false,"robots_max_snippet":null,"robots_max_videopreview":null,"robots_max_imagepreview":"large","priority":null,"frequency":null,"local_seo":null,"seo_analyzer_scan_date":"2026-01-25 11:34:20","breadcrumb_settings":null,"limit_modified_date":false,"reviewed_by":null,"ai":null,"created":"2022-06-07 07:37:49","updated":"2026-01-25 11:34:20","focus_keyword":null,"additional_keywords":null,"truseo_locale":null},"gt_translate_keys":[{"key":"link","format":"url"}],"_links":{"self":[{"href":"https:\/\/prohoster.info\/hr\/wp-json\/wp\/v2\/posts\/104306","targetHints":{"allow":["GET"]}}],"collection":[{"href":"https:\/\/prohoster.info\/hr\/wp-json\/wp\/v2\/posts"}],"about":[{"href":"https:\/\/prohoster.info\/hr\/wp-json\/wp\/v2\/types\/post"}],"author":[{"embeddable":true,"href":"https:\/\/prohoster.info\/hr\/wp-json\/wp\/v2\/users\/1"}],"replies":[{"embeddable":true,"href":"https:\/\/prohoster.info\/hr\/wp-json\/wp\/v2\/comments?post=104306"}],"version-history":[{"count":0,"href":"https:\/\/prohoster.info\/hr\/wp-json\/wp\/v2\/posts\/104306\/revisions"}],"wp:featuredmedia":[{"embeddable":true,"href":"https:\/\/prohoster.info\/hr\/wp-json\/wp\/v2\/media\/104307"}],"wp:attachment":[{"href":"https:\/\/prohoster.info\/hr\/wp-json\/wp\/v2\/media?parent=104306"}],"wp:term":[{"taxonomy":"category","embeddable":true,"href":"https:\/\/prohoster.info\/hr\/wp-json\/wp\/v2\/categories?post=104306"},{"taxonomy":"post_tag","embeddable":true,"href":"https:\/\/prohoster.info\/hr\/wp-json\/wp\/v2\/tags?post=104306"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}