{"id":100306,"date":"2021-05-28T10:22:53","date_gmt":"2021-05-28T08:22:53","guid":{"rendered":"https:\/\/prohoster.info\/blog\/novosti-interneta\/protokol-quic-poluchil-status-predlozhennogo-standarta"},"modified":"2021-05-28T10:22:53","modified_gmt":"2021-05-28T08:22:53","slug":"protokol-quic-poluchil-status-predlozhennogo-standarta","status":"publish","type":"post","link":"https:\/\/prohoster.info\/hu\/blog\/news\/protokol-quic-poluchil-status-predlozhennogo-standarta","title":{"rendered":"A QUIC protokoll tervezet st\u00e1tuszt kapott","gt_translate_keys":[{"key":"rendered","format":"text"}]},"content":{"rendered":"<p>Az IETF (Internet Engineering Task Force), amely az internet protokolljainak \u00e9s architekt\u00far\u00e1j\u00e1nak fejleszt\u00e9s\u00e9vel foglalkozik, befejezte a QUIC protokoll RFC-j\u00e9nek kidolgoz\u00e1s\u00e1t \u00e9s k\u00f6zz\u00e9tette a kapcsol\u00f3d\u00f3 specifik\u00e1ci\u00f3kat az al\u00e1bbi azonos\u00edt\u00f3sz\u00e1mokkal: RFC 8999 (a protokoll verzi\u00f3f\u00fcggetlen tulajdons\u00e1gai), RFC 9000 (sz\u00e1ll\u00edt\u00e1s UDP-n kereszt\u00fcl), RFC 9001 (QUIC kommunik\u00e1ci\u00f3s csatorn\u00e1j\u00e1t titkos\u00edt\u00f3 TLS) \u00e9s RFC 9002 (a terhel\u00e9s kezel\u00e9s\u00e9r\u0151l \u00e9s az adat\u00e1tvitel sor\u00e1n bek\u00f6vetkez\u0151 csomagvesztes\u00e9g meghat\u00e1roz\u00e1s\u00e1r\u00f3l).     <\/p>\n<p>Az RFC hirdetett \"Javasolt szabv\u00e1ny\" st\u00e1tuszt kapott, ezut\u00e1n megkezd\u0151dik az RFC v\u00e1zlatos szabv\u00e1nyra (Draft Standard) t\u00f6rt\u00e9n\u0151 \u00e1t\u00e1ll\u00edt\u00e1sa, amely val\u00f3j\u00e1ban a protokoll teljes stabiliz\u00e1l\u00e1s\u00e1t \u00e9s az \u00f6sszes megfogalmazott megjegyz\u00e9s figyelembev\u00e9tel\u00e9t jelenti. A HTTP\/3 protokoll, amely a QUIC protokoll haszn\u00e1lat\u00e1t hat\u00e1rozza meg HTTP\/2 sz\u00e1ll\u00edt\u00e1sa c\u00e9lj\u00e1b\u00f3l, m\u00e9g mindig v\u00e1zlatspecifik\u00e1ci\u00f3 \u00e1llapot\u00e1ban van, de a k\u00f6zelj\u00f6v\u0151ben azt is v\u00e9glegesen szabv\u00e1nyos\u00edtani fogj\u00e1k az IETF-ben.     <\/p>\n<p>V\u00e1rhat\u00f3, hogy a QUIC szabv\u00e1nyos\u00edt\u00e1sa \u00f6szt\u00f6n\u00f6zni fogja a protokoll sz\u00e9lesebb k\u00f6r\u0171 elterjed\u00e9s\u00e9t, valamint a rajta alapul\u00f3 kiterjeszt\u00e9sek, mint p\u00e9ld\u00e1ul a WebTransport (technol\u00f3gia, amely lehet\u0151v\u00e9 teszi az adatok k\u00fcld\u00e9s\u00e9t \u00e9s fogad\u00e1s\u00e1t a b\u00f6ng\u00e9sz\u0151 \u00e9s <a class=\"wpil_keyword_link\" href=\"https:\/\/prohoster.info\/hu\/server\/dts-prohoster\/\"   title=\"szerverrel\" data-wpil-keyword-link=\"linked\"  data-wpil-monitor-id=\"3011\">szerverrel<\/a>) \u00e9s a MASQUE (kapcsolatproxy technol\u00f3gia, amely kiterjeszti a SOCKS \u00e9s HTTP CONNECT lehet\u0151s\u00e9geit, \u00e9s HTTPS-t haszn\u00e1l a QUIC-en mint sz\u00e1ll\u00edt\u00f3t) fejl\u0151d\u00e9s\u00e9t.            <\/p>\n<p>Eml\u00e9keztet\u00fcnk r\u00e1, hogy a QUIC (Quick UDP Internet Connections) protokollt 2013 \u00f3ta a Google fejleszti a TCP+TLS Web-es alternat\u00edv\u00e1jak\u00e9nt, amely kezeli a TCP kapcsolatainak l\u00e9trehoz\u00e1s\u00e1val \u00e9s meg\u00e1llap\u00edt\u00e1s\u00e1val j\u00e1r\u00f3 magas \u00e1tfut\u00e1si id\u0151t, \u00e9s megsz\u00fcnteti a k\u00e9sedelmeket az adat\u00e1tvitel sor\u00e1n bek\u00f6vetkez\u0151 csomagvesztes\u00e9gek miatt. A QUIC egy UDP protokollra \u00e9p\u00fcl\u0151 kieg\u00e9sz\u00edt\u00e9s, amely t\u00f6bb kapcsolat multiplexel\u00e9s\u00e9t t\u00e1mogatja, \u00e9s titkos\u00edt\u00e1si m\u00f3dszereket biztos\u00edt, amelyek megfelelnek a TLS\/SSL-nek. Az IETF szabv\u00e1ny\u00e1nak fejleszt\u00e9se sor\u00e1n a protokollon m\u00f3dos\u00edt\u00e1sokat hajtottak v\u00e9gre, ami k\u00e9t p\u00e1rhuzamosan l\u00e9tez\u0151 \u00e1gazat l\u00e9trej\u00f6tt\u00e9hez vezetett, egy a HTTP\/3 sz\u00e1m\u00e1ra, a m\u00e1sik, amelyet a Google t\u00e1mogat (a Chrome mindk\u00e9t v\u00e1ltozatot t\u00e1mogatja, m\u00edg a Firefox az IETF v\u00e1ltozat\u00e1t).         <\/p>\n<p>A QUIC f\u0151bb jellemz\u0151i:  <\/p>\n<ul>\n<li class=\"l\"> Magas biztons\u00e1g, amely hasonl\u00f3 a TLS-hez (l\u00e9nyeg\u00e9ben a QUIC lehet\u0151v\u00e9 teszi a TLS haszn\u00e1lat\u00e1t az UDP-n \u00fcst\u00f6k\u00f6lve);  <\/li>\n<li class=\"l\"> A folyam integrit\u00e1s\u00e1nak ellen\u0151rz\u00e9se, amely megakad\u00e1lyozza a csomagok elveszt\u00e9s\u00e9t;    <\/li>\n<li class=\"l\"> A kapcsolat azonnali l\u00e9trehoz\u00e1s\u00e1nak lehet\u0151s\u00e9ge (0-RTT, k\u00f6r\u00fclbel\u00fcl 75%-ban az adatok azonnal \u00e1tadhat\u00f3k a kapcsolati telep\u00edt\u00e9si csomag k\u00fcld\u00e9se ut\u00e1n) \u00e9s a k\u00e9r\u00e9s elk\u00fcld\u00e9se \u00e9s a v\u00e1lasz meg\u00e9rkez\u00e9se k\u00f6z\u00f6tti minim\u00e1lis k\u00e9sleltet\u00e9sek biztos\u00edt\u00e1sa (RTT, Round Trip Time);    <\/li>\n<li class=\"l\"> A csomagok \u00faj seq. sz\u00e1mmal val\u00f3 \u00fajrak\u00fcld\u00e9s\u00e9nek lehet\u0151s\u00e9ge, amely lehet\u0151v\u00e9 teszi a megkapott csomagok pontos azonos\u00edt\u00e1s\u00e1t \u00e9s megsz\u00fcnteti az id\u0151t\u00fall\u00e9p\u00e9seket;  <\/li>\n<li class=\"l\"> Csomag elveszt\u00e9se csak az ahhoz kapcsol\u00f3d\u00f3 folyamat sz\u00e1ll\u00edt\u00e1s\u00e1t befoly\u00e1solja, \u00e9s nem \u00e1ll\u00edtja le az adatokat a p\u00e1rhuzamosan \u00e1tkonvert\u00e1lt folyamatok sz\u00e1ll\u00edt\u00e1s\u00e1ban;    <\/li>\n<li class=\"l\"> Hibaellen\u0151rz\u0151 eszk\u00f6z\u00f6k, amelyek minimaliz\u00e1lj\u00e1k a k\u00e9s\u00e9seket az elveszett csomagok \u00fajrak\u00fcld\u00e9se miatt. Speci\u00e1lis hibaellen\u0151rz\u0151 k\u00f3dok haszn\u00e1lata csomagszinten a vesztes csomagok \u00fajrak\u00fcld\u00e9s\u00e9nek sz\u00fcks\u00e9gess\u00e9g\u00e9nek cs\u00f6kkent\u00e9s\u00e9re.   <\/li>\n<li class=\"l\"> A kriptogr\u00e1fiai blokkok hat\u00e1rai a QUIC csomagok hat\u00e1raival \u00f6ssze vannak hangolva, ez\u00e1ltal cs\u00f6kkenti a csomagveszt\u00e9sek hat\u00e1s\u00e1t a k\u00f6vetkez\u0151 csomagok tartalm\u00e1nak dek\u00f3dol\u00e1s\u00e1ra;    <\/li>\n<li class=\"l\"> Nincsenek probl\u00e9m\u00e1k a TCP sorok blokkol\u00e1s\u00e1val;    <\/li>\n<li class=\"l\"> T\u00e1mogatja a kapcsolati azonos\u00edt\u00f3t, amely lehet\u0151v\u00e9 teszi a mobil kliensek sz\u00e1m\u00e1ra a visszakapcsol\u00f3d\u00e1si id\u0151 cs\u00f6kkent\u00e9s\u00e9t;  <\/li>\n<li class=\"l\"> A kapcsolati t\u00falterhel\u00e9s-ellen\u0151rz\u00e9si mechanizmusok kiterjesztett lehet\u0151s\u00e9geinek csatlakoztat\u00e1sa;  <\/li>\n<li class=\"l\"> S\u00e1vsz\u00e9less\u00e9g-el\u0151rejelz\u00e9si technik\u00e1k haszn\u00e1lata mindk\u00e9t ir\u00e1nyban a csomagok optim\u00e1lis k\u00fcld\u00e9si intenzit\u00e1s\u00e1nak biztos\u00edt\u00e1sa \u00e9rdek\u00e9ben, elker\u00fclve a t\u00falterhelts\u00e9gi \u00e1llapotba val\u00f3 ker\u00fcl\u00e9st, amely csomagveszt\u00e9st eredm\u00e9nyez;    <\/li>\n<li class=\"l\">  Jelent\u0151s teljes\u00edtm\u00e9nyn\u00f6veked\u00e9s \u00e9s s\u00e1vsz\u00e9less\u00e9g a TCP-hez k\u00e9pest. Vide\u00f3szolg\u00e1ltat\u00e1sok, mint p\u00e9ld\u00e1ul a YouTube eset\u00e9ben a QUIC alkalmaz\u00e1sa 30%-kal cs\u00f6kkentette a vide\u00f3k megtekint\u00e9se sor\u00e1n a puffereket.          <\/ul>\n<p>Forr\u00e1s: <a content=\"nofollow\" rel=\"nofollow\" href=\"https:\/\/www.opennet.ru\/opennews\/art.shtml?num=55226\">opennet.ru<\/a> <\/p>","protected":false,"gt_translate_keys":[{"key":"rendered","format":"html"}]},"excerpt":{"rendered":"<p>\u041a\u043e\u043c\u0438\u0442\u0435\u0442 IETF (Internet Engineering Task Force), \u0437\u0430\u043d\u0438\u043c\u0430\u044e\u0449\u0438\u0439\u0441\u044f \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u0435\u043c \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u043e\u0432 \u0438 \u0430\u0440\u0445\u0438\u0442\u0435\u043a\u0442\u0443\u0440\u044b \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0430, \u0437\u0430\u0432\u0435\u0440\u0448\u0438\u043b \u0444\u043e\u0440\u043c\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435 RFC \u0434\u043b\u044f \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u0430 QUIC \u0438 \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043b \u0441\u0432\u044f\u0437\u0430\u043d\u043d\u044b\u0435 \u0441 \u043d\u0438\u043c \u0441\u043f\u0435\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438 \u043f\u043e\u0434 \u0438\u0434\u0435\u043d\u0442\u0438\u0444\u0438\u043a\u0430\u0442\u043e\u0440\u0430\u043c\u0438 RFC 8999 (\u043d\u0435\u0437\u0430\u0432\u0438\u0441\u044f\u0449\u0438\u0435 \u043e\u0442 \u0432\u0435\u0440\u0441\u0438\u0438 \u0441\u0432\u043e\u0439\u0441\u0442\u0432\u0430 \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u0430), RFC 9000 (\u0442\u0440\u0430\u043d\u0441\u043f\u043e\u0440\u0442 \u043f\u043e\u0432\u0435\u0440\u0445 UDP), RFC 9001 (TLS-\u0448\u0438\u0444\u0440\u043e\u0432\u0430\u043d\u0438\u0435 \u043a\u0430\u043d\u0430\u043b\u0430 \u0441\u0432\u044f\u0437\u0438 QUIC) \u0438 RFC 9002(\u0443\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u0435 \u043f\u0435\u0440\u0435\u0433\u0440\u0443\u0437\u043a\u043e\u0439 \u0438 \u043e\u043f\u0440\u0435\u0434\u0435\u043b\u0435\u043d\u0438\u0435 \u043f\u043e\u0442\u0435\u0440\u0438 \u043f\u0430\u043a\u0435\u0442\u043e\u0432 \u043f\u0440\u0438 \u043f\u0435\u0440\u0435\u0434\u0430\u0447\u0435 \u0434\u0430\u043d\u043d\u044b\u0445). [&hellip;]<\/p>\n","protected":false,"gt_translate_keys":[{"key":"rendered","format":"html"}]},"author":1,"featured_media":0,"comment_status":"open","ping_status":"open","sticky":false,"template":"","format":"standard","meta":{"footnotes":""},"categories":[702],"tags":[],"class_list":["post-100306","post","type-post","status-publish","format-standard","hentry","category-news"],"aioseo_notices":[],"aioseo_head":"\n\t\t<!-- All in One SEO 5.0.3 - aioseo.com -->\n\t<meta name=\"description\" content=\"\u041a\u043e\u043c\u0438\u0442\u0435\u0442 IETF (Internet Engineering Task Force), \u0437\u0430\u043d\u0438\u043c\u0430\u044e\u0449\u0438\u0439\u0441\u044f \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u0435\u043c \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u043e\u0432 \u0438 \u0430\u0440\u0445\u0438\u0442\u0435\u043a\u0442\u0443\u0440\u044b \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0430, \u0437\u0430\u0432\u0435\u0440\u0448\u0438\u043b \u0444\u043e\u0440\u043c\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435 RFC \u0434\u043b\u044f \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u0430 QUIC \u0438 \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043b \u0441\u0432\u044f\u0437\u0430\u043d\u043d\u044b\u0435 \u0441 \u043d\u0438\u043c \u0441\u043f\u0435\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438 \u043f\u043e\u0434 \u0438\u0434\u0435\u043d\u0442\u0438\u0444\u0438\u043a\u0430\u0442\u043e\u0440\u0430\u043c\u0438.\" \/>\n\t<meta name=\"robots\" content=\"max-image-preview:large\" \/>\n\t<meta name=\"author\" content=\"Yuri Gagarin\"\/>\n\t<link rel=\"canonical\" href=\"https:\/\/prohoster.info\/hu\/blog\/news\/protokol-quic-poluchil-status-predlozhennogo-standarta\" \/>\n\t\t<meta name=\"generator\" content=\"All in One SEO (AIOSEO) 5.0.3\" \/>\n\t\t<meta property=\"og:locale\" content=\"hu_HU\" \/>\n\t\t<meta property=\"og:site_name\" content=\"ProHoster | \u041a\u0443\u043f\u0438\u0442\u044c \u043d\u0430\u0434\u0435\u0436\u043d\u044b\u0439 \u0445\u043e\u0441\u0442\u0438\u043d\u0433 \u0434\u043b\u044f \u0441\u0430\u0439\u0442\u043e\u0432 \u0441 \u0437\u0430\u0449\u0438\u0442\u043e\u0439 \u043e\u0442 DDoS, VPS VDS \u0441\u0435\u0440\u0432\u0435\u0440\u044b\" \/>\n\t\t<meta property=\"og:type\" content=\"article\" \/>\n\t\t<meta property=\"og:title\" content=\"\ud83e\udd47\u041f\u0440\u043e\u0442\u043e\u043a\u043e\u043b QUIC \u043f\u043e\u043b\u0443\u0447\u0438\u043b \u0441\u0442\u0430\u0442\u0443\u0441 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0435\u043d\u043d\u043e\u0433\u043e \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u0430 | ProHoster\" \/>\n\t\t<meta property=\"og:description\" content=\"\u041a\u043e\u043c\u0438\u0442\u0435\u0442 IETF (Internet Engineering Task Force), \u0437\u0430\u043d\u0438\u043c\u0430\u044e\u0449\u0438\u0439\u0441\u044f \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u0435\u043c \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u043e\u0432 \u0438 \u0430\u0440\u0445\u0438\u0442\u0435\u043a\u0442\u0443\u0440\u044b \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0430, \u0437\u0430\u0432\u0435\u0440\u0448\u0438\u043b \u0444\u043e\u0440\u043c\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435 RFC \u0434\u043b\u044f \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u0430 QUIC \u0438 \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043b \u0441\u0432\u044f\u0437\u0430\u043d\u043d\u044b\u0435 \u0441 \u043d\u0438\u043c \u0441\u043f\u0435\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438 \u043f\u043e\u0434 \u0438\u0434\u0435\u043d\u0442\u0438\u0444\u0438\u043a\u0430\u0442\u043e\u0440\u0430\u043c\u0438.\" \/>\n\t\t<meta property=\"og:url\" content=\"https:\/\/prohoster.info\/hu\/blog\/news\/protokol-quic-poluchil-status-predlozhennogo-standarta\" \/>\n\t\t<meta property=\"og:image\" content=\"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg\" \/>\n\t\t<meta property=\"og:image:secure_url\" content=\"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg\" \/>\n\t\t<meta property=\"og:image:width\" content=\"350\" \/>\n\t\t<meta property=\"og:image:height\" content=\"350\" \/>\n\t\t<meta property=\"article:published_time\" content=\"2021-05-28T08:22:53+00:00\" \/>\n\t\t<meta property=\"article:modified_time\" content=\"2021-05-28T08:22:53+00:00\" \/>\n\t\t<meta property=\"article:publisher\" content=\"https:\/\/www.facebook.com\/prohoster\" \/>\n\t\t<meta property=\"article:author\" content=\"https:\/\/www.facebook.com\/prohoster\" \/>\n\t\t<!-- All in One SEO -->\n\n","aioseo_head_json":{"title":"\ud83e\udd47A QUIC protokoll javasolt szabv\u00e1ny st\u00e1tuszt kapott | ProHoster","description":"Az IETF (Internet Engineering Task Force), amely az internet protokolljainak \u00e9s architekt\u00far\u00e1j\u00e1nak fejleszt\u00e9s\u00e9vel foglalkozik, befejezte a QUIC protokoll RFC-j\u00e9nek kidolgoz\u00e1s\u00e1t \u00e9s k\u00f6zz\u00e9tette a kapcsol\u00f3d\u00f3 specifik\u00e1ci\u00f3kat az al\u00e1bbi azonos\u00edt\u00f3sz\u00e1mokkal.","canonical_url":"https:\/\/prohoster.info\/hu\/blog\/news\/protokol-quic-poluchil-status-predlozhennogo-standarta","robots":"max-image-preview:large","keywords":"","webmasterTools":{"miscellaneous":""},"schema":null,"og:locale":"hu_HU","og:site_name":"ProHoster | \u041a\u0443\u043f\u0438\u0442\u044c \u043d\u0430\u0434\u0435\u0436\u043d\u044b\u0439 \u0445\u043e\u0441\u0442\u0438\u043d\u0433 \u0434\u043b\u044f \u0441\u0430\u0439\u0442\u043e\u0432 \u0441 \u0437\u0430\u0449\u0438\u0442\u043e\u0439 \u043e\u0442 DDoS, VPS VDS \u0441\u0435\u0440\u0432\u0435\u0440\u044b","og:type":"article","og:title":"\ud83e\udd47\u041f\u0440\u043e\u0442\u043e\u043a\u043e\u043b QUIC \u043f\u043e\u043b\u0443\u0447\u0438\u043b \u0441\u0442\u0430\u0442\u0443\u0441 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0435\u043d\u043d\u043e\u0433\u043e \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u0430 | ProHoster","og:description":"\u041a\u043e\u043c\u0438\u0442\u0435\u0442 IETF (Internet Engineering Task Force), \u0437\u0430\u043d\u0438\u043c\u0430\u044e\u0449\u0438\u0439\u0441\u044f \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u0435\u043c \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u043e\u0432 \u0438 \u0430\u0440\u0445\u0438\u0442\u0435\u043a\u0442\u0443\u0440\u044b \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0430, \u0437\u0430\u0432\u0435\u0440\u0448\u0438\u043b \u0444\u043e\u0440\u043c\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435 RFC \u0434\u043b\u044f \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u0430 QUIC \u0438 \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043b \u0441\u0432\u044f\u0437\u0430\u043d\u043d\u044b\u0435 \u0441 \u043d\u0438\u043c \u0441\u043f\u0435\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438 \u043f\u043e\u0434 \u0438\u0434\u0435\u043d\u0442\u0438\u0444\u0438\u043a\u0430\u0442\u043e\u0440\u0430\u043c\u0438.","og:url":"https:\/\/prohoster.info\/hu\/blog\/news\/protokol-quic-poluchil-status-predlozhennogo-standarta","og:image":"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg","og:image:secure_url":"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg","og:image:width":350,"og:image:height":350,"article:published_time":"2021-05-28T08:22:53+00:00","article:modified_time":"2021-05-28T08:22:53+00:00","article:publisher":"https:\/\/www.facebook.com\/prohoster","article:author":"https:\/\/www.facebook.com\/prohoster"},"aioseo_meta_data":{"post_id":"100306","title":null,"description":null,"keywords":null,"keyphrases":null,"primary_term":null,"canonical_url":null,"og_title":null,"og_description":null,"og_object_type":"default","og_image_type":"default","og_image_url":null,"og_image_width":null,"og_image_height":null,"og_image_custom_url":null,"og_image_custom_fields":null,"og_video":null,"og_custom_url":null,"og_article_section":null,"og_article_tags":null,"twitter_use_og":false,"twitter_card":"default","twitter_image_type":"default","twitter_image_url":null,"twitter_image_custom_url":null,"twitter_image_custom_fields":null,"twitter_title":null,"twitter_description":null,"schema":{"blockGraphs":[],"customGraphs":[],"default":{"data":{"Article":[],"Course":[],"Dataset":[],"FAQPage":[],"Movie":[],"Person":[],"Product":[],"ProductReview":[],"Car":[],"Recipe":[],"Service":[],"SoftwareApplication":[],"WebPage":[]},"graphName":"","isEnabled":true},"graphs":[]},"schema_type":null,"schema_type_options":null,"pillar_content":false,"robots_default":true,"robots_noindex":false,"robots_noarchive":false,"robots_nosnippet":false,"robots_nofollow":false,"robots_noimageindex":false,"robots_noodp":false,"robots_notranslate":false,"robots_max_snippet":null,"robots_max_videopreview":null,"robots_max_imagepreview":"large","priority":null,"frequency":null,"local_seo":null,"seo_analyzer_scan_date":null,"breadcrumb_settings":null,"limit_modified_date":false,"reviewed_by":null,"ai":null,"created":"2021-05-28 08:36:59","updated":"2026-02-09 21:46:39","focus_keyword":null,"additional_keywords":null,"truseo_locale":null},"gt_translate_keys":[{"key":"link","format":"url"}],"_links":{"self":[{"href":"https:\/\/prohoster.info\/hu\/wp-json\/wp\/v2\/posts\/100306","targetHints":{"allow":["GET"]}}],"collection":[{"href":"https:\/\/prohoster.info\/hu\/wp-json\/wp\/v2\/posts"}],"about":[{"href":"https:\/\/prohoster.info\/hu\/wp-json\/wp\/v2\/types\/post"}],"author":[{"embeddable":true,"href":"https:\/\/prohoster.info\/hu\/wp-json\/wp\/v2\/users\/1"}],"replies":[{"embeddable":true,"href":"https:\/\/prohoster.info\/hu\/wp-json\/wp\/v2\/comments?post=100306"}],"version-history":[{"count":1,"href":"https:\/\/prohoster.info\/hu\/wp-json\/wp\/v2\/posts\/100306\/revisions"}],"predecessor-version":[{"id":160292,"href":"https:\/\/prohoster.info\/hu\/wp-json\/wp\/v2\/posts\/100306\/revisions\/160292"}],"wp:attachment":[{"href":"https:\/\/prohoster.info\/hu\/wp-json\/wp\/v2\/media?parent=100306"}],"wp:term":[{"taxonomy":"category","embeddable":true,"href":"https:\/\/prohoster.info\/hu\/wp-json\/wp\/v2\/categories?post=100306"},{"taxonomy":"post_tag","embeddable":true,"href":"https:\/\/prohoster.info\/hu\/wp-json\/wp\/v2\/tags?post=100306"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}