{"id":123626,"date":"2025-04-22T03:05:07","date_gmt":"2025-04-22T01:05:07","guid":{"rendered":"https:\/\/prohoster.info\/blog\/novosti-interneta\/dostupen-pochtovyj-server-mox-0-0-15"},"modified":"2025-04-22T03:05:07","modified_gmt":"2025-04-22T01:05:07","slug":"dostupen-pochtovyj-server-mox-0-0-15","status":"publish","type":"post","link":"https:\/\/prohoster.info\/hu\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15","title":{"rendered":"Mox 0.0.15 levelez\u0151szerver el\u00e9rhet\u0151","gt_translate_keys":[{"key":"rendered","format":"text"}]},"content":{"rendered":"<p>Megjelent a Mox 0.0.15 projekt kiad\u00e1sa, amely egy \u00e1tfog\u00f3 megold\u00e1st fejleszt a levelez\u0151szolg\u00e1ltat\u00f3k m\u0171k\u00f6d\u00e9s\u00e9nek biztos\u00edt\u00e1s\u00e1ra, bele\u00e9rtve az \u00f6sszes sz\u00fcks\u00e9ges \u00f6sszetev\u0151t az elektronikus levelek k\u00fcld\u00e9s\u00e9hez \u00e9s fogad\u00e1s\u00e1hoz. Saj\u00e1t SMTP \u00e9s IMAP4 szervermegval\u00f3s\u00edt\u00e1sokat, spam sz\u0171r\u0151 rendszert, valamint webes fel\u00fcleteket k\u00edn\u00e1l az adminisztr\u00e1torok \u00e9s felhaszn\u00e1l\u00f3k sz\u00e1m\u00e1ra. A projekt k\u00f3dja Go nyelven van \u00edrva \u00e9s MIT licenc alatt terjesztik.    <\/p>\n<p>A projekt c\u00e9lja egy &#171;mind egyben&#187; megold\u00e1s l\u00e9trehoz\u00e1sa, amely lehet\u0151v\u00e9 teszi egy m\u0171k\u00f6d\u0151 levelez\u0151szerver egyszer\u0171 ind\u00edt\u00e1s\u00e1t, f\u00e1rads\u00e1gos be\u00e1ll\u00edt\u00e1sok n\u00e9lk\u00fcl, an\u00e9lk\u00fcl, hogy k\u00fcl\u00f6n\u00e1ll\u00f3 szolg\u00e1ltat\u00e1sokat \u00e9s alkalmaz\u00e1sokat kellene \u00f6sszekapcsolni. Azt felt\u00e9telezz\u00fck, hogy a levelez\u0151szerverek telep\u00edt\u00e9se \u00e9s karbantart\u00e1sa bonyolultt\u00e1 v\u00e1lik. <a class=\"wpil_keyword_link\" href=\"https:\/\/prohoster.info\/hu\/server\/\"   title=\"szerverek\" data-wpil-keyword-link=\"linked\"  data-wpil-monitor-id=\"1702\">szerverek<\/a> a felhaszn\u00e1l\u00f3k a k\u00f6zpontos\u00edtott email szolg\u00e1ltat\u00f3kat r\u00e9szes\u00edtik el\u0151nyben, amely eszm\u00e9ny\u00e9vel ellent\u00e9tes a levelez\u00e9s decentraliz\u00e1lt szolg\u00e1ltat\u00e1s\u00e1nak, amely sok saj\u00e1t levelez\u0151 szerverb\u0151l \u00e1ll.    <\/p>\n<p>A Mox lehet\u0151v\u00e9 teszi, hogy 10 perc alatt be\u00e1ll\u00edtsunk egy biztons\u00e1gos levelez\u0151 szervert saj\u00e1t domaineink sz\u00e1m\u00e1ra, amely t\u00e1mogatja a modern protokollstackot, \u00e9s nem ig\u00e9nyel tov\u00e1bbi f\u00fcgg\u0151s\u00e9gek telep\u00edt\u00e9s\u00e9t. A levelez\u0151 szerver szoftverfriss\u00edt\u00e9se egyszer\u0171en az \u00faj mox verzi\u00f3 let\u00f6lt\u00e9s\u00e9re \u00e9s \u00fajraind\u00edt\u00e1s\u00e1ra korl\u00e1toz\u00f3dik. A fogad\u00e1s \u00e9s a friss\u00edt\u00e9s <a class=\"wpil_keyword_link\" href=\"https:\/\/prohoster.info\/hu\/ssl-sertifikat\/\"   title=\"TLS-tan\u00fas\u00edtv\u00e1nyok\" data-wpil-keyword-link=\"linked\"  data-wpil-monitor-id=\"967\">TLS-tan\u00fas\u00edtv\u00e1nyok<\/a> automatikusan t\u00f6rt\u00e9nik. A konfigur\u00e1ci\u00f3s feladatok be\u00e1ll\u00edt\u00e1s\u00e1hoz \u00e9s v\u00e9grehajt\u00e1s\u00e1hoz webes fel\u00fclet haszn\u00e1lhat\u00f3, m\u00edg a r\u00e9szletes be\u00e1ll\u00edt\u00e1sokhoz konfigur\u00e1ci\u00f3s f\u00e1jl \u00e1ll rendelkez\u00e9sre.     <\/p>\n<p>A mem\u00f3ri\u00e1val v\u00e9gzett alacsony szint\u0171 munka sor\u00e1n felmer\u00fcl\u0151 biztons\u00e1gi probl\u00e9m\u00e1k kik\u00fcsz\u00f6b\u00f6l\u00e9se \u00e9rdek\u00e9ben a fejleszt\u00e9shez Go nyelvet haszn\u00e1lnak. A k\u00f3dmin\u0151s\u00e9g fenntart\u00e1sa \u00e9rdek\u00e9ben manualiz\u00e1lt \u00e9s automatiz\u00e1lt tesztel\u00e9st v\u00e9geznek a n\u00e9pszer\u0171 levelez\u0151 szerverekkel \u00e9s kliensekkel val\u00f3 kompatibilit\u00e1s ellen\u0151rz\u00e9s\u00e9re, egys\u00e9g- \u00e9s fuzzing tesztel\u00e9st, valamint teljes k\u00f6r\u0171 k\u00f3d-dokument\u00e1ci\u00f3t alkalmaznak.      <\/p>\n<p>A Mox f\u0151 funkci\u00f3i:  <\/p>\n<ul>\n<li class=\"l\"> SMTP \u00e9s IMAP4 protokollok t\u00e1mogat\u00e1sa.\n<li class=\"l\"> SPF, DKIM \u00e9s DMARC kiterjeszt\u00e9sek alkalmaz\u00e1sa a levelez\u0151 domainek azonos\u00edt\u00e1s\u00e1ra, az elk\u00fcld\u00e9si jogok meger\u0151s\u00edt\u00e9s\u00e9re \u00e9s az \u00fczenetek hiteles\u00edt\u00e9s\u00e9re.\n<li class=\"l\"> A hostok, domainek \u00e9s k\u00fcld\u0151k h\u00edrnev\u00e9nek nyomon k\u00f6vet\u00e9se. Bayes-i oszt\u00e1lyoz\u00f3, DNSBL \u00e9s sz\u00fcrkelista haszn\u00e1lata a nem k\u00edv\u00e1nt \u00fczenetek sz\u0171r\u00e9s\u00e9re.\n<li class=\"l\"> Unicode \u00e9s nemzeti \u00e1b\u00e9c\u00e9k t\u00e1mogat\u00e1sa a nevekben \u00e9s domainekben.\n<li class=\"l\"> Automatikus TLS-tan\u00fas\u00edtv\u00e1nyok megszerz\u00e9se az ACME protokollt t\u00e1mogat\u00f3 hiteles\u00edt\u00e9sszolg\u00e1ltat\u00f3kt\u00f3l, p\u00e9ld\u00e1ul a Let&#8217;s Encryptt\u0151l.\n<li class=\"l\"> DANE \u00e9s MTA-STS mechanizmusok t\u00e1mogat\u00e1sa a bej\u00f6v\u0151 \u00e9s kimen\u0151 \u00fczenetek titkos\u00edt\u00e1s\u00e1hoz SMTP-n kereszt\u00fcl a STARTTLS kiterjeszt\u00e9ssel.\n<li class=\"l\"> Be\u00e9p\u00edtett Webmail az e-mailek b\u00f6ng\u00e9sz\u0151n kereszt\u00fcli olvas\u00e1s\u00e1hoz \u00e9s k\u00fcld\u00e9s\u00e9hez.\n<li class=\"l\"> Be\u00e9p\u00edtett webadminisztr\u00e1ci\u00f3s fel\u00fclet a domainek \u00e9s fi\u00f3kok kezel\u00e9s\u00e9re, SPF\/DKIM\/DMARC\/TLSRPT\/MTA-STS be\u00e1ll\u00edt\u00e1s\u00e1ra, statisztik\u00e1k megtekint\u00e9s\u00e9re \u00e9s a konfigur\u00e1ci\u00f3s f\u00e1jl param\u00e9tereinek m\u00f3dos\u00edt\u00e1s\u00e1ra.\n<li class=\"l\"> HTTP-szerver jelenl\u00e9te statikus f\u00e1jlok kiszolg\u00e1l\u00e1s\u00e1ra \u00e9s a k\u00e9r\u00e9sek \u00e1tir\u00e1ny\u00edt\u00e1s\u00e1ra (ford\u00edtott proxy).\n<li class=\"l\"> HTTP\/JSON API biztos\u00edt\u00e1sa e-mailek k\u00fcld\u00e9s\u00e9hez\/felt\u00f6lt\u00e9s\u00e9hez \u00e9s a kisz\u00e1ll\u00edt\u00e1ssal kapcsolatos esem\u00e9nyek megismer\u00e9s\u00e9hez.\n<li class=\"l\"> Metrik\u00e1k export\u00e1l\u00e1sa a Prometheus monitoring rendszer sz\u00e1m\u00e1ra.\n<li class=\"l\"> Automatikus be\u00e1ll\u00edt\u00e1sok t\u00e1mogat\u00e1sa e-mail kliensekhez (DNS SRV, https:\/\/autoconfig.domain, QR-k\u00f3d).    <\/ul>\n<p>Az \u00faj verzi\u00f3ban tal\u00e1lhat\u00f3 v\u00e1ltoz\u00e1sok:  <\/p>\n<ul>\n<li class=\"l\"> IMAP-kiterjeszt\u00e9sek t\u00e1mogat\u00e1sa hozz\u00e1adva:\n<ul>\n<li> NOTIFY (RFC 5465) az \u00fczenetek \u00e9rkez\u00e9s\u00e9nek nyomon k\u00f6vet\u00e9s\u00e9re,\n<li> UIDONLY (RFC 9586) az \u00fczenetek UID szerinti lek\u00e9rdez\u00e9s\u00e9hez a szerver terhel\u00e9s\u00e9nek cs\u00f6kkent\u00e9s\u00e9re.\n<li> MULTISEARCH (RFC 7203) a levelez\u0151 fi\u00f3kok keres\u00e9s\u00e9re,\n<li> PREVIEW (RFC 8970) az \u00fczenetek gyors el\u0151n\u00e9zet\u00e9re,\n<li> REPLACE (RFC 8508) a tartalom helyettes\u00edt\u00e9s\u00e9re az \u00fczenetek v\u00e1zlataiban,\n<li> MULTIAPPEND (RFC 3502) t\u00f6bb \u00fczenet egyidej\u0171 hozz\u00e1ad\u00e1s\u00e1ra,\n<li> METADATA (RFC 5464) a metadat\u00e1k t\u00e1rol\u00e1s\u00e1ra,\n<li> INPROGRESS (RFC 9585) hossz\u00fa m\u0171veletek st\u00e1tus\u00e1nak k\u00f6zl\u00e9s\u00e9re,\n<li> NAMESPACE (RFC 2342) a levelez\u0151k namespace-einek meghat\u00e1roz\u00e1s\u00e1ra,\n<li> WITHIN (RFC 5032) id\u0151intervallumok szerinti keres\u00e9sre,\n<li> CREATE-SPECIAL-USE (RFC 6154) az olyan speci\u00e1lis levelez\u0151fi\u00f3kok l\u00e9trehoz\u00e1s\u00e1hoz, mint p\u00e9ld\u00e1ul az &#171;Bej\u00f6v\u0151&#187; \u00e9s az &#171;Elk\u00fcld\u00f6tt&#187;.\n<li class=\"l\"> SAVEDATE (RFC 8514) az \u00fczenet levelez\u0151 fi\u00f3kban val\u00f3 ment\u00e9s\u00e9nek idej\u00e9nek nyomon k\u00f6vet\u00e9s\u00e9re.  <\/ul>\n<li class=\"l\"> Be\u00e1ll\u00edt\u00e1s ker\u00fclt hozz\u00e1ad\u00e1sra a &#171;+&#187; \u00e9s &#171;-&#187; karakterek kezel\u00e9s\u00e9re az email-c\u00edmekben (you+anything@example.com \u00e9s you-anything@example.com).\n<li class=\"l\"> Be\u00e1ll\u00edt\u00e1s hozz\u00e1adva a jelsz\u00f3 megv\u00e1ltoztat\u00e1s\u00e1nak megtilt\u00e1s\u00e1ra (csak megb\u00edzhat\u00f3 jelsz\u00f3 automatikus gener\u00e1l\u00e1sa).\n<li class=\"l\"> Be\u00e1ll\u00edt\u00e1s hozz\u00e1adva a bej\u00f6v\u0151 k\u00e9zbes\u00edt\u00e9sek elutas\u00edt\u00e1s\u00e1ra, ha SMTP tranzakci\u00f3s hib\u00e1k mer\u00fclnek fel.\n<li class=\"l\"> A Webmailhez hozz\u00e1adva egy gomb az e-mail eml vagy mbox\/maildir form\u00e1tumban zippelt\/tgz\/tar arch\u00edvumban val\u00f3 let\u00f6lt\u00e9s\u00e9re, valamint gombok a levelez\u0151 fi\u00f3k olvasottk\u00e9nt val\u00f3 megjel\u00f6l\u00e9s\u00e9re \u00e9s tov\u00e1bbi levelez\u0151 fi\u00f3kok l\u00e9trehoz\u00e1s\u00e1ra.                <\/ul>\n<p>Forr\u00e1s: <a content=\"nofollow\" rel=\"nofollow\" href=\"https:\/\/www.opennet.ru\/opennews\/art.shtml?num=63115\">opennet.ru<\/a> <\/p>","protected":false,"gt_translate_keys":[{"key":"rendered","format":"html"}]},"excerpt":{"rendered":"<p>\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b. \u041f\u0440\u0435\u0434\u043b\u0430\u0433\u0430\u044e\u0442\u0441\u044f \u0441\u043e\u0431\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0435 \u0440\u0435\u0430\u043b\u0438\u0437\u0430\u0446\u0438\u0438 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432 SMTP \u0438 IMAP4, \u0441\u0438\u0441\u0442\u0435\u043c\u0430 \u0444\u0438\u043b\u044c\u0442\u0440\u0430\u0446\u0438\u0438 \u043d\u0435\u0436\u0435\u043b\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u0433\u043e \u043a\u043e\u043d\u0442\u0435\u043d\u0442\u0430, \u0430 \u0442\u0430\u043a\u0436\u0435 web-\u0438\u043d\u0442\u0435\u0440\u0444\u0435\u0439\u0441\u044b \u0434\u043b\u044f \u0430\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0442\u043e\u0440\u0430 \u0438 \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u0435\u0439. \u041a\u043e\u0434 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 \u043d\u0430\u043f\u0438\u0441\u0430\u043d \u043d\u0430 \u044f\u0437\u044b\u043a\u0435 Go \u0438 \u0440\u0430\u0441\u043f\u0440\u043e\u0441\u0442\u0440\u0430\u043d\u044f\u0435\u0442\u0441\u044f \u043f\u043e\u0434 \u043b\u0438\u0446\u0435\u043d\u0437\u0438\u0435\u0439 MIT. \u0426\u0435\u043b\u044c\u044e \u043f\u0440\u043e\u0435\u043a\u0442\u0430 \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f [&hellip;]<\/p>\n","protected":false,"gt_translate_keys":[{"key":"rendered","format":"html"}]},"author":1,"featured_media":0,"comment_status":"open","ping_status":"open","sticky":false,"template":"","format":"standard","meta":{"footnotes":""},"categories":[702],"tags":[],"class_list":["post-123626","post","type-post","status-publish","format-standard","hentry","category-news"],"aioseo_notices":[],"aioseo_head":"\n\t\t<!-- All in One SEO 5.0.3 - aioseo.com -->\n\t<meta name=\"description\" content=\"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b.\" \/>\n\t<meta name=\"robots\" content=\"max-image-preview:large\" \/>\n\t<meta name=\"author\" content=\"Yuri Gagarin\"\/>\n\t<link rel=\"canonical\" href=\"https:\/\/prohoster.info\/hu\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15\" \/>\n\t\t<meta name=\"generator\" content=\"All in One SEO (AIOSEO) 5.0.3\" \/>\n\t\t<meta property=\"og:locale\" content=\"hu_HU\" \/>\n\t\t<meta property=\"og:site_name\" content=\"ProHoster | \u041a\u0443\u043f\u0438\u0442\u044c \u043d\u0430\u0434\u0435\u0436\u043d\u044b\u0439 \u0445\u043e\u0441\u0442\u0438\u043d\u0433 \u0434\u043b\u044f \u0441\u0430\u0439\u0442\u043e\u0432 \u0441 \u0437\u0430\u0449\u0438\u0442\u043e\u0439 \u043e\u0442 DDoS, VPS VDS \u0441\u0435\u0440\u0432\u0435\u0440\u044b\" \/>\n\t\t<meta property=\"og:type\" content=\"article\" \/>\n\t\t<meta property=\"og:title\" content=\"\ud83e\udd47\u0414\u043e\u0441\u0442\u0443\u043f\u0435\u043d \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0439 \u0441\u0435\u0440\u0432\u0435\u0440 Mox 0.0.15 | ProHoster\" \/>\n\t\t<meta property=\"og:description\" content=\"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b.\" \/>\n\t\t<meta property=\"og:url\" content=\"https:\/\/prohoster.info\/hu\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15\" \/>\n\t\t<meta property=\"og:image\" content=\"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg\" \/>\n\t\t<meta property=\"og:image:secure_url\" content=\"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg\" \/>\n\t\t<meta property=\"og:image:width\" content=\"350\" \/>\n\t\t<meta property=\"og:image:height\" content=\"350\" \/>\n\t\t<meta property=\"article:published_time\" content=\"2025-04-22T01:05:07+00:00\" \/>\n\t\t<meta property=\"article:modified_time\" content=\"2025-04-22T01:05:07+00:00\" \/>\n\t\t<meta property=\"article:publisher\" content=\"https:\/\/www.facebook.com\/prohoster\" \/>\n\t\t<meta property=\"article:author\" content=\"https:\/\/www.facebook.com\/prohoster\" \/>\n\t\t<!-- All in One SEO -->\n\n","aioseo_head_json":{"title":"\ud83e\udd47El\u00e9rhet\u0151 a Mox 0.0.15 levelez\u0151szerver | ProHoster","description":"Megjelent a Mox 0.0.15 projekt kiad\u00e1sa, amely egy \u00e1tfog\u00f3 megold\u00e1st fejleszt ki a levelez\u0151szerverek m\u0171k\u00f6d\u00e9s\u00e9nek biztos\u00edt\u00e1s\u00e1ra, bele\u00e9rtve az \u00f6sszes komponenst, ami a elektronikus levelek k\u00fcld\u00e9s\u00e9hez \u00e9s fogad\u00e1s\u00e1hoz sz\u00fcks\u00e9ges.","canonical_url":"https:\/\/prohoster.info\/hu\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15","robots":"max-image-preview:large","keywords":"","webmasterTools":{"miscellaneous":""},"schema":null,"og:locale":"hu_HU","og:site_name":"ProHoster | \u041a\u0443\u043f\u0438\u0442\u044c \u043d\u0430\u0434\u0435\u0436\u043d\u044b\u0439 \u0445\u043e\u0441\u0442\u0438\u043d\u0433 \u0434\u043b\u044f \u0441\u0430\u0439\u0442\u043e\u0432 \u0441 \u0437\u0430\u0449\u0438\u0442\u043e\u0439 \u043e\u0442 DDoS, VPS VDS \u0441\u0435\u0440\u0432\u0435\u0440\u044b","og:type":"article","og:title":"\ud83e\udd47\u0414\u043e\u0441\u0442\u0443\u043f\u0435\u043d \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0439 \u0441\u0435\u0440\u0432\u0435\u0440 Mox 0.0.15 | ProHoster","og:description":"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b.","og:url":"https:\/\/prohoster.info\/hu\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15","og:image":"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg","og:image:secure_url":"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg","og:image:width":350,"og:image:height":350,"article:published_time":"2025-04-22T01:05:07+00:00","article:modified_time":"2025-04-22T01:05:07+00:00","article:publisher":"https:\/\/www.facebook.com\/prohoster","article:author":"https:\/\/www.facebook.com\/prohoster"},"aioseo_meta_data":{"post_id":"123626","title":null,"description":null,"keywords":null,"keyphrases":null,"primary_term":null,"canonical_url":null,"og_title":null,"og_description":null,"og_object_type":"default","og_image_type":"default","og_image_url":null,"og_image_width":null,"og_image_height":null,"og_image_custom_url":null,"og_image_custom_fields":null,"og_video":null,"og_custom_url":null,"og_article_section":null,"og_article_tags":null,"twitter_use_og":false,"twitter_card":"default","twitter_image_type":"default","twitter_image_url":null,"twitter_image_custom_url":null,"twitter_image_custom_fields":null,"twitter_title":null,"twitter_description":null,"schema":{"blockGraphs":[],"customGraphs":[],"default":{"data":{"Article":[],"Course":[],"Dataset":[],"FAQPage":[],"Movie":[],"Person":[],"Product":[],"ProductReview":[],"Car":[],"Recipe":[],"Service":[],"SoftwareApplication":[],"WebPage":[]},"graphName":"","isEnabled":true},"graphs":[]},"schema_type":"default","schema_type_options":null,"pillar_content":false,"robots_default":true,"robots_noindex":false,"robots_noarchive":false,"robots_nosnippet":false,"robots_nofollow":false,"robots_noimageindex":false,"robots_noodp":false,"robots_notranslate":false,"robots_max_snippet":null,"robots_max_videopreview":null,"robots_max_imagepreview":"large","priority":null,"frequency":null,"local_seo":null,"seo_analyzer_scan_date":"2026-02-09 17:44:58","breadcrumb_settings":null,"limit_modified_date":false,"reviewed_by":null,"ai":null,"created":"2026-01-23 12:22:22","updated":"2026-02-09 17:44:58","focus_keyword":null,"additional_keywords":null,"truseo_locale":null},"gt_translate_keys":[{"key":"link","format":"url"}],"_links":{"self":[{"href":"https:\/\/prohoster.info\/hu\/wp-json\/wp\/v2\/posts\/123626","targetHints":{"allow":["GET"]}}],"collection":[{"href":"https:\/\/prohoster.info\/hu\/wp-json\/wp\/v2\/posts"}],"about":[{"href":"https:\/\/prohoster.info\/hu\/wp-json\/wp\/v2\/types\/post"}],"author":[{"embeddable":true,"href":"https:\/\/prohoster.info\/hu\/wp-json\/wp\/v2\/users\/1"}],"replies":[{"embeddable":true,"href":"https:\/\/prohoster.info\/hu\/wp-json\/wp\/v2\/comments?post=123626"}],"version-history":[{"count":2,"href":"https:\/\/prohoster.info\/hu\/wp-json\/wp\/v2\/posts\/123626\/revisions"}],"predecessor-version":[{"id":158946,"href":"https:\/\/prohoster.info\/hu\/wp-json\/wp\/v2\/posts\/123626\/revisions\/158946"}],"wp:attachment":[{"href":"https:\/\/prohoster.info\/hu\/wp-json\/wp\/v2\/media?parent=123626"}],"wp:term":[{"taxonomy":"category","embeddable":true,"href":"https:\/\/prohoster.info\/hu\/wp-json\/wp\/v2\/categories?post=123626"},{"taxonomy":"post_tag","embeddable":true,"href":"https:\/\/prohoster.info\/hu\/wp-json\/wp\/v2\/tags?post=123626"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}