{"id":104306,"date":"2022-06-07T09:36:47","date_gmt":"2022-06-07T07:36:48","guid":{"rendered":"https:\/\/prohoster.info\/blog\/novosti-interneta\/protokol-http-3-0-poluchil-status-predlozhennogo-standarta"},"modified":"2022-06-07T09:36:47","modified_gmt":"2022-06-07T07:36:48","slug":"protokol-http-3-0-poluchil-status-predlozhennogo-standarta","status":"publish","type":"post","link":"https:\/\/prohoster.info\/pt\/blog\/news\/protokol-http-3-0-poluchil-status-predlozhennogo-standarta","title":{"rendered":"O protocolo HTTP\/3.0 recebeu o status de padr\u00e3o proposto","gt_translate_keys":[{"key":"rendered","format":"text"}]},"content":{"rendered":"<p>O Comit\u00ea IETF (Internet Engineering Task Force), respons\u00e1vel pelo desenvolvimento de protocolos e arquitetura da internet, concluiu a formata\u00e7\u00e3o do RFC para o protocolo HTTP\/3.0 e publicou as especifica\u00e7\u00f5es relacionadas com os identificadores RFC 9114 (protocolo) e RFC 9204 (tecnologia de compress\u00e3o de cabe\u00e7alhos QPACK para HTTP\/3). A especifica\u00e7\u00e3o HTTP\/3.0 recebeu o status de \"Padr\u00e3o Proposto\", ap\u00f3s o qual come\u00e7ar\u00e1 o trabalho para conferir ao RFC o status de Padr\u00e3o Draft (Draft Standard), o que significa a estabiliza\u00e7\u00e3o total do protocolo e a considera\u00e7\u00e3o de todos os coment\u00e1rios recebidos. Ao mesmo tempo, foram publicadas vers\u00f5es atualizadas das especifica\u00e7\u00f5es para os protocolos HTTP\/1.1 (RFC 9112) e HTTP\/2.0 (RFC 9113), al\u00e9m de documentos que definem a sem\u00e2ntica das requisi\u00e7\u00f5es HTTP (RFC 9110) e os cabe\u00e7alhos de controle de cache HTTP (RFC 9111).        <\/p>\n<p>O protocolo HTTP\/3 define o uso do protocolo QUIC (Quick UDP Internet Connections) como transporte para HTTP\/2. O QUIC \u00e9 uma camada sobre o protocolo UDP, que suporta multiplexa\u00e7\u00e3o de v\u00e1rias conex\u00f5es e fornece m\u00e9todos de criptografia equivalentes a TLS\/SSL. O protocolo foi criado em 2013 pela Google como uma alternativa \u00e0 combina\u00e7\u00e3o TCP+TLS para a Web, abordando problemas de alto tempo de instala\u00e7\u00e3o e negocia\u00e7\u00e3o de conex\u00f5es em TCP e eliminando atrasos causados pela perda de pacotes durante a transmiss\u00e3o de dados.     <center><img decoding=\"async\" alt=\"O protocolo HTTP\/3.0 recebeu o status de padr\u00e3o proposto\" src=\"\/wp-content\/uploads\/2022\/06\/0821fd634337ac1f1cc0924abb4f55dc.jpg\" style=\"display:block;margin: 0 auto;\" \/><\/center>        <\/p>\n<p>Atualmente, o suporte a QUIC e HTTP\/3.0 j\u00e1 foi implementado em todos os navegadores web populares (no Chrome, Firefox e Edge, o suporte a HTTP\/3 est\u00e1 ativado por padr\u00e3o, enquanto no Safari requer a ativa\u00e7\u00e3o da configura\u00e7\u00e3o \"Advanced &gt; Experimental Features &gt; HTTP\/3\"). No lado do servidor, as implementa\u00e7\u00f5es de HTTP\/3 est\u00e3o dispon\u00edveis para nginx (em um branch separado e na forma de um m\u00f3dulo separado), Caddy, IIS e LiteSpeed. O suporte a HTTP\/3 tamb\u00e9m \u00e9 fornecido pela rede de entrega de conte\u00fado Cloudflare.     <\/p>\n<p>Principais caracter\u00edsticas do QUIC:  <\/p>\n<ul>\n<li class=\"l\"> Alta seguran\u00e7a, equivalente ao TLS (na pr\u00e1tica, o QUIC possibilita o uso do TLS sobre UDP);  <\/li>\n<li class=\"l\"> Controle da integridade do fluxo, prevenindo a perda de pacotes;    <\/li>\n<li class=\"l\"> Capacidade de estabelecer uma conex\u00e3o instantaneamente (0-RTT, aproximadamente em 75% dos casos os dados podem ser transmitidos imediatamente ap\u00f3s o envio do pacote de instala\u00e7\u00e3o da conex\u00e3o) e garantir lat\u00eancias m\u00ednimas entre o envio da solicita\u00e7\u00e3o e o recebimento da resposta (RTT, Round Trip Time);      <center><img decoding=\"async\" alt=\"O protocolo HTTP\/3.0 recebeu o status de padr\u00e3o proposto\" src=\"\/wp-content\/uploads\/2022\/06\/d416668e500fd2b79304fa0b13f793e3.jpg\" style=\"display:block;margin: 0 auto;\" \/><\/center>        <\/li>\n<li class=\"l\"> Uso de um n\u00famero de sequ\u00eancia diferente para retransmiss\u00e3o de pacotes, o que permite evitar ambiguidades na determina\u00e7\u00e3o dos pacotes recebidos e eliminar timeouts;  <\/li>\n<li class=\"l\"> A perda de um pacote afeta apenas a entrega do fluxo relacionado e n\u00e3o interrompe a entrega de dados em fluxos paralelos transmitidos atrav\u00e9s da conex\u00e3o atual;    <\/li>\n<li class=\"l\"> Mecanismos de corre\u00e7\u00e3o de erros que minimizam atrasos devido \u00e0 retransmiss\u00e3o de pacotes perdidos. Uso de c\u00f3digos especiais de corre\u00e7\u00e3o de erros em n\u00edvel de pacote para reduzir situa\u00e7\u00f5es que exigem a retransmiss\u00e3o de dados de pacotes perdidos.   <\/li>\n<li class=\"l\"> Os limites dos blocos criptogr\u00e1ficos est\u00e3o alinhados com os limites dos pacotes QUIC, o que diminui o impacto da perda de pacotes na decodifica\u00e7\u00e3o do conte\u00fado dos pacotes subsequentes.    <\/li>\n<li class=\"l\"> Aus\u00eancia de problemas de bloqueio de fila TCP.    <\/li>\n<li class=\"l\"> Suporte a identificadores de conex\u00e3o, permitindo reduzir o tempo de estabelecimento de novas conex\u00f5es para clientes m\u00f3veis.  <\/li>\n<li class=\"l\"> Capacidade de conectar mecanismos avan\u00e7ados de controle de congestionamento.  <\/li>\n<li class=\"l\"> Uso de t\u00e9cnicas de previs\u00e3o de largura de banda em cada dire\u00e7\u00e3o para garantir a intensidade ideal de envio de pacotes, evitando um estado de sobrecarga em que ocorre a perda de pacotes.    <\/li>\n<li class=\"l\">  Um aumento significativo no desempenho e na largura de banda em compara\u00e7\u00e3o com o TCP. Para servi\u00e7os de v\u00eddeo, como o YouTube, a aplica\u00e7\u00e3o do QUIC mostrou uma redu\u00e7\u00e3o de 30% nas opera\u00e7\u00f5es de buffering durante a reprodu\u00e7\u00e3o de v\u00eddeos.    <\/ul>\n<p>Entre as mudan\u00e7as na especifica\u00e7\u00e3o HTTP\/1.1, destaca-se a proibi\u00e7\u00e3o do uso isolado do caractere de retorno de carro (CR) fora do corpo da mensagem, ou seja, no protocolo, o caractere CR pode ser utilizado apenas em conjunto com o caractere de nova linha (CRLF). O algoritmo de montagem de requisi\u00e7\u00f5es chunked foi aprimorado para facilitar a separa\u00e7\u00e3o dos campos anexados e a se\u00e7\u00e3o de cabe\u00e7alhos. Foram adicionadas recomenda\u00e7\u00f5es para o tratamento de conte\u00fados amb\u00edguos para bloquear ataques do tipo \"HTTP Request Smuggling\", que permitem infiltra\u00e7\u00f5es no conte\u00fado das requisi\u00e7\u00f5es de outros usu\u00e1rios no fluxo entre o front-end e o back-end.    <\/p>\n<p>Na atualiza\u00e7\u00e3o da especifica\u00e7\u00e3o do HTTP\/2.0, foi claramente definida a compatibilidade com o TLS 1.3. O esquema de defini\u00e7\u00e3o de prioridades e os campos relacionados nos cabe\u00e7alhos foram classificados como obsoletos. Foi declarado obsoleto o mecanismo de atualiza\u00e7\u00e3o de conex\u00e3o do HTTP\/1.1 que n\u00e3o se difundiu. As exig\u00eancias para a verifica\u00e7\u00e3o dos nomes dos campos e valores foram reduzidas. Alguns tipos de quadros e par\u00e2metros anteriormente reservados foram sugeridos para uso. Os campos de cabe\u00e7alho, referentes \u00e0 conex\u00e3o, foram definidos de forma mais precisa como proibidos.<br \/>\n<br \/>Fonte: <a content=\"nofollow\" rel=\"nofollow\" href=\"https:\/\/www.opennet.ru\/opennews\/art.shtml?num=57309\">opennet.ru<\/a> <\/p>","protected":false,"gt_translate_keys":[{"key":"rendered","format":"html"}]},"excerpt":{"rendered":"<p>\u041a\u043e\u043c\u0438\u0442\u0435\u0442 IETF (Internet Engineering Task Force), \u0437\u0430\u043d\u0438\u043c\u0430\u044e\u0449\u0438\u0439\u0441\u044f \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u0435\u043c \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u043e\u0432 \u0438 \u0430\u0440\u0445\u0438\u0442\u0435\u043a\u0442\u0443\u0440\u044b \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0430, \u0437\u0430\u0432\u0435\u0440\u0448\u0438\u043b \u0444\u043e\u0440\u043c\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435 RFC \u0434\u043b\u044f \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u0430 HTTP\/3.0 \u0438 \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043b \u0441\u0432\u044f\u0437\u0430\u043d\u043d\u044b\u0435 \u0441 \u043d\u0438\u043c \u0441\u043f\u0435\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438 \u043f\u043e\u0434 \u0438\u0434\u0435\u043d\u0442\u0438\u0444\u0438\u043a\u0430\u0442\u043e\u0440\u0430\u043c\u0438 RFC 9114 (\u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b) \u0438 RFC 9204 (\u0442\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u044f \u0441\u0436\u0430\u0442\u0438\u0435 \u0437\u0430\u0433\u043e\u043b\u043e\u0432\u043a\u043e\u0432 QPACK \u0434\u043b\u044f HTTP\/3). \u0421\u043f\u0435\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u044f HTTP\/3.0 \u043f\u043e\u043b\u0443\u0447\u0438\u043b\u0430 \u0441\u0442\u0430\u0442\u0443\u0441 &#171;\u041f\u0440\u0435\u0434\u043b\u043e\u0436\u0435\u043d\u043d\u043e\u0433\u043e \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u0430&#187;, \u043f\u043e\u0441\u043b\u0435 \u0447\u0435\u0433\u043e \u043d\u0430\u0447\u043d\u0451\u0442\u0441\u044f \u0440\u0430\u0431\u043e\u0442\u0430 \u043f\u043e \u043f\u0440\u0438\u0434\u0430\u043d\u0438\u044e RFC \u0441\u0442\u0430\u0442\u0443\u0441\u0430 \u0447\u0435\u0440\u043d\u043e\u0432\u043e\u0433\u043e \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u0430 (Draft [&hellip;]<\/p>\n","protected":false,"gt_translate_keys":[{"key":"rendered","format":"html"}]},"author":1,"featured_media":104307,"comment_status":"open","ping_status":"open","sticky":false,"template":"","format":"standard","meta":{"footnotes":""},"categories":[702],"tags":[],"class_list":["post-104306","post","type-post","status-publish","format-standard","has-post-thumbnail","hentry","category-news"],"aioseo_notices":[],"aioseo_head":"\n\t\t<!-- All in One SEO 5.0.3 - aioseo.com -->\n\t<meta name=\"description\" content=\"\u041a\u043e\u043c\u0438\u0442\u0435\u0442 IETF (Internet Engineering Task Force), \u0437\u0430\u043d\u0438\u043c\u0430\u044e\u0449\u0438\u0439\u0441\u044f \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u0435\u043c \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u043e\u0432 \u0438 \u0430\u0440\u0445\u0438\u0442\u0435\u043a\u0442\u0443\u0440\u044b \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0430, \u0437\u0430\u0432\u0435\u0440\u0448\u0438\u043b \u0444\u043e\u0440\u043c\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435 RFC \u0434\u043b\u044f \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u0430 HTTP\/3.0 \u0438 \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043b \u0441\u0432\u044f\u0437\u0430\u043d\u043d\u044b\u0435 \u0441 \u043d\u0438\u043c \u0441\u043f\u0435\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438 \u043f\u043e\u0434.\" \/>\n\t<meta name=\"robots\" content=\"max-image-preview:large\" \/>\n\t<meta name=\"author\" content=\"Yuri Gagarin\"\/>\n\t<link rel=\"canonical\" href=\"https:\/\/prohoster.info\/pt\/blog\/news\/protokol-http-3-0-poluchil-status-predlozhennogo-standarta\" \/>\n\t\t<meta name=\"generator\" content=\"All in One SEO (AIOSEO) 5.0.3\" \/>\n\t\t<meta property=\"og:locale\" content=\"pt_PT\" \/>\n\t\t<meta property=\"og:site_name\" content=\"ProHoster | \u041a\u0443\u043f\u0438\u0442\u044c \u043d\u0430\u0434\u0435\u0436\u043d\u044b\u0439 \u0445\u043e\u0441\u0442\u0438\u043d\u0433 \u0434\u043b\u044f \u0441\u0430\u0439\u0442\u043e\u0432 \u0441 \u0437\u0430\u0449\u0438\u0442\u043e\u0439 \u043e\u0442 DDoS, VPS VDS \u0441\u0435\u0440\u0432\u0435\u0440\u044b\" \/>\n\t\t<meta property=\"og:type\" content=\"article\" \/>\n\t\t<meta property=\"og:title\" content=\"\ud83e\udd47\u041f\u0440\u043e\u0442\u043e\u043a\u043e\u043b HTTP\/3.0 \u043f\u043e\u043b\u0443\u0447\u0438\u043b \u0441\u0442\u0430\u0442\u0443\u0441 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0435\u043d\u043d\u043e\u0433\u043e \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u0430 | ProHoster\" \/>\n\t\t<meta property=\"og:description\" content=\"\u041a\u043e\u043c\u0438\u0442\u0435\u0442 IETF (Internet Engineering Task Force), \u0437\u0430\u043d\u0438\u043c\u0430\u044e\u0449\u0438\u0439\u0441\u044f \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u0435\u043c \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u043e\u0432 \u0438 \u0430\u0440\u0445\u0438\u0442\u0435\u043a\u0442\u0443\u0440\u044b \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0430, \u0437\u0430\u0432\u0435\u0440\u0448\u0438\u043b \u0444\u043e\u0440\u043c\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435 RFC \u0434\u043b\u044f \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u0430 HTTP\/3.0 \u0438 \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043b \u0441\u0432\u044f\u0437\u0430\u043d\u043d\u044b\u0435 \u0441 \u043d\u0438\u043c \u0441\u043f\u0435\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438 \u043f\u043e\u0434.\" \/>\n\t\t<meta property=\"og:url\" content=\"https:\/\/prohoster.info\/pt\/blog\/news\/protokol-http-3-0-poluchil-status-predlozhennogo-standarta\" \/>\n\t\t<meta property=\"og:image\" content=\"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg\" \/>\n\t\t<meta property=\"og:image:secure_url\" content=\"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg\" \/>\n\t\t<meta property=\"og:image:width\" content=\"350\" \/>\n\t\t<meta property=\"og:image:height\" content=\"350\" \/>\n\t\t<meta property=\"article:published_time\" content=\"2022-06-07T07:36:48+00:00\" \/>\n\t\t<meta property=\"article:modified_time\" content=\"2022-06-07T07:36:48+00:00\" \/>\n\t\t<meta property=\"article:publisher\" content=\"https:\/\/www.facebook.com\/prohoster\" \/>\n\t\t<meta property=\"article:author\" content=\"https:\/\/www.facebook.com\/prohoster\" \/>\n\t\t<!-- All in One SEO -->\n\n","aioseo_head_json":{"title":"\ud83e\udd47O protocolo HTTP\/3.0 recebeu o status de padr\u00e3o proposto | ProHoster","description":"O Comit\u00ea IETF (Internet Engineering Task Force), respons\u00e1vel pelo desenvolvimento de protocolos e arquitetura da internet, finalizou a forma\u00e7\u00e3o do RFC para o protocolo HTTP\/3.0 e publicou as especifica\u00e7\u00f5es relacionadas.","canonical_url":"https:\/\/prohoster.info\/pt\/blog\/news\/protokol-http-3-0-poluchil-status-predlozhennogo-standarta","robots":"max-image-preview:large","keywords":"","webmasterTools":{"miscellaneous":""},"schema":null,"og:locale":"pt_PT","og:site_name":"ProHoster | \u041a\u0443\u043f\u0438\u0442\u044c \u043d\u0430\u0434\u0435\u0436\u043d\u044b\u0439 \u0445\u043e\u0441\u0442\u0438\u043d\u0433 \u0434\u043b\u044f \u0441\u0430\u0439\u0442\u043e\u0432 \u0441 \u0437\u0430\u0449\u0438\u0442\u043e\u0439 \u043e\u0442 DDoS, VPS VDS \u0441\u0435\u0440\u0432\u0435\u0440\u044b","og:type":"article","og:title":"\ud83e\udd47\u041f\u0440\u043e\u0442\u043e\u043a\u043e\u043b HTTP\/3.0 \u043f\u043e\u043b\u0443\u0447\u0438\u043b \u0441\u0442\u0430\u0442\u0443\u0441 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0435\u043d\u043d\u043e\u0433\u043e \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u0430 | ProHoster","og:description":"\u041a\u043e\u043c\u0438\u0442\u0435\u0442 IETF (Internet Engineering Task Force), \u0437\u0430\u043d\u0438\u043c\u0430\u044e\u0449\u0438\u0439\u0441\u044f \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u0435\u043c \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u043e\u0432 \u0438 \u0430\u0440\u0445\u0438\u0442\u0435\u043a\u0442\u0443\u0440\u044b \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0430, \u0437\u0430\u0432\u0435\u0440\u0448\u0438\u043b \u0444\u043e\u0440\u043c\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435 RFC \u0434\u043b\u044f \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u0430 HTTP\/3.0 \u0438 \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043b \u0441\u0432\u044f\u0437\u0430\u043d\u043d\u044b\u0435 \u0441 \u043d\u0438\u043c \u0441\u043f\u0435\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438 \u043f\u043e\u0434.","og:url":"https:\/\/prohoster.info\/pt\/blog\/news\/protokol-http-3-0-poluchil-status-predlozhennogo-standarta","og:image":"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg","og:image:secure_url":"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg","og:image:width":350,"og:image:height":350,"article:published_time":"2022-06-07T07:36:48+00:00","article:modified_time":"2022-06-07T07:36:48+00:00","article:publisher":"https:\/\/www.facebook.com\/prohoster","article:author":"https:\/\/www.facebook.com\/prohoster"},"aioseo_meta_data":{"post_id":"104306","title":null,"description":null,"keywords":null,"keyphrases":null,"primary_term":null,"canonical_url":null,"og_title":null,"og_description":null,"og_object_type":"default","og_image_type":"default","og_image_url":null,"og_image_width":null,"og_image_height":null,"og_image_custom_url":null,"og_image_custom_fields":null,"og_video":null,"og_custom_url":null,"og_article_section":null,"og_article_tags":null,"twitter_use_og":false,"twitter_card":"default","twitter_image_type":"default","twitter_image_url":null,"twitter_image_custom_url":null,"twitter_image_custom_fields":null,"twitter_title":null,"twitter_description":null,"schema":{"blockGraphs":[],"customGraphs":[],"default":{"data":{"Article":[],"Course":[],"Dataset":[],"FAQPage":[],"Movie":[],"Person":[],"Product":[],"ProductReview":[],"Car":[],"Recipe":[],"Service":[],"SoftwareApplication":[],"WebPage":[]},"graphName":"","isEnabled":true},"graphs":[]},"schema_type":"default","schema_type_options":null,"pillar_content":false,"robots_default":true,"robots_noindex":false,"robots_noarchive":false,"robots_nosnippet":false,"robots_nofollow":false,"robots_noimageindex":false,"robots_noodp":false,"robots_notranslate":false,"robots_max_snippet":null,"robots_max_videopreview":null,"robots_max_imagepreview":"large","priority":null,"frequency":null,"local_seo":null,"seo_analyzer_scan_date":"2026-01-25 11:34:20","breadcrumb_settings":null,"limit_modified_date":false,"reviewed_by":null,"ai":null,"created":"2022-06-07 07:37:49","updated":"2026-01-25 11:34:20","focus_keyword":null,"additional_keywords":null,"truseo_locale":null},"gt_translate_keys":[{"key":"link","format":"url"}],"_links":{"self":[{"href":"https:\/\/prohoster.info\/pt\/wp-json\/wp\/v2\/posts\/104306","targetHints":{"allow":["GET"]}}],"collection":[{"href":"https:\/\/prohoster.info\/pt\/wp-json\/wp\/v2\/posts"}],"about":[{"href":"https:\/\/prohoster.info\/pt\/wp-json\/wp\/v2\/types\/post"}],"author":[{"embeddable":true,"href":"https:\/\/prohoster.info\/pt\/wp-json\/wp\/v2\/users\/1"}],"replies":[{"embeddable":true,"href":"https:\/\/prohoster.info\/pt\/wp-json\/wp\/v2\/comments?post=104306"}],"version-history":[{"count":0,"href":"https:\/\/prohoster.info\/pt\/wp-json\/wp\/v2\/posts\/104306\/revisions"}],"wp:featuredmedia":[{"embeddable":true,"href":"https:\/\/prohoster.info\/pt\/wp-json\/wp\/v2\/media\/104307"}],"wp:attachment":[{"href":"https:\/\/prohoster.info\/pt\/wp-json\/wp\/v2\/media?parent=104306"}],"wp:term":[{"taxonomy":"category","embeddable":true,"href":"https:\/\/prohoster.info\/pt\/wp-json\/wp\/v2\/categories?post=104306"},{"taxonomy":"post_tag","embeddable":true,"href":"https:\/\/prohoster.info\/pt\/wp-json\/wp\/v2\/tags?post=104306"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}