{"id":123626,"date":"2025-04-22T03:05:07","date_gmt":"2025-04-22T01:05:07","guid":{"rendered":"https:\/\/prohoster.info\/blog\/novosti-interneta\/dostupen-pochtovyj-server-mox-0-0-15"},"modified":"2025-04-22T03:05:07","modified_gmt":"2025-04-22T01:05:07","slug":"dostupen-pochtovyj-server-mox-0-0-15","status":"publish","type":"post","link":"https:\/\/prohoster.info\/pt\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15","title":{"rendered":"Servidor de email Mox 0.0.15 dispon\u00edvel","gt_translate_keys":[{"key":"rendered","format":"text"}]},"content":{"rendered":"<p>Foi lan\u00e7ado o projeto Mox 0.0.15, que desenvolve uma solu\u00e7\u00e3o abrangente para garantir o funcionamento de servidores de email, incluindo todos os componentes necess\u00e1rios para o envio e recebimento de emails. S\u00e3o oferecidas implementa\u00e7\u00f5es pr\u00f3prias dos servidores SMTP e IMAP4, um sistema de filtragem de conte\u00fado indesejado, al\u00e9m de interfaces web para administradores e usu\u00e1rios. O c\u00f3digo do projeto \u00e9 escrito na linguagem Go e \u00e9 distribu\u00eddo sob a licen\u00e7a MIT.    <\/p>\n<p>O objetivo do projeto \u00e9 criar uma solu\u00e7\u00e3o \"tudo em um\" que permita iniciar facilmente um servidor de e-mail sem configura\u00e7\u00e3o trabalhosa e sem a necessidade de interconex\u00e3o entre v\u00e1rios servi\u00e7os e aplicativos isolados. Espera-se que, devido \u00e0 complexidade no desdobramento e na manuten\u00e7\u00e3o de e-mails, <a class=\"wpil_keyword_link\" href=\"https:\/\/prohoster.info\/pt\/server\/\"   title=\"servidores\" data-wpil-keyword-link=\"linked\"  data-wpil-monitor-id=\"1702\">servidores<\/a> os consumidores preferem provedores de email centralizados, o que destr\u00f3i a pr\u00f3pria ideia do email como um servi\u00e7o descentralizado, composto por m\u00faltiplos servidores de email pr\u00f3prios.    <\/p>\n<p>O Mox permite configurar um servidor de email seguro para seus dom\u00ednios em 10 minutos, suportando a pilha de protocolos moderna e sem a necessidade de instalar depend\u00eancias adicionais. A atualiza\u00e7\u00e3o do software no servidor de email se resume ao download de uma nova vers\u00e3o do mox e ao rein\u00edcio. O recebimento e atualiza\u00e7\u00e3o <a class=\"wpil_keyword_link\" href=\"https:\/\/prohoster.info\/pt\/ssl-sertifikat\/\"   title=\"certificados TLS\" data-wpil-keyword-link=\"linked\"  data-wpil-monitor-id=\"967\">certificados TLS<\/a> s\u00e3o realizados automaticamente. Para configura\u00e7\u00e3o e execu\u00e7\u00e3o de tarefas relacionadas \u00e0 manuten\u00e7\u00e3o, pode-se usar a interface web, e para configura\u00e7\u00f5es avan\u00e7adas, um arquivo de configura\u00e7\u00e3o \u00e9 fornecido.     <\/p>\n<p>Para evitar problemas de seguran\u00e7a decorrentes do trabalho de baixo n\u00edvel com a mem\u00f3ria, \u00e9 utilizada a linguagem Go no desenvolvimento. Para manter alta qualidade na base de c\u00f3digo, s\u00e3o aplicados testes manuais e automatizados de compatibilidade com servidores e clientes de email populares, testes de unidade e fuzzing, al\u00e9m de documenta\u00e7\u00e3o abrangente do c\u00f3digo.      <\/p>\n<p>Principais recursos do Mox:  <\/p>\n<ul>\n<li class=\"l\"> Suporte aos protocolos SMTP e IMAP4.\n<li class=\"l\"> Uso de extens\u00f5es SPF, DKIM e DMARC para identifica\u00e7\u00e3o de dom\u00ednios de email, confirma\u00e7\u00e3o de autoridade de envio e verifica\u00e7\u00e3o de autenticidade das mensagens.\n<li class=\"l\"> Monitoramento da reputa\u00e7\u00e3o de hosts, dom\u00ednios e remetentes. Uso de classificador bayesiano, DNSBL e listas cinzas para filtragem de mensagens indesejadas.\n<li class=\"l\"> Suporte a extens\u00f5es para o uso de Unicode e alfabetos nacionais em nomes e dom\u00ednios.\n<li class=\"l\"> Obten\u00e7\u00e3o autom\u00e1tica de certificados TLS em autoridades certificadoras que suportam o protocolo ACME, como o Let's Encrypt.\n<li class=\"l\"> Suporte a mecanismos DANE e MTA-STS para a criptografia de envios de entrada e sa\u00edda sobre SMTP com a extens\u00e3o STARTTLS.\n<li class=\"l\"> Webmail incorporado para leitura e envio de e-mails atrav\u00e9s do navegador.\n<li class=\"l\"> Interface web de administra\u00e7\u00e3o incorporada para gerenciamento de dom\u00ednios e contas, configura\u00e7\u00e3o de SPF\/DKIM\/DMARC\/TLSRPT\/MTA-STS, visualiza\u00e7\u00e3o de estat\u00edsticas e altera\u00e7\u00e3o de par\u00e2metros do arquivo de configura\u00e7\u00e3o.\n<li class=\"l\"> Disponibilidade de servidor http para servir arquivos est\u00e1ticos e redirecionar requisi\u00e7\u00f5es (proxy reverso).\n<li class=\"l\"> Fornecimento de API HTTP\/JSON para enviar\/carregar mensagens e receber eventos relacionados \u00e0 entrega.\n<li class=\"l\"> Exporta\u00e7\u00e3o de m\u00e9tricas para o sistema de monitoramento Prometheus.\n<li class=\"l\"> Suporte a extens\u00f5es para configura\u00e7\u00e3o autom\u00e1tica de clientes de e-mail (DNS SRV, https:\/\/autoconfig.dominio, QR-code).    <\/ul>\n<p>Entre as mudan\u00e7as na nova vers\u00e3o:  <\/p>\n<ul>\n<li class=\"l\"> Suporte adicionado a extens\u00f5es IMAP:\n<ul>\n<li> NOTIFY (RFC 5465) para monitorar a chegada de mensagens,\n<li> UIDONLY (RFC 9586) para solicitar mensagens por UID para reduzir a carga no servidor.\n<li> MULTISEARCH (RFC 7203) para busca em caixas de mensagens,\n<li> PREVIEW (RFC 8970) para visualiza\u00e7\u00e3o r\u00e1pida de mensagens,\n<li> REPLACE (RFC 8508) para substitui\u00e7\u00e3o de conte\u00fado em rascunhos de mensagens,\n<li> MULTIAPPEND (RFC 3502) para adicionar v\u00e1rias mensagens de uma s\u00f3 vez,\n<li> METADATA (RFC 5464) para armazenamento de metadados,\n<li> INPROGRESS (RFC 9585) para transmiss\u00e3o de informa\u00e7\u00f5es sobre o status de opera\u00e7\u00f5es de longa dura\u00e7\u00e3o,\n<li> NAMESPACE (RFC 2342) para defini\u00e7\u00e3o de espa\u00e7os de nomes de caixas de correio,\n<li> WITHIN (RFC 5032) para busca em intervalos de tempo,\n<li> CREATE-SPECIAL-USE (RFC 6154) para a cria\u00e7\u00e3o de caixas de correio especializadas, como \"Caixa de Entrada\" e \"Itens Enviados\",\n<li class=\"l\"> SAVEDATE (RFC 8514) para monitorar o tempo de salvamento de mensagens na caixa de correio.  <\/ul>\n<li class=\"l\"> Adicionada configura\u00e7\u00e3o para o processamento de separadores \"+\" e \"-\" em endere\u00e7os de e-mail (you+anything@example.com e you-anything@example.com).\n<li class=\"l\"> Configura\u00e7\u00e3o adicionada para proibir a altera\u00e7\u00e3o de senha (apenas gera\u00e7\u00e3o autom\u00e1tica de uma senha forte).\n<li class=\"l\"> Configura\u00e7\u00e3o adicionada para rejeitar entregas de entrada em caso de erros na transa\u00e7\u00e3o SMTP.\n<li class=\"l\"> No Webmail, adicionado um bot\u00e3o para baixar mensagens no formato eml ou mbox\/maildir em arquivos zip\/tgz\/tar, al\u00e9m de bot\u00f5es para marcar a caixa de correio como lida e criar caixas de correio adicionais.                <\/ul>\n<p>Fonte: <a content=\"nofollow\" rel=\"nofollow\" href=\"https:\/\/www.opennet.ru\/opennews\/art.shtml?num=63115\">opennet.ru<\/a> <\/p>","protected":false,"gt_translate_keys":[{"key":"rendered","format":"html"}]},"excerpt":{"rendered":"<p>\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b. \u041f\u0440\u0435\u0434\u043b\u0430\u0433\u0430\u044e\u0442\u0441\u044f \u0441\u043e\u0431\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0435 \u0440\u0435\u0430\u043b\u0438\u0437\u0430\u0446\u0438\u0438 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432 SMTP \u0438 IMAP4, \u0441\u0438\u0441\u0442\u0435\u043c\u0430 \u0444\u0438\u043b\u044c\u0442\u0440\u0430\u0446\u0438\u0438 \u043d\u0435\u0436\u0435\u043b\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u0433\u043e \u043a\u043e\u043d\u0442\u0435\u043d\u0442\u0430, \u0430 \u0442\u0430\u043a\u0436\u0435 web-\u0438\u043d\u0442\u0435\u0440\u0444\u0435\u0439\u0441\u044b \u0434\u043b\u044f \u0430\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0442\u043e\u0440\u0430 \u0438 \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u0435\u0439. \u041a\u043e\u0434 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 \u043d\u0430\u043f\u0438\u0441\u0430\u043d \u043d\u0430 \u044f\u0437\u044b\u043a\u0435 Go \u0438 \u0440\u0430\u0441\u043f\u0440\u043e\u0441\u0442\u0440\u0430\u043d\u044f\u0435\u0442\u0441\u044f \u043f\u043e\u0434 \u043b\u0438\u0446\u0435\u043d\u0437\u0438\u0435\u0439 MIT. \u0426\u0435\u043b\u044c\u044e \u043f\u0440\u043e\u0435\u043a\u0442\u0430 \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f [&hellip;]<\/p>\n","protected":false,"gt_translate_keys":[{"key":"rendered","format":"html"}]},"author":1,"featured_media":0,"comment_status":"open","ping_status":"open","sticky":false,"template":"","format":"standard","meta":{"footnotes":""},"categories":[702],"tags":[],"class_list":["post-123626","post","type-post","status-publish","format-standard","hentry","category-news"],"aioseo_notices":[],"aioseo_head":"\n\t\t<!-- All in One SEO 5.0.3 - aioseo.com -->\n\t<meta name=\"description\" content=\"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b.\" \/>\n\t<meta name=\"robots\" content=\"max-image-preview:large\" \/>\n\t<meta name=\"author\" content=\"Yuri Gagarin\"\/>\n\t<link rel=\"canonical\" href=\"https:\/\/prohoster.info\/pt\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15\" \/>\n\t\t<meta name=\"generator\" content=\"All in One SEO (AIOSEO) 5.0.3\" \/>\n\t\t<meta property=\"og:locale\" content=\"pt_PT\" \/>\n\t\t<meta property=\"og:site_name\" content=\"ProHoster | \u041a\u0443\u043f\u0438\u0442\u044c \u043d\u0430\u0434\u0435\u0436\u043d\u044b\u0439 \u0445\u043e\u0441\u0442\u0438\u043d\u0433 \u0434\u043b\u044f \u0441\u0430\u0439\u0442\u043e\u0432 \u0441 \u0437\u0430\u0449\u0438\u0442\u043e\u0439 \u043e\u0442 DDoS, VPS VDS \u0441\u0435\u0440\u0432\u0435\u0440\u044b\" \/>\n\t\t<meta property=\"og:type\" content=\"article\" \/>\n\t\t<meta property=\"og:title\" content=\"\ud83e\udd47\u0414\u043e\u0441\u0442\u0443\u043f\u0435\u043d \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0439 \u0441\u0435\u0440\u0432\u0435\u0440 Mox 0.0.15 | ProHoster\" \/>\n\t\t<meta property=\"og:description\" content=\"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b.\" \/>\n\t\t<meta property=\"og:url\" content=\"https:\/\/prohoster.info\/pt\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15\" \/>\n\t\t<meta property=\"og:image\" content=\"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg\" \/>\n\t\t<meta property=\"og:image:secure_url\" content=\"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg\" \/>\n\t\t<meta property=\"og:image:width\" content=\"350\" \/>\n\t\t<meta property=\"og:image:height\" content=\"350\" \/>\n\t\t<meta property=\"article:published_time\" content=\"2025-04-22T01:05:07+00:00\" \/>\n\t\t<meta property=\"article:modified_time\" content=\"2025-04-22T01:05:07+00:00\" \/>\n\t\t<meta property=\"article:publisher\" content=\"https:\/\/www.facebook.com\/prohoster\" \/>\n\t\t<meta property=\"article:author\" content=\"https:\/\/www.facebook.com\/prohoster\" \/>\n\t\t<!-- All in One SEO -->\n\n","aioseo_head_json":{"title":"\ud83e\udd47Servidor de Email Mox 0.0.15 dispon\u00edvel | ProHoster","description":"Foi lan\u00e7ada a vers\u00e3o 0.0.15 do projeto Mox, que desenvolve uma solu\u00e7\u00e3o abrangente para o funcionamento de servidores de email, incluindo todos os componentes necess\u00e1rios para enviar e receber emails.","canonical_url":"https:\/\/prohoster.info\/pt\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15","robots":"max-image-preview:large","keywords":"","webmasterTools":{"miscellaneous":""},"schema":null,"og:locale":"pt_PT","og:site_name":"ProHoster | \u041a\u0443\u043f\u0438\u0442\u044c \u043d\u0430\u0434\u0435\u0436\u043d\u044b\u0439 \u0445\u043e\u0441\u0442\u0438\u043d\u0433 \u0434\u043b\u044f \u0441\u0430\u0439\u0442\u043e\u0432 \u0441 \u0437\u0430\u0449\u0438\u0442\u043e\u0439 \u043e\u0442 DDoS, VPS VDS \u0441\u0435\u0440\u0432\u0435\u0440\u044b","og:type":"article","og:title":"\ud83e\udd47\u0414\u043e\u0441\u0442\u0443\u043f\u0435\u043d \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0439 \u0441\u0435\u0440\u0432\u0435\u0440 Mox 0.0.15 | ProHoster","og:description":"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b.","og:url":"https:\/\/prohoster.info\/pt\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15","og:image":"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg","og:image:secure_url":"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg","og:image:width":350,"og:image:height":350,"article:published_time":"2025-04-22T01:05:07+00:00","article:modified_time":"2025-04-22T01:05:07+00:00","article:publisher":"https:\/\/www.facebook.com\/prohoster","article:author":"https:\/\/www.facebook.com\/prohoster"},"aioseo_meta_data":{"post_id":"123626","title":null,"description":null,"keywords":null,"keyphrases":null,"primary_term":null,"canonical_url":null,"og_title":null,"og_description":null,"og_object_type":"default","og_image_type":"default","og_image_url":null,"og_image_width":null,"og_image_height":null,"og_image_custom_url":null,"og_image_custom_fields":null,"og_video":null,"og_custom_url":null,"og_article_section":null,"og_article_tags":null,"twitter_use_og":false,"twitter_card":"default","twitter_image_type":"default","twitter_image_url":null,"twitter_image_custom_url":null,"twitter_image_custom_fields":null,"twitter_title":null,"twitter_description":null,"schema":{"blockGraphs":[],"customGraphs":[],"default":{"data":{"Article":[],"Course":[],"Dataset":[],"FAQPage":[],"Movie":[],"Person":[],"Product":[],"ProductReview":[],"Car":[],"Recipe":[],"Service":[],"SoftwareApplication":[],"WebPage":[]},"graphName":"","isEnabled":true},"graphs":[]},"schema_type":"default","schema_type_options":null,"pillar_content":false,"robots_default":true,"robots_noindex":false,"robots_noarchive":false,"robots_nosnippet":false,"robots_nofollow":false,"robots_noimageindex":false,"robots_noodp":false,"robots_notranslate":false,"robots_max_snippet":null,"robots_max_videopreview":null,"robots_max_imagepreview":"large","priority":null,"frequency":null,"local_seo":null,"seo_analyzer_scan_date":"2026-02-09 17:44:58","breadcrumb_settings":null,"limit_modified_date":false,"reviewed_by":null,"ai":null,"created":"2026-01-23 12:22:22","updated":"2026-02-09 17:44:58","focus_keyword":null,"additional_keywords":null,"truseo_locale":null},"gt_translate_keys":[{"key":"link","format":"url"}],"_links":{"self":[{"href":"https:\/\/prohoster.info\/pt\/wp-json\/wp\/v2\/posts\/123626","targetHints":{"allow":["GET"]}}],"collection":[{"href":"https:\/\/prohoster.info\/pt\/wp-json\/wp\/v2\/posts"}],"about":[{"href":"https:\/\/prohoster.info\/pt\/wp-json\/wp\/v2\/types\/post"}],"author":[{"embeddable":true,"href":"https:\/\/prohoster.info\/pt\/wp-json\/wp\/v2\/users\/1"}],"replies":[{"embeddable":true,"href":"https:\/\/prohoster.info\/pt\/wp-json\/wp\/v2\/comments?post=123626"}],"version-history":[{"count":2,"href":"https:\/\/prohoster.info\/pt\/wp-json\/wp\/v2\/posts\/123626\/revisions"}],"predecessor-version":[{"id":158946,"href":"https:\/\/prohoster.info\/pt\/wp-json\/wp\/v2\/posts\/123626\/revisions\/158946"}],"wp:attachment":[{"href":"https:\/\/prohoster.info\/pt\/wp-json\/wp\/v2\/media?parent=123626"}],"wp:term":[{"taxonomy":"category","embeddable":true,"href":"https:\/\/prohoster.info\/pt\/wp-json\/wp\/v2\/categories?post=123626"},{"taxonomy":"post_tag","embeddable":true,"href":"https:\/\/prohoster.info\/pt\/wp-json\/wp\/v2\/tags?post=123626"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}