{"id":104306,"date":"2022-06-07T09:36:47","date_gmt":"2022-06-07T07:36:48","guid":{"rendered":"https:\/\/prohoster.info\/blog\/novosti-interneta\/protokol-http-3-0-poluchil-status-predlozhennogo-standarta"},"modified":"2022-06-07T09:36:47","modified_gmt":"2022-06-07T07:36:48","slug":"protokol-http-3-0-poluchil-status-predlozhennogo-standarta","status":"publish","type":"post","link":"https:\/\/prohoster.info\/ro\/blog\/news\/protokol-http-3-0-poluchil-status-predlozhennogo-standarta","title":{"rendered":"Protocolul HTTP\/3.0 a ob\u021binut statutul de standard propus.","gt_translate_keys":[{"key":"rendered","format":"text"}]},"content":{"rendered":"<p>Comitetul IETF (Internet Engineering Task Force), care se ocup\u0103 cu dezvoltarea protocoalelor \u0219i arhitecturii internetului, a finalizat formarea RFC pentru protocolul HTTP\/3.0 \u0219i a publicat specifica\u021biile asociate cu identificatorii RFC 9114 (protocol) \u0219i RFC 9204 (tehnologia de comprimare a antetelor QPACK pentru HTTP\/3). Specifica\u021bia HTTP\/3.0 a primit statutul de \u201eStandard propus\u201d, dup\u0103 care va \u00eencepe lucrul pentru a da RFC-ului statutul de standard schi\u021b\u0103 (Draft Standard), ceea ce \u00eenseamn\u0103 practic stabilizarea complet\u0103 a protocolului \u0219i luarea \u00een considerare a tuturor observa\u021biilor exprimate. \u00cen acela\u0219i timp, au fost publicate versiuni actualizate ale specifica\u021biilor pentru protocoalele HTTP\/1.1 (RFC 9112) \u0219i HTTP\/2.0 (RFC 9113), precum \u0219i documente care definesc semantica cererilor HTTP (RFC 9110) \u0219i anteturile HTTP pentru controlul cache-ului (RFC 9111).        <\/p>\n<p>Protocolul HTTP\/3 define\u0219te utilizarea protocolului QUIC (Quick UDP Internet Connections) ca transport pentru HTTP\/2. QUIC este o suprastructur\u0103 peste protocolul UDP, care suport\u0103 multiplexarea mai multor conexiuni \u0219i ofer\u0103 metode de criptare echivalente cu TLS\/SSL. Protocolul a fost creat \u00een 2013 de c\u0103tre Google ca alternativ\u0103 la combina\u021bia TCP+TLS pentru Web, abord\u00e2nd problemele legate de timpul mare de stabilire \u0219i negociere a conexiunilor \u00een TCP \u0219i elimin\u00e2nd \u00eent\u00e2rzierile cauzate de pierderile de pachete \u00een timpul transmiterii datelor.     <center><img decoding=\"async\" alt=\"Protocolul HTTP\/3.0 a ob\u021binut statutul de standard propus.\" src=\"\/wp-content\/uploads\/2022\/06\/0821fd634337ac1f1cc0924abb4f55dc.jpg\" style=\"display:block;margin: 0 auto;\" \/><\/center>        <\/p>\n<p>\u00cen prezent, suportul pentru QUIC \u0219i HTTP\/3.0 este deja implementat \u00een toate browserele web populare (\u00een Chrome, Firefox \u0219i Edge, suportul HTTP\/3 este activat implicit, iar \u00een Safari necesit\u0103 activarea op\u021biunii \u201eAdvanced &gt; Experimental Features &gt; HTTP\/3\u201d). Pe partea de server, implement\u0103rile HTTP\/3 sunt disponibile pentru nginx (\u00eentr-o ramur\u0103 separat\u0103 \u0219i sub form\u0103 de modul separat), Caddy, IIS \u0219i LiteSpeed. Suportul pentru HTTP\/3 este, de asemenea, asigurat de re\u021beaua de livrare a con\u021binutului Cloudflare.     <\/p>\n<p>Caracteristici principale ale QUIC:  <\/p>\n<ul>\n<li class=\"l\"> Securitate \u00eenalt\u0103, similar\u0103 cu TLS (\u00een esen\u021b\u0103, QUIC ofer\u0103 posibilitatea utiliz\u0103rii TLS peste UDP);  <\/li>\n<li class=\"l\"> Controlul integrit\u0103\u021bii fluxului, prevenind pierderea pachetelor;    <\/li>\n<li class=\"l\"> Capacitatea de a stabili o conexiune instantanee (0-RTT, \u00een aproximativ 75% din cazuri, datele pot fi transmise imediat dup\u0103 trimiterea pachetului de stabilire a conexiunii) \u0219i de a asigura \u00eent\u00e2rzieri minime \u00eentre trimiterea unei cereri \u0219i primirea r\u0103spunsului (RTT, Round Trip Time);      <center><img decoding=\"async\" alt=\"Protocolul HTTP\/3.0 a ob\u021binut statutul de standard propus.\" src=\"\/wp-content\/uploads\/2022\/06\/d416668e500fd2b79304fa0b13f793e3.jpg\" style=\"display:block;margin: 0 auto;\" \/><\/center>        <\/li>\n<li class=\"l\"> Utilizarea unui alt num\u0103r de secven\u021b\u0103 pentru retransmisia pachetului, ceea ce permite evitarea ambiguit\u0103\u021bii \u00een determinarea pachetelor primit \u0219i eliminarea timeout-urilor;  <\/li>\n<li class=\"l\"> Pierderea unui pachet afecteaz\u0103 livrarea doar a fluxului asociat \u0219i nu opre\u0219te livrarea datelor \u00een fluxurile transmise \u00een paralel prin conexiunea curent\u0103;    <\/li>\n<li class=\"l\"> Mijloace de corectare a erorilor, care minimizeaz\u0103 \u00eent\u00e2rzierile cauzate de retransmisia pachetelor pierdute. Utilizarea unor coduri speciale de corectare a erorilor la nivel de pachet pentru a reduce situa\u021biile care necesit\u0103 retransmiterea datelor din pachetul pierdut.   <\/li>\n<li class=\"l\"> Limitele blocurilor criptografice sunt aliniate cu limitele pachetelor QUIC, ceea ce reduce impactul pierderilor de pachete asupra decodific\u0103rii con\u021binutului pachetelor urm\u0103toare;    <\/li>\n<li class=\"l\"> Lipsa problemelor cu blocarea cozii TCP;    <\/li>\n<li class=\"l\"> Suport pentru identificatorul de conexiune, care permite reducerea timpului de reinstaurare a conexiunii pentru clien\u021bi mobile;  <\/li>\n<li class=\"l\"> Posibilitatea de a activa mecanisme extinse de control al supra\u00eenc\u0103rc\u0103rii conexiunii;  <\/li>\n<li class=\"l\"> Utilizarea tehnicii de previzionare a capacit\u0103\u021bii de transmisie \u00een fiecare direc\u021bie pentru a asigura o intensitate optim\u0103 a trimiterii pachetelor, prevenind astfel ajungerea \u00eentr-o stare de supra\u00eenc\u0103rcare, \u00een care se observ\u0103 pierderi de pachete;    <\/li>\n<li class=\"l\">  O cre\u0219tere semnificativ\u0103 a performan\u021bei \u0219i a capacit\u0103\u021bii de transmisie comparativ cu TCP. Pentru servicii video, cum ar fi YouTube, utilizarea QUIC a ar\u0103tat o reducere cu 30% a opera\u021biunilor de re-buffering \u00een timpul vizion\u0103rii video.    <\/ul>\n<p>Printre modific\u0103rile aduse specifica\u021biei HTTP\/1.1 se num\u0103r\u0103 interdic\u021bia utiliz\u0103rii separate a simbolului de returnare a carului (CR) \u00een afara corpului cu con\u021binut, adic\u0103 \u00een elementele protocolului simbolul CR poate fi utilizat doar \u00eempreun\u0103 cu simbolul de linie nou\u0103 (CRLF). Algoritmul pentru compunerea cererilor chunked a fost \u00eembun\u0103t\u0103\u021bit pentru a simplifica separarea c\u00e2mpurilor ata\u0219ate \u0219i a sec\u021biunii cu antete. Au fost ad\u0103ugate recomand\u0103ri pentru gestionarea con\u021binutului ambiguu pentru blocarea atacurilor de tip \u201eHTTP Request Smuggling\u201d, care permit infiltrarea \u00een con\u021binutul cererilor altor utilizatori \u00een fluxul dintre front-end \u0219i back-end.    <\/p>\n<p>\u00cen actualizarea specifica\u021biei HTTP\/2.0, a fost definit\u0103 clar suportul pentru TLS 1.3. Schema de definire a priorit\u0103\u021bilor \u0219i c\u00e2mpurile asociate din header-uri au fost mutate \u00een categoria celor \u00eenvechite. Mecanismul de actualizare a conexiunii cu HTTP\/1.1, care nu a prins av\u00e2nt, a fost declarat \u00eenvechit. Cerin\u021bele pentru verificarea numelui c\u00e2mpurilor \u0219i valorilor au fost reduse. Au fost propuse pentru utilizare c\u00e2teva tipuri de cadre \u0219i parametri anterior rezervate. C\u00e2mpurile header-ului interzise, referitoare la conexiune, au fost definite mai exact.<br \/>\n<br \/>Sursa: <a content=\"nofollow\" rel=\"nofollow\" href=\"https:\/\/www.opennet.ru\/opennews\/art.shtml?num=57309\">opennet.ro<\/a> <\/p>","protected":false,"gt_translate_keys":[{"key":"rendered","format":"html"}]},"excerpt":{"rendered":"<p>\u041a\u043e\u043c\u0438\u0442\u0435\u0442 IETF (Internet Engineering Task Force), \u0437\u0430\u043d\u0438\u043c\u0430\u044e\u0449\u0438\u0439\u0441\u044f \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u0435\u043c \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u043e\u0432 \u0438 \u0430\u0440\u0445\u0438\u0442\u0435\u043a\u0442\u0443\u0440\u044b \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0430, \u0437\u0430\u0432\u0435\u0440\u0448\u0438\u043b \u0444\u043e\u0440\u043c\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435 RFC \u0434\u043b\u044f \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u0430 HTTP\/3.0 \u0438 \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043b \u0441\u0432\u044f\u0437\u0430\u043d\u043d\u044b\u0435 \u0441 \u043d\u0438\u043c \u0441\u043f\u0435\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438 \u043f\u043e\u0434 \u0438\u0434\u0435\u043d\u0442\u0438\u0444\u0438\u043a\u0430\u0442\u043e\u0440\u0430\u043c\u0438 RFC 9114 (\u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b) \u0438 RFC 9204 (\u0442\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u044f \u0441\u0436\u0430\u0442\u0438\u0435 \u0437\u0430\u0433\u043e\u043b\u043e\u0432\u043a\u043e\u0432 QPACK \u0434\u043b\u044f HTTP\/3). \u0421\u043f\u0435\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u044f HTTP\/3.0 \u043f\u043e\u043b\u0443\u0447\u0438\u043b\u0430 \u0441\u0442\u0430\u0442\u0443\u0441 &#171;\u041f\u0440\u0435\u0434\u043b\u043e\u0436\u0435\u043d\u043d\u043e\u0433\u043e \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u0430&#187;, \u043f\u043e\u0441\u043b\u0435 \u0447\u0435\u0433\u043e \u043d\u0430\u0447\u043d\u0451\u0442\u0441\u044f \u0440\u0430\u0431\u043e\u0442\u0430 \u043f\u043e \u043f\u0440\u0438\u0434\u0430\u043d\u0438\u044e RFC \u0441\u0442\u0430\u0442\u0443\u0441\u0430 \u0447\u0435\u0440\u043d\u043e\u0432\u043e\u0433\u043e \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u0430 (Draft [&hellip;]<\/p>\n","protected":false,"gt_translate_keys":[{"key":"rendered","format":"html"}]},"author":1,"featured_media":104307,"comment_status":"open","ping_status":"open","sticky":false,"template":"","format":"standard","meta":{"footnotes":""},"categories":[702],"tags":[],"class_list":["post-104306","post","type-post","status-publish","format-standard","has-post-thumbnail","hentry","category-news"],"aioseo_notices":[],"aioseo_head":"\n\t\t<!-- All in One SEO 5.0.2.1 - aioseo.com -->\n\t<meta name=\"description\" content=\"\u041a\u043e\u043c\u0438\u0442\u0435\u0442 IETF (Internet Engineering Task Force), \u0437\u0430\u043d\u0438\u043c\u0430\u044e\u0449\u0438\u0439\u0441\u044f \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u0435\u043c \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u043e\u0432 \u0438 \u0430\u0440\u0445\u0438\u0442\u0435\u043a\u0442\u0443\u0440\u044b \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0430, \u0437\u0430\u0432\u0435\u0440\u0448\u0438\u043b \u0444\u043e\u0440\u043c\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435 RFC \u0434\u043b\u044f \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u0430 HTTP\/3.0 \u0438 \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043b \u0441\u0432\u044f\u0437\u0430\u043d\u043d\u044b\u0435 \u0441 \u043d\u0438\u043c \u0441\u043f\u0435\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438 \u043f\u043e\u0434.\" \/>\n\t<meta name=\"robots\" content=\"max-image-preview:large\" \/>\n\t<meta name=\"author\" content=\"Yuri Gagarin\"\/>\n\t<link rel=\"canonical\" href=\"https:\/\/prohoster.info\/ro\/blog\/news\/protokol-http-3-0-poluchil-status-predlozhennogo-standarta\" \/>\n\t<meta name=\"generator\" content=\"All in One SEO (AIOSEO) 5.0.2.1\" \/>\n\t\t<meta property=\"og:locale\" content=\"ro_RO\" \/>\n\t\t<meta property=\"og:site_name\" content=\"ProHoster | \u041a\u0443\u043f\u0438\u0442\u044c \u043d\u0430\u0434\u0435\u0436\u043d\u044b\u0439 \u0445\u043e\u0441\u0442\u0438\u043d\u0433 \u0434\u043b\u044f \u0441\u0430\u0439\u0442\u043e\u0432 \u0441 \u0437\u0430\u0449\u0438\u0442\u043e\u0439 \u043e\u0442 DDoS, VPS VDS \u0441\u0435\u0440\u0432\u0435\u0440\u044b\" \/>\n\t\t<meta property=\"og:type\" content=\"article\" \/>\n\t\t<meta property=\"og:title\" content=\"\ud83e\udd47\u041f\u0440\u043e\u0442\u043e\u043a\u043e\u043b HTTP\/3.0 \u043f\u043e\u043b\u0443\u0447\u0438\u043b \u0441\u0442\u0430\u0442\u0443\u0441 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0435\u043d\u043d\u043e\u0433\u043e \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u0430 | ProHoster\" \/>\n\t\t<meta property=\"og:description\" content=\"\u041a\u043e\u043c\u0438\u0442\u0435\u0442 IETF (Internet Engineering Task Force), \u0437\u0430\u043d\u0438\u043c\u0430\u044e\u0449\u0438\u0439\u0441\u044f \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u0435\u043c \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u043e\u0432 \u0438 \u0430\u0440\u0445\u0438\u0442\u0435\u043a\u0442\u0443\u0440\u044b \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0430, \u0437\u0430\u0432\u0435\u0440\u0448\u0438\u043b \u0444\u043e\u0440\u043c\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435 RFC \u0434\u043b\u044f \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u0430 HTTP\/3.0 \u0438 \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043b \u0441\u0432\u044f\u0437\u0430\u043d\u043d\u044b\u0435 \u0441 \u043d\u0438\u043c \u0441\u043f\u0435\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438 \u043f\u043e\u0434.\" \/>\n\t\t<meta property=\"og:url\" content=\"https:\/\/prohoster.info\/ro\/blog\/news\/protokol-http-3-0-poluchil-status-predlozhennogo-standarta\" \/>\n\t\t<meta property=\"og:image\" content=\"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg\" \/>\n\t\t<meta property=\"og:image:secure_url\" content=\"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg\" \/>\n\t\t<meta property=\"og:image:width\" content=\"350\" \/>\n\t\t<meta property=\"og:image:height\" content=\"350\" \/>\n\t\t<meta property=\"article:published_time\" content=\"2022-06-07T07:36:48+00:00\" \/>\n\t\t<meta property=\"article:modified_time\" content=\"2022-06-07T07:36:48+00:00\" \/>\n\t\t<meta property=\"article:publisher\" content=\"https:\/\/www.facebook.com\/prohoster\" \/>\n\t\t<meta property=\"article:author\" content=\"https:\/\/www.facebook.com\/prohoster\" \/>\n\t\t<!-- All in One SEO -->\n\n","aioseo_head_json":{"title":"\ud83e\udd47Protocolul HTTP\/3.0 a ob\u021binut statutul de standard propus | ProHoster","description":"Comitetul IETF (Internet Engineering Task Force), care se ocup\u0103 de dezvoltarea protocoalelor \u0219i arhitecturii internetului, a finalizat formarea RFC pentru protocolul HTTP\/3.0 \u0219i a publicat specifica\u021biile aferente.","canonical_url":"https:\/\/prohoster.info\/ro\/blog\/news\/protokol-http-3-0-poluchil-status-predlozhennogo-standarta","robots":"max-image-preview:large","keywords":"","webmasterTools":{"miscellaneous":""},"schema":null,"og:locale":"ro_RO","og:site_name":"ProHoster | \u041a\u0443\u043f\u0438\u0442\u044c \u043d\u0430\u0434\u0435\u0436\u043d\u044b\u0439 \u0445\u043e\u0441\u0442\u0438\u043d\u0433 \u0434\u043b\u044f \u0441\u0430\u0439\u0442\u043e\u0432 \u0441 \u0437\u0430\u0449\u0438\u0442\u043e\u0439 \u043e\u0442 DDoS, VPS VDS \u0441\u0435\u0440\u0432\u0435\u0440\u044b","og:type":"article","og:title":"\ud83e\udd47\u041f\u0440\u043e\u0442\u043e\u043a\u043e\u043b HTTP\/3.0 \u043f\u043e\u043b\u0443\u0447\u0438\u043b \u0441\u0442\u0430\u0442\u0443\u0441 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0435\u043d\u043d\u043e\u0433\u043e \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u0430 | ProHoster","og:description":"\u041a\u043e\u043c\u0438\u0442\u0435\u0442 IETF (Internet Engineering Task Force), \u0437\u0430\u043d\u0438\u043c\u0430\u044e\u0449\u0438\u0439\u0441\u044f \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u0435\u043c \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u043e\u0432 \u0438 \u0430\u0440\u0445\u0438\u0442\u0435\u043a\u0442\u0443\u0440\u044b \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0430, \u0437\u0430\u0432\u0435\u0440\u0448\u0438\u043b \u0444\u043e\u0440\u043c\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435 RFC \u0434\u043b\u044f \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u0430 HTTP\/3.0 \u0438 \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043b \u0441\u0432\u044f\u0437\u0430\u043d\u043d\u044b\u0435 \u0441 \u043d\u0438\u043c \u0441\u043f\u0435\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438 \u043f\u043e\u0434.","og:url":"https:\/\/prohoster.info\/ro\/blog\/news\/protokol-http-3-0-poluchil-status-predlozhennogo-standarta","og:image":"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg","og:image:secure_url":"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg","og:image:width":350,"og:image:height":350,"article:published_time":"2022-06-07T07:36:48+00:00","article:modified_time":"2022-06-07T07:36:48+00:00","article:publisher":"https:\/\/www.facebook.com\/prohoster","article:author":"https:\/\/www.facebook.com\/prohoster"},"aioseo_meta_data":{"post_id":"104306","title":null,"description":null,"keywords":null,"keyphrases":null,"primary_term":null,"canonical_url":null,"og_title":null,"og_description":null,"og_object_type":"default","og_image_type":"default","og_image_url":null,"og_image_width":null,"og_image_height":null,"og_image_custom_url":null,"og_image_custom_fields":null,"og_video":null,"og_custom_url":null,"og_article_section":null,"og_article_tags":null,"twitter_use_og":false,"twitter_card":"default","twitter_image_type":"default","twitter_image_url":null,"twitter_image_custom_url":null,"twitter_image_custom_fields":null,"twitter_title":null,"twitter_description":null,"schema":{"blockGraphs":[],"customGraphs":[],"default":{"data":{"Article":[],"Course":[],"Dataset":[],"FAQPage":[],"Movie":[],"Person":[],"Product":[],"ProductReview":[],"Car":[],"Recipe":[],"Service":[],"SoftwareApplication":[],"WebPage":[]},"graphName":"","isEnabled":true},"graphs":[]},"schema_type":"default","schema_type_options":null,"pillar_content":false,"robots_default":true,"robots_noindex":false,"robots_noarchive":false,"robots_nosnippet":false,"robots_nofollow":false,"robots_noimageindex":false,"robots_noodp":false,"robots_notranslate":false,"robots_max_snippet":null,"robots_max_videopreview":null,"robots_max_imagepreview":"large","priority":null,"frequency":null,"local_seo":null,"seo_analyzer_scan_date":"2026-01-25 11:34:20","breadcrumb_settings":null,"limit_modified_date":false,"reviewed_by":null,"ai":null,"created":"2022-06-07 07:37:49","updated":"2026-01-25 11:34:20","focus_keyword":null,"additional_keywords":null,"truseo_locale":null},"gt_translate_keys":[{"key":"link","format":"url"}],"_links":{"self":[{"href":"https:\/\/prohoster.info\/ro\/wp-json\/wp\/v2\/posts\/104306","targetHints":{"allow":["GET"]}}],"collection":[{"href":"https:\/\/prohoster.info\/ro\/wp-json\/wp\/v2\/posts"}],"about":[{"href":"https:\/\/prohoster.info\/ro\/wp-json\/wp\/v2\/types\/post"}],"author":[{"embeddable":true,"href":"https:\/\/prohoster.info\/ro\/wp-json\/wp\/v2\/users\/1"}],"replies":[{"embeddable":true,"href":"https:\/\/prohoster.info\/ro\/wp-json\/wp\/v2\/comments?post=104306"}],"version-history":[{"count":0,"href":"https:\/\/prohoster.info\/ro\/wp-json\/wp\/v2\/posts\/104306\/revisions"}],"wp:featuredmedia":[{"embeddable":true,"href":"https:\/\/prohoster.info\/ro\/wp-json\/wp\/v2\/media\/104307"}],"wp:attachment":[{"href":"https:\/\/prohoster.info\/ro\/wp-json\/wp\/v2\/media?parent=104306"}],"wp:term":[{"taxonomy":"category","embeddable":true,"href":"https:\/\/prohoster.info\/ro\/wp-json\/wp\/v2\/categories?post=104306"},{"taxonomy":"post_tag","embeddable":true,"href":"https:\/\/prohoster.info\/ro\/wp-json\/wp\/v2\/tags?post=104306"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}