{"id":123626,"date":"2025-04-22T03:05:07","date_gmt":"2025-04-22T01:05:07","guid":{"rendered":"https:\/\/prohoster.info\/blog\/novosti-interneta\/dostupen-pochtovyj-server-mox-0-0-15"},"modified":"2025-04-22T03:05:07","modified_gmt":"2025-04-22T01:05:07","slug":"dostupen-pochtovyj-server-mox-0-0-15","status":"publish","type":"post","link":"https:\/\/prohoster.info\/ro\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15","title":{"rendered":"Serverul de email Mox 0.0.15 este disponibil.","gt_translate_keys":[{"key":"rendered","format":"text"}]},"content":{"rendered":"<p>A fost publicat\u0103 versiunea 0.0.15 a proiectului Mox, care dezvolt\u0103 o solu\u021bie complet\u0103 pentru func\u021bionarea serverelor de email, inclusiv toate componentele necesare pentru trimiterea \u0219i primirea de mesaje electronice. Sunt oferite implement\u0103ri proprii pentru serverele SMTP \u0219i IMAP4, un sistem de filtrare a con\u021binutului nedorit, precum \u0219i interfe\u021be web pentru administratori \u0219i utilizatori. Codul proiectului este scris \u00een limbajul Go \u0219i este distribuit sub licen\u021ba MIT.    <\/p>\n<p>Scopul proiectului este crearea unei solu\u021bii \u201etotul \u00eentr-unul\u201d, care permite lansarea rapid\u0103 a unui server de po\u0219t\u0103 electronic\u0103 f\u0103r\u0103 configur\u0103ri complexe \u0219i f\u0103r\u0103 a fi necesar\u0103 interconectarea diverselor servicii \u0219i aplica\u021bii separate. Se presupune c\u0103, din cauza complica\u021biilor \u00een desf\u0103\u0219urarea \u0219i \u00eentre\u021binerea po\u0219tei electronice, <a class=\"wpil_keyword_link\" href=\"https:\/\/prohoster.info\/ro\/server\/\"   title=\"servere\" data-wpil-keyword-link=\"linked\"  data-wpil-monitor-id=\"1702\">servere<\/a> consumatorii prefer\u0103 providerii de email centraliza\u021bi, distrug\u00e2nd astfel \u00eens\u0103\u0219i ideea de email ca serviciu descentralizat, format din numeroase servere de email proprii.    <\/p>\n<p>Mox permite configurarea unui server de email securizat pentru domeniile sale \u00een 10 minute, suport\u00e2nd un stiv\u0103 modern\u0103 de protocoale \u0219i f\u0103r\u0103 a necesita instalarea de dependen\u021be suplimentare. Actualizarea software-ului pe serverul de email se reduce la desc\u0103rcarea unei versiuni noi a mox \u0219i la repornirea acestuia. Ob\u021binerea \u0219i actualizarea <a class=\"wpil_keyword_link\" href=\"https:\/\/prohoster.info\/ro\/ssl-sertifikat\/\"   title=\"certificatelor TLS\" data-wpil-keyword-link=\"linked\"  data-wpil-monitor-id=\"967\">certificatelor TLS<\/a> se face automat. Pentru configurare \u0219i execu\u021bia sarcinilor de \u00eentre\u021binere, se poate folosi interfa\u021ba web, iar pentru configur\u0103ri avansate se furnizeaz\u0103 un fi\u0219ier de configurare.     <\/p>\n<p>Pentru a exclude problemele de securitate care apar \u00een urma manipul\u0103rii de nivel sc\u0103zut a memoriei, se folose\u0219te limbajul Go \u00een dezvoltare. Pentru a men\u021bine o calitate \u00eenalt\u0103 a codului, se aplic\u0103 teste manuale \u0219i automatizate de compatibilitate cu serverele \u0219i clien\u021bii de email populari, teste unitare \u0219i de fuzzing, precum \u0219i documenta\u021bie cuprinz\u0103toare a codului.      <\/p>\n<p>Func\u021bionalit\u0103\u021bile principale ale Mox:  <\/p>\n<ul>\n<li class=\"l\"> Suport pentru protocoalele SMTP \u0219i IMAP4.\n<li class=\"l\"> Utilizarea extensiilor SPF, DKIM \u0219i DMARC pentru identificarea domeniilor de email, confirmarea autorit\u0103\u021bii de trimitere \u0219i verificarea autenticit\u0103\u021bii mesajelor.\n<li class=\"l\"> Monitorizarea reputa\u021biei host-urilor, domeniilor \u0219i expeditorilor. Utilizarea unui clasificator bayesian, DNSBL \u0219i liste de a\u0219teptare pentru filtrarea mesajelor nedorite.\n<li class=\"l\"> Suport pentru extensii pentru utilizarea Unicode \u0219i alfabetelor na\u021bionale \u00een nume \u0219i domenii.\n<li class=\"l\"> Ob\u021binerea automat\u0103 a certificatelor TLS de la autorit\u0103\u021bile de certificare care suport\u0103 protocolul ACME, cum ar fi Let's Encrypt.\n<li class=\"l\"> Suport pentru mecanismele DANE \u0219i MTA-STS pentru criptarea mesajelor intrate \u0219i ie\u0219ite peste SMTP cu extensia STARTTLS.\n<li class=\"l\"> Webmail integrat pentru citirea \u0219i trimiterea de emailuri prin browser.\n<li class=\"l\"> Interfa\u021b\u0103 web de administrator integrat\u0103 pentru gestionarea domeniilor \u0219i a conturilor, configurarea SPF\/DKIM\/DMARC\/TLSRPT\/MTA-STS, vizualizarea statisticilor \u0219i modificarea parametrilor fi\u0219ierului de configurare.\n<li class=\"l\"> Disponibilitatea unui server http pentru livrarea fi\u0219ierelor statice \u0219i redirec\u021bionarea solicit\u0103rilor (proxy invers).\n<li class=\"l\"> Furnizarea unui API HTTP\/JSON pentru trimiterea\/\u00eenc\u0103rcarea mesajelor \u0219i ob\u021binerea evenimentelor conexe livr\u0103rii.\n<li class=\"l\"> Exportul metricilor pentru sistemul de monitorizare Prometheus.\n<li class=\"l\"> Suport pentru extensii pentru auto-configurarea clien\u021bilor de email (DNS SRV, https:\/\/autoconfig.domeniu, cod QR).    <\/ul>\n<p>Printre modific\u0103rile din noua versiune:  <\/p>\n<ul>\n<li class=\"l\"> Ad\u0103ugat suport pentru extensiile IMAP:\n<ul>\n<li> NOTIFY (RFC 5465) pentru urm\u0103rirea apari\u021biei mesajelor,\n<li> UIDONLY (RFC 9586) pentru solicitarea mesajelor pe UID pentru a reduce sarcina pe server.\n<li> MULTISEARCH (RFC 7203) pentru c\u0103utarea \u00een cutiile po\u0219tale,\n<li> PREVIEW (RFC 8970) pentru o previzualizare rapid\u0103 a mesajelor,\n<li> REPLACE (RFC 8508) pentru \u00eenlocuirea con\u021binutului \u00een mesajele aflate \u00een ciorn\u0103,\n<li> MULTIAPPEND (RFC 3502) pentru ad\u0103ugarea mai multor mesaje simultan,\n<li> METADATA (RFC 5464) pentru stocarea metadatelor,\n<li> INPROGRESS (RFC 9585) pentru transmiterea informa\u021biilor despre starea execu\u021biei opera\u021biunilor de lung\u0103 durat\u0103,\n<li> NAMESPACE (RFC 2342) pentru definirea spa\u021biilor de nume ale cutiilor po\u0219tale,\n<li> WITHIN (RFC 5032) pentru c\u0103utarea \u00een intervale de timp,\n<li> CREATE-SPECIAL-USE (RFC 6154) pentru crearea unor c\u0103su\u021be po\u0219tale specializate, cum ar fi \u201eIntr\u0103ri\u201d \u0219i \u201eTrimise\u201d,\n<li class=\"l\"> SAVEDATE (RFC 8514) pentru urm\u0103rirea timpului de salvare a mesajului \u00een cutia po\u0219tal\u0103.  <\/ul>\n<li class=\"l\"> A fost ad\u0103ugat\u0103 o configura\u021bie pentru a gestiona separatorii \u201e+\u201d \u0219i \u201e-\u201d \u00een adresele de email (you+anything@example.com \u0219i you-anything@example.com).\n<li class=\"l\"> Ad\u0103ugat\u0103 setare pentru interzicerea modific\u0103rii parolei (doar auto-generarea unei parole sigure).\n<li class=\"l\"> Ad\u0103ugat\u0103 setare pentru respingerea livr\u0103rilor intrate \u00een caz de erori \u00een tranzac\u021bia SMTP.\n<li class=\"l\"> \u00cen Webmail a fost ad\u0103ugat\u0103 un buton pentru desc\u0103rcarea mesajului \u00een format eml sau mbox\/maildir \u00een arhive zip\/tgz\/tar, precum \u0219i butoane pentru a marca c\u0103su\u021ba po\u0219tal\u0103 ca citit\u0103 \u0219i pentru a crea cutii po\u0219tale suplimentare.                <\/ul>\n<p>Sursa: <a content=\"nofollow\" rel=\"nofollow\" href=\"https:\/\/www.opennet.ru\/opennews\/art.shtml?num=63115\">opennet.ro<\/a> <\/p>","protected":false,"gt_translate_keys":[{"key":"rendered","format":"html"}]},"excerpt":{"rendered":"<p>\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b. \u041f\u0440\u0435\u0434\u043b\u0430\u0433\u0430\u044e\u0442\u0441\u044f \u0441\u043e\u0431\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0435 \u0440\u0435\u0430\u043b\u0438\u0437\u0430\u0446\u0438\u0438 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432 SMTP \u0438 IMAP4, \u0441\u0438\u0441\u0442\u0435\u043c\u0430 \u0444\u0438\u043b\u044c\u0442\u0440\u0430\u0446\u0438\u0438 \u043d\u0435\u0436\u0435\u043b\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u0433\u043e \u043a\u043e\u043d\u0442\u0435\u043d\u0442\u0430, \u0430 \u0442\u0430\u043a\u0436\u0435 web-\u0438\u043d\u0442\u0435\u0440\u0444\u0435\u0439\u0441\u044b \u0434\u043b\u044f \u0430\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0442\u043e\u0440\u0430 \u0438 \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u0435\u0439. \u041a\u043e\u0434 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 \u043d\u0430\u043f\u0438\u0441\u0430\u043d \u043d\u0430 \u044f\u0437\u044b\u043a\u0435 Go \u0438 \u0440\u0430\u0441\u043f\u0440\u043e\u0441\u0442\u0440\u0430\u043d\u044f\u0435\u0442\u0441\u044f \u043f\u043e\u0434 \u043b\u0438\u0446\u0435\u043d\u0437\u0438\u0435\u0439 MIT. \u0426\u0435\u043b\u044c\u044e \u043f\u0440\u043e\u0435\u043a\u0442\u0430 \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f [&hellip;]<\/p>\n","protected":false,"gt_translate_keys":[{"key":"rendered","format":"html"}]},"author":1,"featured_media":0,"comment_status":"open","ping_status":"open","sticky":false,"template":"","format":"standard","meta":{"footnotes":""},"categories":[702],"tags":[],"class_list":["post-123626","post","type-post","status-publish","format-standard","hentry","category-news"],"aioseo_notices":[],"aioseo_head":"\n\t\t<!-- All in One SEO 5.0.2.1 - aioseo.com -->\n\t<meta name=\"description\" content=\"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b.\" \/>\n\t<meta name=\"robots\" content=\"max-image-preview:large\" \/>\n\t<meta name=\"author\" content=\"Yuri Gagarin\"\/>\n\t<link rel=\"canonical\" href=\"https:\/\/prohoster.info\/ro\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15\" \/>\n\t<meta name=\"generator\" content=\"All in One SEO (AIOSEO) 5.0.2.1\" \/>\n\t\t<meta property=\"og:locale\" content=\"ro_RO\" \/>\n\t\t<meta property=\"og:site_name\" content=\"ProHoster | \u041a\u0443\u043f\u0438\u0442\u044c \u043d\u0430\u0434\u0435\u0436\u043d\u044b\u0439 \u0445\u043e\u0441\u0442\u0438\u043d\u0433 \u0434\u043b\u044f \u0441\u0430\u0439\u0442\u043e\u0432 \u0441 \u0437\u0430\u0449\u0438\u0442\u043e\u0439 \u043e\u0442 DDoS, VPS VDS \u0441\u0435\u0440\u0432\u0435\u0440\u044b\" \/>\n\t\t<meta property=\"og:type\" content=\"article\" \/>\n\t\t<meta property=\"og:title\" content=\"\ud83e\udd47\u0414\u043e\u0441\u0442\u0443\u043f\u0435\u043d \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0439 \u0441\u0435\u0440\u0432\u0435\u0440 Mox 0.0.15 | ProHoster\" \/>\n\t\t<meta property=\"og:description\" content=\"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b.\" \/>\n\t\t<meta property=\"og:url\" content=\"https:\/\/prohoster.info\/ro\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15\" \/>\n\t\t<meta property=\"og:image\" content=\"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg\" \/>\n\t\t<meta property=\"og:image:secure_url\" content=\"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg\" \/>\n\t\t<meta property=\"og:image:width\" content=\"350\" \/>\n\t\t<meta property=\"og:image:height\" content=\"350\" \/>\n\t\t<meta property=\"article:published_time\" content=\"2025-04-22T01:05:07+00:00\" \/>\n\t\t<meta property=\"article:modified_time\" content=\"2025-04-22T01:05:07+00:00\" \/>\n\t\t<meta property=\"article:publisher\" content=\"https:\/\/www.facebook.com\/prohoster\" \/>\n\t\t<meta property=\"article:author\" content=\"https:\/\/www.facebook.com\/prohoster\" \/>\n\t\t<!-- All in One SEO -->\n\n","aioseo_head_json":{"title":"\ud83e\udd47Serverul de e-mail Mox 0.0.15 este disponibil | ProHoster","description":"A fost publicat release-ul proiectului Mox 0.0.15, care dezvolt\u0103 o solu\u021bie complex\u0103 pentru asigurarea func\u021bion\u0103rii serverelor de e-mail, incluz\u00e2nd toate componentele necesare pentru trimiterea \u0219i primirea mesajelor electronice.","canonical_url":"https:\/\/prohoster.info\/ro\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15","robots":"max-image-preview:large","keywords":"","webmasterTools":{"miscellaneous":""},"schema":null,"og:locale":"ro_RO","og:site_name":"ProHoster | \u041a\u0443\u043f\u0438\u0442\u044c \u043d\u0430\u0434\u0435\u0436\u043d\u044b\u0439 \u0445\u043e\u0441\u0442\u0438\u043d\u0433 \u0434\u043b\u044f \u0441\u0430\u0439\u0442\u043e\u0432 \u0441 \u0437\u0430\u0449\u0438\u0442\u043e\u0439 \u043e\u0442 DDoS, VPS VDS \u0441\u0435\u0440\u0432\u0435\u0440\u044b","og:type":"article","og:title":"\ud83e\udd47\u0414\u043e\u0441\u0442\u0443\u043f\u0435\u043d \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0439 \u0441\u0435\u0440\u0432\u0435\u0440 Mox 0.0.15 | ProHoster","og:description":"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b.","og:url":"https:\/\/prohoster.info\/ro\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15","og:image":"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg","og:image:secure_url":"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg","og:image:width":350,"og:image:height":350,"article:published_time":"2025-04-22T01:05:07+00:00","article:modified_time":"2025-04-22T01:05:07+00:00","article:publisher":"https:\/\/www.facebook.com\/prohoster","article:author":"https:\/\/www.facebook.com\/prohoster"},"aioseo_meta_data":{"post_id":"123626","title":null,"description":null,"keywords":null,"keyphrases":null,"primary_term":null,"canonical_url":null,"og_title":null,"og_description":null,"og_object_type":"default","og_image_type":"default","og_image_url":null,"og_image_width":null,"og_image_height":null,"og_image_custom_url":null,"og_image_custom_fields":null,"og_video":null,"og_custom_url":null,"og_article_section":null,"og_article_tags":null,"twitter_use_og":false,"twitter_card":"default","twitter_image_type":"default","twitter_image_url":null,"twitter_image_custom_url":null,"twitter_image_custom_fields":null,"twitter_title":null,"twitter_description":null,"schema":{"blockGraphs":[],"customGraphs":[],"default":{"data":{"Article":[],"Course":[],"Dataset":[],"FAQPage":[],"Movie":[],"Person":[],"Product":[],"ProductReview":[],"Car":[],"Recipe":[],"Service":[],"SoftwareApplication":[],"WebPage":[]},"graphName":"","isEnabled":true},"graphs":[]},"schema_type":"default","schema_type_options":null,"pillar_content":false,"robots_default":true,"robots_noindex":false,"robots_noarchive":false,"robots_nosnippet":false,"robots_nofollow":false,"robots_noimageindex":false,"robots_noodp":false,"robots_notranslate":false,"robots_max_snippet":null,"robots_max_videopreview":null,"robots_max_imagepreview":"large","priority":null,"frequency":null,"local_seo":null,"seo_analyzer_scan_date":"2026-02-09 17:44:58","breadcrumb_settings":null,"limit_modified_date":false,"reviewed_by":null,"ai":null,"created":"2026-01-23 12:22:22","updated":"2026-02-09 17:44:58","focus_keyword":null,"additional_keywords":null,"truseo_locale":null},"gt_translate_keys":[{"key":"link","format":"url"}],"_links":{"self":[{"href":"https:\/\/prohoster.info\/ro\/wp-json\/wp\/v2\/posts\/123626","targetHints":{"allow":["GET"]}}],"collection":[{"href":"https:\/\/prohoster.info\/ro\/wp-json\/wp\/v2\/posts"}],"about":[{"href":"https:\/\/prohoster.info\/ro\/wp-json\/wp\/v2\/types\/post"}],"author":[{"embeddable":true,"href":"https:\/\/prohoster.info\/ro\/wp-json\/wp\/v2\/users\/1"}],"replies":[{"embeddable":true,"href":"https:\/\/prohoster.info\/ro\/wp-json\/wp\/v2\/comments?post=123626"}],"version-history":[{"count":2,"href":"https:\/\/prohoster.info\/ro\/wp-json\/wp\/v2\/posts\/123626\/revisions"}],"predecessor-version":[{"id":158946,"href":"https:\/\/prohoster.info\/ro\/wp-json\/wp\/v2\/posts\/123626\/revisions\/158946"}],"wp:attachment":[{"href":"https:\/\/prohoster.info\/ro\/wp-json\/wp\/v2\/media?parent=123626"}],"wp:term":[{"taxonomy":"category","embeddable":true,"href":"https:\/\/prohoster.info\/ro\/wp-json\/wp\/v2\/categories?post=123626"},{"taxonomy":"post_tag","embeddable":true,"href":"https:\/\/prohoster.info\/ro\/wp-json\/wp\/v2\/tags?post=123626"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}