{"id":123626,"date":"2025-04-22T03:05:07","date_gmt":"2025-04-22T01:05:07","guid":{"rendered":"https:\/\/prohoster.info\/blog\/novosti-interneta\/dostupen-pochtovyj-server-mox-0-0-15"},"modified":"2025-04-22T03:05:07","modified_gmt":"2025-04-22T01:05:07","slug":"dostupen-pochtovyj-server-mox-0-0-15","status":"publish","type":"post","link":"https:\/\/prohoster.info\/sk\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15","title":{"rendered":"Dostupn\u00fd po\u0161tov\u00fd server Mox 0.0.15","gt_translate_keys":[{"key":"rendered","format":"text"}]},"content":{"rendered":"<p>Bol hromadn\u00fd z\u00e1sah do projektu Mox 0.0.15, ktor\u00fd vyv\u00edja komplexn\u00e9 rie\u0161enie na prev\u00e1dzku po\u0161tov\u00fdch serverov, vr\u00e1tane v\u0161etk\u00fdch komponentov potrebn\u00fdch na odosielanie a prij\u00edmanie e-mailov. Pon\u00fakaj\u00fa sa vlastn\u00e9 implement\u00e1cie serverov SMTP a IMAP4, syst\u00e9m filtrovania ne\u017eiaduceho obsahu a webov\u00e9 rozhrania pre spr\u00e1vcov a pou\u017e\u00edvate\u013eov. K\u00f3d projektu je nap\u00edsan\u00fd v Go a je distribuovan\u00fd pod licenciou MIT.    <\/p>\n<p>Cie\u013eom projektu je vytvorenie rie\u0161enia \u201ev\u0161etko v jednom\u201c, ktor\u00e9 umo\u017e\u0148uje jednoducho spusti\u0165 funk\u010dn\u00fd po\u0161tov\u00fd server bez zlo\u017eit\u00fdch nastaven\u00ed a bez potreby prepojenia r\u00f4znych samostatn\u00fdch slu\u017eieb a aplik\u00e1ci\u00ed. Predpoklad\u00e1 sa, \u017ee kv\u00f4li komplik\u00e1ci\u00e1m pri nasadzovan\u00ed a \u00fadr\u017ebe po\u0161tov\u00fdch <a class=\"wpil_keyword_link\" href=\"https:\/\/prohoster.info\/sk\/server\/\"   title=\"serverov\" data-wpil-keyword-link=\"linked\"  data-wpil-monitor-id=\"1702\">serverov<\/a> spotrebitelia uprednost\u0148uj\u00fa centralizovan\u00fdch poskytovate\u013eov e-mailov, \u010d\u00edm ni\u010dia samotn\u00fa predstavu e-mailu ako decentralizovanej slu\u017eby, ktor\u00e1 sa sklad\u00e1 z mnoh\u00fdch vlastn\u00fdch po\u0161tov\u00fdch serverov.    <\/p>\n<p>Mox umo\u017e\u0148uje za 10 min\u00fat nastavi\u0165 zabezpe\u010den\u00fd po\u0161tov\u00fd server pre svoje dom\u00e9ny, ktor\u00fd podporuje modern\u00fd protokolov\u00fd bal\u00edk a nevy\u017eaduje in\u0161tal\u00e1ciu \u010fal\u0161\u00edch z\u00e1vislost\u00ed. Aktualiz\u00e1cia softv\u00e9ru na po\u0161tovom serveri spo\u010d\u00edva v stiahnut\u00ed novej verzie mox a re\u0161tartovan\u00ed. Prij\u00edmanie a aktualiz\u00e1cia <a class=\"wpil_keyword_link\" href=\"https:\/\/prohoster.info\/sk\/ssl-sertifikat\/\"   title=\"TLS-certifik\u00e1tov\" data-wpil-keyword-link=\"linked\"  data-wpil-monitor-id=\"967\">TLS-certifik\u00e1tov<\/a> s\u00fa vykon\u00e1van\u00e9 automaticky. Na nastavenie a vykon\u00e1vanie \u00faloh spojen\u00fdch s \u00fadr\u017ebou sa m\u00f4\u017ee pou\u017e\u00edva\u0165 webov\u00e9 rozhranie, a pre pokro\u010dil\u00e9 nastavenie je k dispoz\u00edcii konfigura\u010dn\u00fd s\u00fabor.     <\/p>\n<p>Aby sa predi\u0161lo probl\u00e9mom s bezpe\u010dnos\u0165ou, ktor\u00e9 vznikaj\u00fa pri n\u00edzko\u00farov\u0148ovej pr\u00e1ci s pam\u00e4\u0165ou, sa na v\u00fdvoj pou\u017e\u00edva jazyk Go. Na udr\u017eanie vysokej kvality k\u00f3du sa vykon\u00e1va manu\u00e1lne a automatizovan\u00e9 testovanie kompatibility s popul\u00e1rnymi po\u0161tov\u00fdmi servermi a klientmi, unit- a fuzzing-testovanie, ako aj kompletn\u00e1 dokument\u00e1cia k\u00f3du.      <\/p>\n<p>Hlavn\u00e9 vlastnosti Mox:  <\/p>\n<ul>\n<li class=\"l\"> Podpora protokolov SMTP a IMAP4.\n<li class=\"l\"> Pou\u017eitie roz\u0161\u00edren\u00ed SPF, DKIM a DMARC na identifik\u00e1ciu po\u0161tov\u00fdch dom\u00e9n, potvrdenie pr\u00e1v na odosielanie a overenie pravosti spr\u00e1v.\n<li class=\"l\"> Sledovanie reput\u00e1cie hostite\u013eov, dom\u00e9n a odosielate\u013eov. Pou\u017eitie bajesovsk\u00e9ho klasifik\u00e1tora, DNSBL a \u0161ed\u00fdch zoznamov na filtrovanie ne\u017eelan\u00fdch spr\u00e1v.\n<li class=\"l\"> Podpora roz\u0161\u00edren\u00ed pre pou\u017e\u00edvanie Unicode a n\u00e1rodn\u00fdch abecied v men\u00e1ch a dom\u00e9nach.\n<li class=\"l\"> Automatick\u00e9 z\u00edskavanie TLS certifik\u00e1tov od certifika\u010dn\u00fdch autor\u00edt, ktor\u00e9 podporuj\u00fa protokol ACME, napr\u00edklad od Let's Encrypt.\n<li class=\"l\"> Podpora mechanizmov DANE a MTA-STS na \u0161ifrovanie prich\u00e1dzaj\u00facich a odch\u00e1dzaj\u00facich spr\u00e1v cez SMTP s roz\u0161\u00edren\u00edm STARTTLS.\n<li class=\"l\"> Vstavan\u00fd webmail na \u010d\u00edtanie a odosielanie e-mailov cez prehliada\u010d.\n<li class=\"l\"> Vstavan\u00e9 webov\u00e9 rozhranie administr\u00e1tora na spr\u00e1vu dom\u00e9n a u\u017e\u00edvate\u013esk\u00fdch \u00fa\u010dtov, nastavenie SPF\/DKIM\/DMARC\/TLSRPT\/MTA-STS, prezeranie \u0161tatist\u00edk a zmenu parametrov konfigura\u010dn\u00e9ho s\u00faboru.\n<li class=\"l\"> Existencia HTTP servera na pod\u00e1vanie statick\u00fdch s\u00faborov a preposielanie po\u017eiadaviek (obr\u00e1ten\u00fd proxy).\n<li class=\"l\"> Poskytovanie HTTP\/JSON API na odosielanie\/nahr\u00e1vanie spr\u00e1v a z\u00edskavanie s\u00favisiacich udalost\u00ed o doru\u010den\u00ed.\n<li class=\"l\"> Export metrik pre monitorovac\u00ed syst\u00e9m Prometheus.\n<li class=\"l\"> Podpora roz\u0161\u00edren\u00ed pre automatick\u00fa konfigur\u00e1ciu e-mailov\u00fdch klientov (DNS SRV, https:\/\/autoconfig.domena, QR k\u00f3d).    <\/ul>\n<p>Medzi zmenami v novej verzii:  <\/p>\n<ul>\n<li class=\"l\"> Pridan\u00e1 podpora IMAP roz\u0161\u00edren\u00ed:\n<ul>\n<li> NOTIFY (RFC 5465) na sledovanie pr\u00edchodu spr\u00e1v,\n<li> UIDONLY (RFC 9586) na dopytovanie spr\u00e1v pod\u013ea UID na zn\u00ed\u017eenie z\u00e1\u0165a\u017ee servera.\n<li> MULTISEARCH (RFC 7203) na vyh\u013ead\u00e1vanie v po\u0161tov\u00fdch schr\u00e1nkach,\n<li> PREVIEW (RFC 8970) na r\u00fdchly n\u00e1h\u013ead spr\u00e1v,\n<li> REPLACE (RFC 8508) na nahradenie obsahu v konceptoch spr\u00e1v,\n<li> MULTIAPPEND (RFC 3502) na pripojenie viacer\u00fdch spr\u00e1v naraz,\n<li> METADATA (RFC 5464) na uchov\u00e1vanie metad\u00e1t,\n<li> INPROGRESS (RFC 9585) na prenos inform\u00e1ci\u00ed o stave vykon\u00e1vania dlh\u00fdch oper\u00e1ci\u00ed,\n<li> NAMESPACE (RFC 2342) na definovanie menov\u00fdch priestorov po\u0161tov\u00fdch schr\u00e1nok,\n<li> WITHIN (RFC 5032) na vyh\u013ead\u00e1vanie v \u010dasov\u00fdch intervaloch,\n<li> CREATE-SPECIAL-USE (RFC 6154) na vytvorenie \u0161pecializovan\u00fdch po\u0161tov\u00fdch schr\u00e1nok, ako s\u00fa \u201eDoru\u010den\u00e9\u201c a \u201eOdoslan\u00e9\u201c,\n<li class=\"l\"> SAVEDATE (RFC 8514) na sledovanie \u010dasu ulo\u017eenia spr\u00e1vy v po\u0161tovej schr\u00e1nke.  <\/ul>\n<li class=\"l\"> Pridan\u00e9 nastavenie na spracovanie oddelova\u010dov \u201e+\u201c a \u201e-\u201c v e-mailov\u00fdch adres\u00e1ch (you+anything@example.com a you-anything@example.com).\n<li class=\"l\"> Pridan\u00e9 nastavenie na z\u00e1kaz zmeny hesla (iba automatick\u00e1 gener\u00e1cia bezpe\u010dn\u00e9ho hesla).\n<li class=\"l\"> Pridan\u00e9 nastavenie na odmietanie prich\u00e1dzaj\u00facich doru\u010den\u00ed pri v\u00fdskyte ch\u00fdb v SMTP transakcii.\n<li class=\"l\"> Vo Webmail bola pridan\u00e1 tla\u010didlo na stiahnutie spr\u00e1vy vo form\u00e1te eml alebo mbox\/maildir v arch\u00edvoch zip\/tgz\/tar, ako aj tla\u010didl\u00e1 na ozna\u010denie po\u0161tovej schr\u00e1nky ako pre\u010d\u00edtanej a vytvorenie \u010fal\u0161\u00edch po\u0161tov\u00fdch schr\u00e1nok.                <\/ul>\n<p>Zdroj: <a content=\"nofollow\" rel=\"nofollow\" href=\"https:\/\/www.opennet.ru\/opennews\/art.shtml?num=63115\">opennet.ru<\/a> <\/p>","protected":false,"gt_translate_keys":[{"key":"rendered","format":"html"}]},"excerpt":{"rendered":"<p>\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b. \u041f\u0440\u0435\u0434\u043b\u0430\u0433\u0430\u044e\u0442\u0441\u044f \u0441\u043e\u0431\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0435 \u0440\u0435\u0430\u043b\u0438\u0437\u0430\u0446\u0438\u0438 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432 SMTP \u0438 IMAP4, \u0441\u0438\u0441\u0442\u0435\u043c\u0430 \u0444\u0438\u043b\u044c\u0442\u0440\u0430\u0446\u0438\u0438 \u043d\u0435\u0436\u0435\u043b\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u0433\u043e \u043a\u043e\u043d\u0442\u0435\u043d\u0442\u0430, \u0430 \u0442\u0430\u043a\u0436\u0435 web-\u0438\u043d\u0442\u0435\u0440\u0444\u0435\u0439\u0441\u044b \u0434\u043b\u044f \u0430\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0442\u043e\u0440\u0430 \u0438 \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u0435\u0439. \u041a\u043e\u0434 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 \u043d\u0430\u043f\u0438\u0441\u0430\u043d \u043d\u0430 \u044f\u0437\u044b\u043a\u0435 Go \u0438 \u0440\u0430\u0441\u043f\u0440\u043e\u0441\u0442\u0440\u0430\u043d\u044f\u0435\u0442\u0441\u044f \u043f\u043e\u0434 \u043b\u0438\u0446\u0435\u043d\u0437\u0438\u0435\u0439 MIT. \u0426\u0435\u043b\u044c\u044e \u043f\u0440\u043e\u0435\u043a\u0442\u0430 \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f [&hellip;]<\/p>\n","protected":false,"gt_translate_keys":[{"key":"rendered","format":"html"}]},"author":1,"featured_media":0,"comment_status":"open","ping_status":"open","sticky":false,"template":"","format":"standard","meta":{"footnotes":""},"categories":[702],"tags":[],"class_list":["post-123626","post","type-post","status-publish","format-standard","hentry","category-news"],"aioseo_notices":[],"aioseo_head":"\n\t\t<!-- All in One SEO 5.0.4 - aioseo.com -->\n\t<meta name=\"description\" content=\"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b.\" \/>\n\t<meta name=\"robots\" content=\"max-image-preview:large\" \/>\n\t<meta name=\"author\" content=\"Yuri Gagarin\"\/>\n\t<link rel=\"canonical\" href=\"https:\/\/prohoster.info\/sk\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15\" \/>\n\t\t<meta name=\"generator\" content=\"All in One SEO (AIOSEO) 5.0.4\" \/>\n\t\t<meta property=\"og:locale\" content=\"sk_SK\" \/>\n\t\t<meta property=\"og:site_name\" content=\"ProHoster | \u041a\u0443\u043f\u0438\u0442\u044c \u043d\u0430\u0434\u0435\u0436\u043d\u044b\u0439 \u0445\u043e\u0441\u0442\u0438\u043d\u0433 \u0434\u043b\u044f \u0441\u0430\u0439\u0442\u043e\u0432 \u0441 \u0437\u0430\u0449\u0438\u0442\u043e\u0439 \u043e\u0442 DDoS, VPS VDS \u0441\u0435\u0440\u0432\u0435\u0440\u044b\" \/>\n\t\t<meta property=\"og:type\" content=\"article\" \/>\n\t\t<meta property=\"og:title\" content=\"\ud83e\udd47\u0414\u043e\u0441\u0442\u0443\u043f\u0435\u043d \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0439 \u0441\u0435\u0440\u0432\u0435\u0440 Mox 0.0.15 | ProHoster\" \/>\n\t\t<meta property=\"og:description\" content=\"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b.\" \/>\n\t\t<meta property=\"og:url\" content=\"https:\/\/prohoster.info\/sk\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15\" \/>\n\t\t<meta property=\"og:image\" content=\"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg\" \/>\n\t\t<meta property=\"og:image:secure_url\" content=\"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg\" \/>\n\t\t<meta property=\"og:image:width\" content=\"350\" \/>\n\t\t<meta property=\"og:image:height\" content=\"350\" \/>\n\t\t<meta property=\"article:published_time\" content=\"2025-04-22T01:05:07+00:00\" \/>\n\t\t<meta property=\"article:modified_time\" content=\"2025-04-22T01:05:07+00:00\" \/>\n\t\t<meta property=\"article:publisher\" content=\"https:\/\/www.facebook.com\/prohoster\" \/>\n\t\t<meta property=\"article:author\" content=\"https:\/\/www.facebook.com\/prohoster\" \/>\n\t\t<!-- All in One SEO -->\n\n","aioseo_head_json":{"title":"\ud83e\udd47K dispoz\u00edcii je po\u0161tov\u00fd server Mox 0.0.15 | ProHoster","description":"Bolestn\u00fd projekt Mox 0.0.15, ktor\u00fd rozv\u00edja komplexn\u00e9 rie\u0161enie pre fungovanie po\u0161tov\u00fdch serverov, zah\u0155\u0148aj\u00face v\u0161etky komponenty potrebn\u00e9 na odosielanie a prij\u00edmanie e-mailov.","canonical_url":"https:\/\/prohoster.info\/sk\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15","robots":"max-image-preview:large","keywords":"","webmasterTools":{"miscellaneous":""},"schema":null,"og:locale":"sk_SK","og:site_name":"ProHoster | \u041a\u0443\u043f\u0438\u0442\u044c \u043d\u0430\u0434\u0435\u0436\u043d\u044b\u0439 \u0445\u043e\u0441\u0442\u0438\u043d\u0433 \u0434\u043b\u044f \u0441\u0430\u0439\u0442\u043e\u0432 \u0441 \u0437\u0430\u0449\u0438\u0442\u043e\u0439 \u043e\u0442 DDoS, VPS VDS \u0441\u0435\u0440\u0432\u0435\u0440\u044b","og:type":"article","og:title":"\ud83e\udd47\u0414\u043e\u0441\u0442\u0443\u043f\u0435\u043d \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0439 \u0441\u0435\u0440\u0432\u0435\u0440 Mox 0.0.15 | ProHoster","og:description":"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b.","og:url":"https:\/\/prohoster.info\/sk\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15","og:image":"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg","og:image:secure_url":"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg","og:image:width":350,"og:image:height":350,"article:published_time":"2025-04-22T01:05:07+00:00","article:modified_time":"2025-04-22T01:05:07+00:00","article:publisher":"https:\/\/www.facebook.com\/prohoster","article:author":"https:\/\/www.facebook.com\/prohoster"},"aioseo_meta_data":{"post_id":"123626","title":null,"description":null,"keywords":null,"keyphrases":null,"primary_term":null,"canonical_url":null,"og_title":null,"og_description":null,"og_object_type":"default","og_image_type":"default","og_image_url":null,"og_image_width":null,"og_image_height":null,"og_image_custom_url":null,"og_image_custom_fields":null,"og_video":null,"og_custom_url":null,"og_article_section":null,"og_article_tags":null,"twitter_use_og":false,"twitter_card":"default","twitter_image_type":"default","twitter_image_url":null,"twitter_image_custom_url":null,"twitter_image_custom_fields":null,"twitter_title":null,"twitter_description":null,"schema":{"blockGraphs":[],"customGraphs":[],"default":{"data":{"Article":[],"Course":[],"Dataset":[],"FAQPage":[],"Movie":[],"Person":[],"Product":[],"ProductReview":[],"Car":[],"Recipe":[],"Service":[],"SoftwareApplication":[],"WebPage":[]},"graphName":"","isEnabled":true},"graphs":[]},"schema_type":"default","schema_type_options":null,"pillar_content":false,"robots_default":true,"robots_noindex":false,"robots_noarchive":false,"robots_nosnippet":false,"robots_nofollow":false,"robots_noimageindex":false,"robots_noodp":false,"robots_notranslate":false,"robots_max_snippet":null,"robots_max_videopreview":null,"robots_max_imagepreview":"large","priority":null,"frequency":null,"local_seo":null,"seo_analyzer_scan_date":"2026-02-09 17:44:58","breadcrumb_settings":null,"limit_modified_date":false,"reviewed_by":null,"ai":null,"created":"2026-01-23 12:22:22","updated":"2026-02-09 17:44:58","focus_keyword":null,"additional_keywords":null,"truseo_locale":null},"gt_translate_keys":[{"key":"link","format":"url"}],"_links":{"self":[{"href":"https:\/\/prohoster.info\/sk\/wp-json\/wp\/v2\/posts\/123626","targetHints":{"allow":["GET"]}}],"collection":[{"href":"https:\/\/prohoster.info\/sk\/wp-json\/wp\/v2\/posts"}],"about":[{"href":"https:\/\/prohoster.info\/sk\/wp-json\/wp\/v2\/types\/post"}],"author":[{"embeddable":true,"href":"https:\/\/prohoster.info\/sk\/wp-json\/wp\/v2\/users\/1"}],"replies":[{"embeddable":true,"href":"https:\/\/prohoster.info\/sk\/wp-json\/wp\/v2\/comments?post=123626"}],"version-history":[{"count":2,"href":"https:\/\/prohoster.info\/sk\/wp-json\/wp\/v2\/posts\/123626\/revisions"}],"predecessor-version":[{"id":158946,"href":"https:\/\/prohoster.info\/sk\/wp-json\/wp\/v2\/posts\/123626\/revisions\/158946"}],"wp:attachment":[{"href":"https:\/\/prohoster.info\/sk\/wp-json\/wp\/v2\/media?parent=123626"}],"wp:term":[{"taxonomy":"category","embeddable":true,"href":"https:\/\/prohoster.info\/sk\/wp-json\/wp\/v2\/categories?post=123626"},{"taxonomy":"post_tag","embeddable":true,"href":"https:\/\/prohoster.info\/sk\/wp-json\/wp\/v2\/tags?post=123626"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}