{"id":100306,"date":"2021-05-28T10:22:53","date_gmt":"2021-05-28T08:22:53","guid":{"rendered":"https:\/\/prohoster.info\/blog\/novosti-interneta\/protokol-quic-poluchil-status-predlozhennogo-standarta"},"modified":"2021-05-28T10:22:53","modified_gmt":"2021-05-28T08:22:53","slug":"protokol-quic-poluchil-status-predlozhennogo-standarta","status":"publish","type":"post","link":"https:\/\/prohoster.info\/sl\/blog\/news\/protokol-quic-poluchil-status-predlozhennogo-standarta","title":{"rendered":"Protokol QUIC je prejel status predlaganega standarda","gt_translate_keys":[{"key":"rendered","format":"text"}]},"content":{"rendered":"<p>IETF (Internet Engineering Task Force), which is responsible for the development of internet protocols and architecture, has completed the formation of the RFC for the QUIC protocol and published related specifications under the identifiers RFC 8999 (version-independent properties of the protocol), RFC 9000 (transport over UDP), RFC 9001 (TLS encryption for the QUIC communication channel), and RFC 9002 (congestion control and packet loss detection during data transmission).     <\/p>\n<p>RFC \u043f\u043e\u043b\u0443\u0447\u0438\u043b\u0438 \u0441\u0442\u0430\u0442\u0443\u0441 &#171;\u041f\u0440\u0435\u0434\u043b\u043e\u0436\u0435\u043d\u043d\u043e\u0433\u043e \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u0430&#187;, \u043f\u043e\u0441\u043b\u0435 \u0447\u0435\u0433\u043e \u043d\u0430\u0447\u043d\u0451\u0442\u0441\u044f \u0440\u0430\u0431\u043e\u0442\u0430 \u043f\u043e \u043f\u0440\u0438\u0434\u0430\u043d\u0438\u044e RFC \u0441\u0442\u0430\u0442\u0443\u0441\u0430 \u0447\u0435\u0440\u043d\u043e\u0432\u043e\u0433\u043e \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u0430 (Draft Standard), \u0444\u0430\u043a\u0442\u0438\u0447\u0435\u0441\u043a\u0438 \u043e\u0437\u043d\u0430\u0447\u0430\u044e\u0449\u0435\u0433\u043e \u043f\u043e\u043b\u043d\u0443\u044e \u0441\u0442\u0430\u0431\u0438\u043b\u0438\u0437\u0430\u0446\u0438\u044e \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u0430 \u0438 \u0443\u0447\u0451\u0442 \u0432\u0441\u0435\u0445 \u0432\u044b\u0441\u043a\u0430\u0437\u0430\u043d\u043d\u044b\u0445 \u0437\u0430\u043c\u0435\u0447\u0430\u043d\u0438\u0439. \u041f\u0440\u043e\u0442\u043e\u043a\u043e\u043b HTTP\/3, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u043e\u043f\u0440\u0435\u0434\u0435\u043b\u044f\u0435\u0442 \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u043d\u0438\u0435  \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u0430 QUIC \u0432 \u043a\u0430\u0447\u0435\u0441\u0442\u0432\u0435 \u0442\u0440\u0430\u043d\u0441\u043f\u043e\u0440\u0442\u0430 \u0434\u043b\u044f  HTTP\/2, \u043f\u043e\u043a\u0430 \u043d\u0430\u0445\u043e\u0434\u0438\u0442\u0441\u044f \u043d\u0430 \u0441\u0442\u0430\u0434\u0438\u0438 \u0447\u0435\u0440\u043d\u043e\u0432\u043e\u0439 \u0441\u043f\u0435\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438, \u043d\u043e \u0432 \u0431\u043b\u0438\u0436\u0430\u0439\u0448\u0435\u0435 \u0432\u0440\u0435\u043c\u044f \u0438 \u043e\u043d \u0431\u0443\u0434\u0435\u0442 \u043e\u043a\u043e\u043d\u0447\u0430\u0442\u0435\u043b\u044c\u043d\u043e \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u0438\u0437\u0438\u0440\u043e\u0432\u0430\u043d \u0432 IETF.     <\/p>\n<p>It is expected that the standardization of QUIC will boost the wider adoption of this protocol, as well as the development of extensions based on it, such as WebTransport (a technology for sending and receiving data between the browser and <a class=\"wpil_keyword_link\" href=\"https:\/\/prohoster.info\/sl\/server\/dts-prohoster\/\"   title=\"serverom\" data-wpil-keyword-link=\"linked\"  data-wpil-monitor-id=\"3011\">serverom<\/a>) and MASQUE (a connection proxying technology that expands the capabilities of SOCKS and HTTP CONNECT, using HTTPS over QUIC as transport).            <\/p>\n<p>Recall that the QUIC (Quick UDP Internet Connections) protocol has been developed by Google since 2013 as an alternative to the TCP+TLS combination for the Web, addressing issues with long connection setup and negotiation times in TCP and eliminating delays during packet loss in data transmission. QUIC is a layer on top of the UDP protocol that supports multiplexing multiple connections and provides encryption methods equivalent to TLS\/SSL. During the development of the standard in the IETF, changes were made to the protocol, leading to the emergence of two parallel branches, one for HTTP\/3 and the other supported by Google (Chrome supports both versions, while Firefox supports the IETF version).         <\/p>\n<p>Key features of QUIC:  <\/p>\n<ul>\n<li class=\"l\"> High security comparable to TLS (essentially QUIC allows the use of TLS over UDP);  <\/li>\n<li class=\"l\"> Nadzor nad celovitostjo toka, ki prepre\u010duje izgubo paketov;    <\/li>\n<li class=\"l\"> Mo\u017enost takoj\u0161njega vzpostavljanja povezave (0-RTT, v pribli\u017eno 75% primerov se lahko podatki prena\u0161ajo takoj po po\u0161iljanju paketa za vzpostavitev povezave) ter zagotavljanje minimalnih zamud med po\u0161iljanjem zahtevka in prejemanjem odgovora (RTT, Round Trip Time);    <\/li>\n<li class=\"l\"> Uporaba druge \u0161tevilke zaporedja pri ponovnem po\u0161iljanju paketa, kar omogo\u010da izogibanje zmedenosti pri dolo\u010danju prejetih paketov in odpravo \u010dasovnih zamud;  <\/li>\n<li class=\"l\"> Izguba paketa vpliva le na dostavo povezanega toka in ne ustavi dostave podatkov v hkrati poslanih tokovih preko trenutne povezave;    <\/li>\n<li class=\"l\"> Sredstva za korekcijo napak, ki minimizirajo zamude zaradi ponovnega po\u0161iljanja izgubljenih paketov. Uporaba posebnih kod za korekcijo napak na nivoju paketa za zmanj\u0161anje situacij, ki zahtevajo ponovno po\u0161iljanje podatkov izgubljenega paketa.   <\/li>\n<li class=\"l\"> Meje kriptografskih blokov so poravnane z mejami QUIC paketov, kar zmanj\u0161uje vpliv izgub paketov na dekodiranje vsebine naslednjih paketov;    <\/li>\n<li class=\"l\"> Brez te\u017eav z blokiranjem TCP vrstice;    <\/li>\n<li class=\"l\"> Podpora identifikatorju povezave, ki omogo\u010da skraj\u0161anje \u010dasa za ponovno vzpostavitev povezave za mobilne stranke;  <\/li>\n<li class=\"l\"> Mo\u017enost povezovanja raz\u0161irjenih mehanizmov za nadzor obremenitve povezave;  <\/li>\n<li class=\"l\"> Uporaba tehnike napovedovanja propustnosti v vsaki smeri za zagotavljanje optimalne intenzivnosti po\u0161iljanja paketov, prepre\u010devanje preklopa v stanje obremenitve, pri katerem pride do izgube paketov;    <\/li>\n<li class=\"l\">  Opazno pove\u010danje zmogljivosti in prepustnosti v primerjavi s TCP. Pri video storitvah, kot je YouTube, je uporaba QUIC pokazala 30% zmanj\u0161anje operacij ponovnega buffiranja pri predvajanju videoposnetkov.          <\/ul>\n<p>Izvor: <a content=\"nofollow\" rel=\"nofollow\" href=\"https:\/\/www.opennet.ru\/opennews\/art.shtml?num=55226\">opennet.ru<\/a> <\/p>","protected":false,"gt_translate_keys":[{"key":"rendered","format":"html"}]},"excerpt":{"rendered":"<p>\u041a\u043e\u043c\u0438\u0442\u0435\u0442 IETF (Internet Engineering Task Force), \u0437\u0430\u043d\u0438\u043c\u0430\u044e\u0449\u0438\u0439\u0441\u044f \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u0435\u043c \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u043e\u0432 \u0438 \u0430\u0440\u0445\u0438\u0442\u0435\u043a\u0442\u0443\u0440\u044b \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0430, \u0437\u0430\u0432\u0435\u0440\u0448\u0438\u043b \u0444\u043e\u0440\u043c\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435 RFC \u0434\u043b\u044f \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u0430 QUIC \u0438 \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043b \u0441\u0432\u044f\u0437\u0430\u043d\u043d\u044b\u0435 \u0441 \u043d\u0438\u043c \u0441\u043f\u0435\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438 \u043f\u043e\u0434 \u0438\u0434\u0435\u043d\u0442\u0438\u0444\u0438\u043a\u0430\u0442\u043e\u0440\u0430\u043c\u0438 RFC 8999 (\u043d\u0435\u0437\u0430\u0432\u0438\u0441\u044f\u0449\u0438\u0435 \u043e\u0442 \u0432\u0435\u0440\u0441\u0438\u0438 \u0441\u0432\u043e\u0439\u0441\u0442\u0432\u0430 \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u0430), RFC 9000 (\u0442\u0440\u0430\u043d\u0441\u043f\u043e\u0440\u0442 \u043f\u043e\u0432\u0435\u0440\u0445 UDP), RFC 9001 (TLS-\u0448\u0438\u0444\u0440\u043e\u0432\u0430\u043d\u0438\u0435 \u043a\u0430\u043d\u0430\u043b\u0430 \u0441\u0432\u044f\u0437\u0438 QUIC) \u0438 RFC 9002(\u0443\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u0435 \u043f\u0435\u0440\u0435\u0433\u0440\u0443\u0437\u043a\u043e\u0439 \u0438 \u043e\u043f\u0440\u0435\u0434\u0435\u043b\u0435\u043d\u0438\u0435 \u043f\u043e\u0442\u0435\u0440\u0438 \u043f\u0430\u043a\u0435\u0442\u043e\u0432 \u043f\u0440\u0438 \u043f\u0435\u0440\u0435\u0434\u0430\u0447\u0435 \u0434\u0430\u043d\u043d\u044b\u0445). [&hellip;]<\/p>\n","protected":false,"gt_translate_keys":[{"key":"rendered","format":"html"}]},"author":1,"featured_media":0,"comment_status":"open","ping_status":"open","sticky":false,"template":"","format":"standard","meta":{"footnotes":""},"categories":[702],"tags":[],"class_list":["post-100306","post","type-post","status-publish","format-standard","hentry","category-news"],"aioseo_notices":[],"aioseo_head":"\n\t\t<!-- All in One SEO 5.0.4 - aioseo.com -->\n\t<meta name=\"description\" content=\"\u041a\u043e\u043c\u0438\u0442\u0435\u0442 IETF (Internet Engineering Task Force), \u0437\u0430\u043d\u0438\u043c\u0430\u044e\u0449\u0438\u0439\u0441\u044f \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u0435\u043c \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u043e\u0432 \u0438 \u0430\u0440\u0445\u0438\u0442\u0435\u043a\u0442\u0443\u0440\u044b \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0430, \u0437\u0430\u0432\u0435\u0440\u0448\u0438\u043b \u0444\u043e\u0440\u043c\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435 RFC \u0434\u043b\u044f \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u0430 QUIC \u0438 \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043b \u0441\u0432\u044f\u0437\u0430\u043d\u043d\u044b\u0435 \u0441 \u043d\u0438\u043c \u0441\u043f\u0435\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438 \u043f\u043e\u0434 \u0438\u0434\u0435\u043d\u0442\u0438\u0444\u0438\u043a\u0430\u0442\u043e\u0440\u0430\u043c\u0438.\" \/>\n\t<meta name=\"robots\" content=\"max-image-preview:large\" \/>\n\t<meta name=\"author\" content=\"Yuri Gagarin\"\/>\n\t<link rel=\"canonical\" href=\"https:\/\/prohoster.info\/sl\/blog\/news\/protokol-quic-poluchil-status-predlozhennogo-standarta\" \/>\n\t\t<meta name=\"generator\" content=\"All in One SEO (AIOSEO) 5.0.4\" \/>\n\t\t<meta property=\"og:locale\" content=\"sl_SI\" \/>\n\t\t<meta property=\"og:site_name\" content=\"ProHoster | \u041a\u0443\u043f\u0438\u0442\u044c \u043d\u0430\u0434\u0435\u0436\u043d\u044b\u0439 \u0445\u043e\u0441\u0442\u0438\u043d\u0433 \u0434\u043b\u044f \u0441\u0430\u0439\u0442\u043e\u0432 \u0441 \u0437\u0430\u0449\u0438\u0442\u043e\u0439 \u043e\u0442 DDoS, VPS VDS \u0441\u0435\u0440\u0432\u0435\u0440\u044b\" \/>\n\t\t<meta property=\"og:type\" content=\"article\" \/>\n\t\t<meta property=\"og:title\" content=\"\ud83e\udd47\u041f\u0440\u043e\u0442\u043e\u043a\u043e\u043b QUIC \u043f\u043e\u043b\u0443\u0447\u0438\u043b \u0441\u0442\u0430\u0442\u0443\u0441 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0435\u043d\u043d\u043e\u0433\u043e \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u0430 | ProHoster\" \/>\n\t\t<meta property=\"og:description\" content=\"\u041a\u043e\u043c\u0438\u0442\u0435\u0442 IETF (Internet Engineering Task Force), \u0437\u0430\u043d\u0438\u043c\u0430\u044e\u0449\u0438\u0439\u0441\u044f \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u0435\u043c \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u043e\u0432 \u0438 \u0430\u0440\u0445\u0438\u0442\u0435\u043a\u0442\u0443\u0440\u044b \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0430, \u0437\u0430\u0432\u0435\u0440\u0448\u0438\u043b \u0444\u043e\u0440\u043c\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435 RFC \u0434\u043b\u044f \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u0430 QUIC \u0438 \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043b \u0441\u0432\u044f\u0437\u0430\u043d\u043d\u044b\u0435 \u0441 \u043d\u0438\u043c \u0441\u043f\u0435\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438 \u043f\u043e\u0434 \u0438\u0434\u0435\u043d\u0442\u0438\u0444\u0438\u043a\u0430\u0442\u043e\u0440\u0430\u043c\u0438.\" \/>\n\t\t<meta property=\"og:url\" content=\"https:\/\/prohoster.info\/sl\/blog\/news\/protokol-quic-poluchil-status-predlozhennogo-standarta\" \/>\n\t\t<meta property=\"og:image\" content=\"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg\" \/>\n\t\t<meta property=\"og:image:secure_url\" content=\"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg\" \/>\n\t\t<meta property=\"og:image:width\" content=\"350\" \/>\n\t\t<meta property=\"og:image:height\" content=\"350\" \/>\n\t\t<meta property=\"article:published_time\" content=\"2021-05-28T08:22:53+00:00\" \/>\n\t\t<meta property=\"article:modified_time\" content=\"2021-05-28T08:22:53+00:00\" \/>\n\t\t<meta property=\"article:publisher\" content=\"https:\/\/www.facebook.com\/prohoster\" \/>\n\t\t<meta property=\"article:author\" content=\"https:\/\/www.facebook.com\/prohoster\" \/>\n\t\t<!-- All in One SEO -->\n\n","aioseo_head_json":{"title":"\ud83e\udd47Protokol QUIC je pridobil status predlaganega standarda | ProHoster","description":"Skupina IETF (Internet Engineering Task Force), ki se ukvarja z razvojem protokolov in arhitekture interneta, je zaklju\u010dila oblikovanje RFC za protokol QUIC in objavila povezane specifikacije pod identifikatorji.","canonical_url":"https:\/\/prohoster.info\/sl\/blog\/news\/protokol-quic-poluchil-status-predlozhennogo-standarta","robots":"max-image-preview:large","keywords":"","webmasterTools":{"miscellaneous":""},"schema":null,"og:locale":"sl_SI","og:site_name":"ProHoster | \u041a\u0443\u043f\u0438\u0442\u044c \u043d\u0430\u0434\u0435\u0436\u043d\u044b\u0439 \u0445\u043e\u0441\u0442\u0438\u043d\u0433 \u0434\u043b\u044f \u0441\u0430\u0439\u0442\u043e\u0432 \u0441 \u0437\u0430\u0449\u0438\u0442\u043e\u0439 \u043e\u0442 DDoS, VPS VDS \u0441\u0435\u0440\u0432\u0435\u0440\u044b","og:type":"article","og:title":"\ud83e\udd47\u041f\u0440\u043e\u0442\u043e\u043a\u043e\u043b QUIC \u043f\u043e\u043b\u0443\u0447\u0438\u043b \u0441\u0442\u0430\u0442\u0443\u0441 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0435\u043d\u043d\u043e\u0433\u043e \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u0430 | ProHoster","og:description":"\u041a\u043e\u043c\u0438\u0442\u0435\u0442 IETF (Internet Engineering Task Force), \u0437\u0430\u043d\u0438\u043c\u0430\u044e\u0449\u0438\u0439\u0441\u044f \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u0435\u043c \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u043e\u0432 \u0438 \u0430\u0440\u0445\u0438\u0442\u0435\u043a\u0442\u0443\u0440\u044b \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0430, \u0437\u0430\u0432\u0435\u0440\u0448\u0438\u043b \u0444\u043e\u0440\u043c\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435 RFC \u0434\u043b\u044f \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u0430 QUIC \u0438 \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043b \u0441\u0432\u044f\u0437\u0430\u043d\u043d\u044b\u0435 \u0441 \u043d\u0438\u043c \u0441\u043f\u0435\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438 \u043f\u043e\u0434 \u0438\u0434\u0435\u043d\u0442\u0438\u0444\u0438\u043a\u0430\u0442\u043e\u0440\u0430\u043c\u0438.","og:url":"https:\/\/prohoster.info\/sl\/blog\/news\/protokol-quic-poluchil-status-predlozhennogo-standarta","og:image":"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg","og:image:secure_url":"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg","og:image:width":350,"og:image:height":350,"article:published_time":"2021-05-28T08:22:53+00:00","article:modified_time":"2021-05-28T08:22:53+00:00","article:publisher":"https:\/\/www.facebook.com\/prohoster","article:author":"https:\/\/www.facebook.com\/prohoster"},"aioseo_meta_data":{"post_id":"100306","title":null,"description":null,"keywords":null,"keyphrases":null,"primary_term":null,"canonical_url":null,"og_title":null,"og_description":null,"og_object_type":"default","og_image_type":"default","og_image_url":null,"og_image_width":null,"og_image_height":null,"og_image_custom_url":null,"og_image_custom_fields":null,"og_video":null,"og_custom_url":null,"og_article_section":null,"og_article_tags":null,"twitter_use_og":false,"twitter_card":"default","twitter_image_type":"default","twitter_image_url":null,"twitter_image_custom_url":null,"twitter_image_custom_fields":null,"twitter_title":null,"twitter_description":null,"schema":{"blockGraphs":[],"customGraphs":[],"default":{"data":{"Article":[],"Course":[],"Dataset":[],"FAQPage":[],"Movie":[],"Person":[],"Product":[],"ProductReview":[],"Car":[],"Recipe":[],"Service":[],"SoftwareApplication":[],"WebPage":[]},"graphName":"","isEnabled":true},"graphs":[]},"schema_type":null,"schema_type_options":null,"pillar_content":false,"robots_default":true,"robots_noindex":false,"robots_noarchive":false,"robots_nosnippet":false,"robots_nofollow":false,"robots_noimageindex":false,"robots_noodp":false,"robots_notranslate":false,"robots_max_snippet":null,"robots_max_videopreview":null,"robots_max_imagepreview":"large","priority":null,"frequency":null,"local_seo":null,"seo_analyzer_scan_date":null,"breadcrumb_settings":null,"limit_modified_date":false,"reviewed_by":null,"ai":null,"created":"2021-05-28 08:36:59","updated":"2026-02-09 21:46:39","focus_keyword":null,"additional_keywords":null,"truseo_locale":null},"gt_translate_keys":[{"key":"link","format":"url"}],"_links":{"self":[{"href":"https:\/\/prohoster.info\/sl\/wp-json\/wp\/v2\/posts\/100306","targetHints":{"allow":["GET"]}}],"collection":[{"href":"https:\/\/prohoster.info\/sl\/wp-json\/wp\/v2\/posts"}],"about":[{"href":"https:\/\/prohoster.info\/sl\/wp-json\/wp\/v2\/types\/post"}],"author":[{"embeddable":true,"href":"https:\/\/prohoster.info\/sl\/wp-json\/wp\/v2\/users\/1"}],"replies":[{"embeddable":true,"href":"https:\/\/prohoster.info\/sl\/wp-json\/wp\/v2\/comments?post=100306"}],"version-history":[{"count":1,"href":"https:\/\/prohoster.info\/sl\/wp-json\/wp\/v2\/posts\/100306\/revisions"}],"predecessor-version":[{"id":160292,"href":"https:\/\/prohoster.info\/sl\/wp-json\/wp\/v2\/posts\/100306\/revisions\/160292"}],"wp:attachment":[{"href":"https:\/\/prohoster.info\/sl\/wp-json\/wp\/v2\/media?parent=100306"}],"wp:term":[{"taxonomy":"category","embeddable":true,"href":"https:\/\/prohoster.info\/sl\/wp-json\/wp\/v2\/categories?post=100306"},{"taxonomy":"post_tag","embeddable":true,"href":"https:\/\/prohoster.info\/sl\/wp-json\/wp\/v2\/tags?post=100306"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}