{"id":123626,"date":"2025-04-22T03:05:07","date_gmt":"2025-04-22T01:05:07","guid":{"rendered":"https:\/\/prohoster.info\/blog\/novosti-interneta\/dostupen-pochtovyj-server-mox-0-0-15"},"modified":"2025-04-22T03:05:07","modified_gmt":"2025-04-22T01:05:07","slug":"dostupen-pochtovyj-server-mox-0-0-15","status":"publish","type":"post","link":"https:\/\/prohoster.info\/sl\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15","title":{"rendered":"Na voljo je po\u0161tni stre\u017enik Mox 0.0.15","gt_translate_keys":[{"key":"rendered","format":"text"}]},"content":{"rendered":"<p>Objavljen je izdaj projekta Mox 0.0.15, ki razvija celostno re\u0161itev za delovanje po\u0161tnih stre\u017enikov, ki vklju\u010duje vse komponente, potrebne za po\u0161iljanje in prejemanje elektronske po\u0161te. Ponujene so lastne implementacije SMTP in IMAP4 stre\u017enikov, sistem za filtriranje neza\u017eelene vsebine ter spletni vmesniki za skrbnike in uporabnike. Koda projekta je napisana v programskem jeziku Go in se distribuira pod MIT licenco.    <\/p>\n<p>Cilj projekta je stvaranje rje\u0161enja \u201esve u jednom\u201c koje omogu\u0107ava lako pokretanje radnog po\u0161tanskog servera bez mukotrpne konfiguracije i bez potrebe za povezivanjem razli\u010ditih izoliranih usluga i aplikacija. Pretpostavlja se da \u0107e se zbog slo\u017eenosti pri implementaciji i odr\u017eavanju po\u0161tanskih <a class=\"wpil_keyword_link\" href=\"https:\/\/prohoster.info\/sl\/server\/\"   title=\"stre\u017enikov\" data-wpil-keyword-link=\"linked\"  data-wpil-monitor-id=\"1702\">stre\u017enikov<\/a> porabniki raje izberejo centralizirane ponudnike e-po\u0161te, s \u010dimer uni\u010dujejo samo idejo elektronske po\u0161te kot decentralizirane storitve, ki jo tvorijo \u0161tevilni lastni po\u0161tni stre\u017eniki.    <\/p>\n<p>Mox omogo\u010da, da v 10 minutah nastavite za\u0161\u010diten po\u0161tni stre\u017enik za svoje domene, ki podpira sodoben nabor protokolov in ne zahteva namestitve dodatnih odvisnosti. Posodobitev programske opreme na po\u0161tnem stre\u017eniku se zmanj\u0161a na prenos nove razli\u010dice mox in ponoven zagon. Prejemanje in posodabljanje <a class=\"wpil_keyword_link\" href=\"https:\/\/prohoster.info\/sl\/ssl-sertifikat\/\"   title=\"TLS-certifikatov\" data-wpil-keyword-link=\"linked\"  data-wpil-monitor-id=\"967\">TLS-certifikatov<\/a> se izvaja samodejno. Za nastavitev in izvajanje nalog, povezanih z vzdr\u017eevanjem, se lahko uporablja spletni vmesnik, za obse\u017eno nastavitev pa je na voljo konfiguracijska datoteka.     <\/p>\n<p>Za prepre\u010devanje varnostnih te\u017eav, ki se pojavljajo pri nizkovrstnem delu s pomnilnikom, se pri razvoju uporablja programski jezik Go. Za ohranjanje visoke kakovosti kode se uporablja ro\u010dno in avtomatizirano testiranje zdru\u017eljivosti s priljubljenimi po\u0161tnimi stre\u017eniki in odjemalci, enotno in fuzzing testiranje ter iz\u010drpno dokumentiranje kode.      <\/p>\n<p>Glavne funkcije Mox:  <\/p>\n<ul>\n<li class=\"l\"> Podpora za protokole SMTP in IMAP4.\n<li class=\"l\"> Uporaba raz\u0161iritev SPF, DKIM in DMARC za identifikacijo po\u0161tnih domen, potrditev pooblastil za po\u0161iljanje in preverjanje pristnosti sporo\u010dil.\n<li class=\"l\"> Spremljanje ugleda gostiteljev, domen in po\u0161iljateljev. Uporaba bayesovega klasifikatorja, DNSBL in sivih seznamov za filtriranje neza\u017eelenih sporo\u010dil.\n<li class=\"l\"> Podpora raz\u0161iritev za uporabo Unicode in nacionalne abecede v imenih in domenah.\n<li class=\"l\"> Automatsko preuzimanje TLS certifikata iz certifikacijskih centara koji podr\u017eavaju ACME protokol, kao \u0161to je Let's Encrypt.\n<li class=\"l\"> Podpora mehanizmom DANE in MTA-STS za \u0161ifriranje dohodnih in odhodnih sporo\u010dil preko SMTP s podalj\u0161kom STARTTLS.\n<li class=\"l\"> Vgrajen Webmail za branje in po\u0161iljanje e-po\u0161te preko brskalnika.\n<li class=\"l\"> Vgrajen spletni stre\u017enik za upravljanje domen in ra\u010dunov, nastavitev SPF\/DKIM\/DMARC\/TLSRPT\/MTA-STS, ogled statistik in spremembo parametrov konfiguracijske datoteke.\n<li class=\"l\"> Obstoje\u010d http-stre\u017enik za prena\u0161anje stati\u010dnih datotek in preusmeritev zahtevkov (obratni proxy).\n<li class=\"l\"> Zagotavljanje HTTP\/JSON API za po\u0161iljanje\/nalaganje sporo\u010dil in prejemanje povezanih dogodkov dostave.\n<li class=\"l\"> Izvoz metrik za sistem spremljanja Prometheus.\n<li class=\"l\"> Podpora raz\u0161iritvam za samodejno nastavitev po\u0161tnih odjemalcev (DNS SRV, https:\/\/autoconfig.domen, QR-koda).    <\/ul>\n<p>Me\u0111u promenama u novoj verziji:  <\/p>\n<ul>\n<li class=\"l\"> Dodana podpora IMAP raz\u0161iritvam:\n<ul>\n<li> NOTIFY (RFC 5465) za sledenje pojavu sporo\u010dil,\n<li> UIDONLY (RFC 9586) za poizvedbe po sporo\u010dilih po UID, da se zmanj\u0161a obremenitev stre\u017enika.\n<li> MULTISEARCH (RFC 7203) za iskanje v po\u0161tnih predalih,\n<li> PREVIEW (RFC 8970) za hiter predogled sporo\u010dil,\n<li> REPLACE (RFC 8508) za zamenjavo vsebine v osnutkih sporo\u010dil,\n<li> MULTIAPPEND (RFC 3502) za dodajanje ve\u010d sporo\u010dil na enkrat,\n<li> METADATA (RFC 5464) za shranjevanje metapodatkov,\n<li> INPROGRESS (RFC 9585) za prenos informacij o statusu dolgotrajnih operacij,\n<li> NAMESPACE (RFC 2342) za dolo\u010ditev imenikov po\u0161tnih predalov,\n<li> WITHIN (RFC 5032) za iskanje v \u010dasovnih intervalih,\n<li> CREATE-SPECIAL-USE (RFC 6154) za kreiranje specijaliziranih po\u0161tanskih sandu\u010di\u0107a, kao \u0161to su \u201ePrijemno\u201c i \u201ePoslano\u201c\n<li class=\"l\"> SAVEDATE (RFC 8514) za sledenje \u010dasu shranjevanja sporo\u010dila v po\u0161tnem predalu.  <\/ul>\n<li class=\"l\"> Dodana je postavka za obradu razdjeljnika \u201e+\u201c i \u201e-\u201c u email adresama (you+anything@example.com i you-anything@example.com).\n<li class=\"l\"> Dodana nastavitev za prepoved spremembe gesla (samo samodejna generacija zanesljivega gesla).\n<li class=\"l\"> Dodana nastavitev za zavrnitev dohodnih dostav ob napakah v SMTP transakciji.\n<li class=\"l\"> V Webmailu dodan gumb za prenos sporo\u010dila v formatu eml ali mbox\/maildir v arhivih zip\/tgz\/tar, ter gumbi za ozna\u010devanje po\u0161tnega predala kot prebranega in ustvarjanje dodatnih po\u0161tnih predalov.                <\/ul>\n<p>Izvor: <a content=\"nofollow\" rel=\"nofollow\" href=\"https:\/\/www.opennet.ru\/opennews\/art.shtml?num=63115\">opennet.ru<\/a> <\/p>","protected":false,"gt_translate_keys":[{"key":"rendered","format":"html"}]},"excerpt":{"rendered":"<p>\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b. \u041f\u0440\u0435\u0434\u043b\u0430\u0433\u0430\u044e\u0442\u0441\u044f \u0441\u043e\u0431\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0435 \u0440\u0435\u0430\u043b\u0438\u0437\u0430\u0446\u0438\u0438 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432 SMTP \u0438 IMAP4, \u0441\u0438\u0441\u0442\u0435\u043c\u0430 \u0444\u0438\u043b\u044c\u0442\u0440\u0430\u0446\u0438\u0438 \u043d\u0435\u0436\u0435\u043b\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u0433\u043e \u043a\u043e\u043d\u0442\u0435\u043d\u0442\u0430, \u0430 \u0442\u0430\u043a\u0436\u0435 web-\u0438\u043d\u0442\u0435\u0440\u0444\u0435\u0439\u0441\u044b \u0434\u043b\u044f \u0430\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0442\u043e\u0440\u0430 \u0438 \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u0435\u0439. \u041a\u043e\u0434 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 \u043d\u0430\u043f\u0438\u0441\u0430\u043d \u043d\u0430 \u044f\u0437\u044b\u043a\u0435 Go \u0438 \u0440\u0430\u0441\u043f\u0440\u043e\u0441\u0442\u0440\u0430\u043d\u044f\u0435\u0442\u0441\u044f \u043f\u043e\u0434 \u043b\u0438\u0446\u0435\u043d\u0437\u0438\u0435\u0439 MIT. \u0426\u0435\u043b\u044c\u044e \u043f\u0440\u043e\u0435\u043a\u0442\u0430 \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f [&hellip;]<\/p>\n","protected":false,"gt_translate_keys":[{"key":"rendered","format":"html"}]},"author":1,"featured_media":0,"comment_status":"open","ping_status":"open","sticky":false,"template":"","format":"standard","meta":{"footnotes":""},"categories":[702],"tags":[],"class_list":["post-123626","post","type-post","status-publish","format-standard","hentry","category-news"],"aioseo_notices":[],"aioseo_head":"\n\t\t<!-- All in One SEO 5.0.4 - aioseo.com -->\n\t<meta name=\"description\" content=\"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b.\" \/>\n\t<meta name=\"robots\" content=\"max-image-preview:large\" \/>\n\t<meta name=\"author\" content=\"Yuri Gagarin\"\/>\n\t<link rel=\"canonical\" href=\"https:\/\/prohoster.info\/sl\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15\" \/>\n\t\t<meta name=\"generator\" content=\"All in One SEO (AIOSEO) 5.0.4\" \/>\n\t\t<meta property=\"og:locale\" content=\"sl_SI\" \/>\n\t\t<meta property=\"og:site_name\" content=\"ProHoster | \u041a\u0443\u043f\u0438\u0442\u044c \u043d\u0430\u0434\u0435\u0436\u043d\u044b\u0439 \u0445\u043e\u0441\u0442\u0438\u043d\u0433 \u0434\u043b\u044f \u0441\u0430\u0439\u0442\u043e\u0432 \u0441 \u0437\u0430\u0449\u0438\u0442\u043e\u0439 \u043e\u0442 DDoS, VPS VDS \u0441\u0435\u0440\u0432\u0435\u0440\u044b\" \/>\n\t\t<meta property=\"og:type\" content=\"article\" \/>\n\t\t<meta property=\"og:title\" content=\"\ud83e\udd47\u0414\u043e\u0441\u0442\u0443\u043f\u0435\u043d \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0439 \u0441\u0435\u0440\u0432\u0435\u0440 Mox 0.0.15 | ProHoster\" \/>\n\t\t<meta property=\"og:description\" content=\"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b.\" \/>\n\t\t<meta property=\"og:url\" content=\"https:\/\/prohoster.info\/sl\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15\" \/>\n\t\t<meta property=\"og:image\" content=\"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg\" \/>\n\t\t<meta property=\"og:image:secure_url\" content=\"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg\" \/>\n\t\t<meta property=\"og:image:width\" content=\"350\" \/>\n\t\t<meta property=\"og:image:height\" content=\"350\" \/>\n\t\t<meta property=\"article:published_time\" content=\"2025-04-22T01:05:07+00:00\" \/>\n\t\t<meta property=\"article:modified_time\" content=\"2025-04-22T01:05:07+00:00\" \/>\n\t\t<meta property=\"article:publisher\" content=\"https:\/\/www.facebook.com\/prohoster\" \/>\n\t\t<meta property=\"article:author\" content=\"https:\/\/www.facebook.com\/prohoster\" \/>\n\t\t<!-- All in One SEO -->\n\n","aioseo_head_json":{"title":"\ud83e\udd47Dostupan po\u0161tanski server Mox 0.0.15 | ProHoster","description":"Objavljen je izdanak projekta Mox 0.0.15, koji razvija sveobuhvatno re\u0161enje za rad po\u0161tanskih servera, uklju\u010duju\u0107i sve komponente potrebne za slanje i primanje elektronske po\u0161te.","canonical_url":"https:\/\/prohoster.info\/sl\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15","robots":"max-image-preview:large","keywords":"","webmasterTools":{"miscellaneous":""},"schema":null,"og:locale":"sl_SI","og:site_name":"ProHoster | \u041a\u0443\u043f\u0438\u0442\u044c \u043d\u0430\u0434\u0435\u0436\u043d\u044b\u0439 \u0445\u043e\u0441\u0442\u0438\u043d\u0433 \u0434\u043b\u044f \u0441\u0430\u0439\u0442\u043e\u0432 \u0441 \u0437\u0430\u0449\u0438\u0442\u043e\u0439 \u043e\u0442 DDoS, VPS VDS \u0441\u0435\u0440\u0432\u0435\u0440\u044b","og:type":"article","og:title":"\ud83e\udd47\u0414\u043e\u0441\u0442\u0443\u043f\u0435\u043d \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0439 \u0441\u0435\u0440\u0432\u0435\u0440 Mox 0.0.15 | ProHoster","og:description":"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b.","og:url":"https:\/\/prohoster.info\/sl\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15","og:image":"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg","og:image:secure_url":"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg","og:image:width":350,"og:image:height":350,"article:published_time":"2025-04-22T01:05:07+00:00","article:modified_time":"2025-04-22T01:05:07+00:00","article:publisher":"https:\/\/www.facebook.com\/prohoster","article:author":"https:\/\/www.facebook.com\/prohoster"},"aioseo_meta_data":{"post_id":"123626","title":null,"description":null,"keywords":null,"keyphrases":null,"primary_term":null,"canonical_url":null,"og_title":null,"og_description":null,"og_object_type":"default","og_image_type":"default","og_image_url":null,"og_image_width":null,"og_image_height":null,"og_image_custom_url":null,"og_image_custom_fields":null,"og_video":null,"og_custom_url":null,"og_article_section":null,"og_article_tags":null,"twitter_use_og":false,"twitter_card":"default","twitter_image_type":"default","twitter_image_url":null,"twitter_image_custom_url":null,"twitter_image_custom_fields":null,"twitter_title":null,"twitter_description":null,"schema":{"blockGraphs":[],"customGraphs":[],"default":{"data":{"Article":[],"Course":[],"Dataset":[],"FAQPage":[],"Movie":[],"Person":[],"Product":[],"ProductReview":[],"Car":[],"Recipe":[],"Service":[],"SoftwareApplication":[],"WebPage":[]},"graphName":"","isEnabled":true},"graphs":[]},"schema_type":"default","schema_type_options":null,"pillar_content":false,"robots_default":true,"robots_noindex":false,"robots_noarchive":false,"robots_nosnippet":false,"robots_nofollow":false,"robots_noimageindex":false,"robots_noodp":false,"robots_notranslate":false,"robots_max_snippet":null,"robots_max_videopreview":null,"robots_max_imagepreview":"large","priority":null,"frequency":null,"local_seo":null,"seo_analyzer_scan_date":"2026-02-09 17:44:58","breadcrumb_settings":null,"limit_modified_date":false,"reviewed_by":null,"ai":null,"created":"2026-01-23 12:22:22","updated":"2026-02-09 17:44:58","focus_keyword":null,"additional_keywords":null,"truseo_locale":null},"gt_translate_keys":[{"key":"link","format":"url"}],"_links":{"self":[{"href":"https:\/\/prohoster.info\/sl\/wp-json\/wp\/v2\/posts\/123626","targetHints":{"allow":["GET"]}}],"collection":[{"href":"https:\/\/prohoster.info\/sl\/wp-json\/wp\/v2\/posts"}],"about":[{"href":"https:\/\/prohoster.info\/sl\/wp-json\/wp\/v2\/types\/post"}],"author":[{"embeddable":true,"href":"https:\/\/prohoster.info\/sl\/wp-json\/wp\/v2\/users\/1"}],"replies":[{"embeddable":true,"href":"https:\/\/prohoster.info\/sl\/wp-json\/wp\/v2\/comments?post=123626"}],"version-history":[{"count":2,"href":"https:\/\/prohoster.info\/sl\/wp-json\/wp\/v2\/posts\/123626\/revisions"}],"predecessor-version":[{"id":158946,"href":"https:\/\/prohoster.info\/sl\/wp-json\/wp\/v2\/posts\/123626\/revisions\/158946"}],"wp:attachment":[{"href":"https:\/\/prohoster.info\/sl\/wp-json\/wp\/v2\/media?parent=123626"}],"wp:term":[{"taxonomy":"category","embeddable":true,"href":"https:\/\/prohoster.info\/sl\/wp-json\/wp\/v2\/categories?post=123626"},{"taxonomy":"post_tag","embeddable":true,"href":"https:\/\/prohoster.info\/sl\/wp-json\/wp\/v2\/tags?post=123626"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}