{"id":100306,"date":"2021-05-28T10:22:53","date_gmt":"2021-05-28T08:22:53","guid":{"rendered":"https:\/\/prohoster.info\/blog\/novosti-interneta\/protokol-quic-poluchil-status-predlozhennogo-standarta"},"modified":"2021-05-28T10:22:53","modified_gmt":"2021-05-28T08:22:53","slug":"protokol-quic-poluchil-status-predlozhennogo-standarta","status":"publish","type":"post","link":"https:\/\/prohoster.info\/sq\/blog\/news\/protokol-quic-poluchil-status-predlozhennogo-standarta","title":{"rendered":"Protokolli QUIC mori statusin e standardit t\u00eb propozuar","gt_translate_keys":[{"key":"rendered","format":"text"}]},"content":{"rendered":"<p>Komiteti IETF (Internet Engineering Task Force), i cili merret me zhvillimin e protokoll\u00ebve dhe arkitektur\u00ebs s\u00eb internetit, p\u00ebrfundoi p\u00ebrgatitjen e RFC p\u00ebr protokollin QUIC dhe publikoi specifikimet e lidhura me t\u00eb me identifikuesit RFC 8999 (tipare t\u00eb protokollit t\u00eb pavarura nga versioni), RFC 9000 (transport mbi UDP), RFC 9001 (kriptimi TLS i kanalit t\u00eb komunikimit QUIC) dhe RFC 9002 (menaxhimi i ngarkes\u00ebs dhe p\u00ebrcaktimi i humbjes s\u00eb paketave gjat\u00eb transmetimit t\u00eb t\u00eb dh\u00ebnave).     <\/p>\n<p>RFC mori statusin \u201eStandard i Propozuar\u201c, pas s\u00eb cilit do t\u00eb filloj\u00eb puna p\u00ebr t\u2019i dh\u00ebn\u00eb RFC statusin e standardit t\u00eb projektit (Draft Standard), q\u00eb n\u00eb fakt do t\u00eb thot\u00eb stabilizimin e plot\u00eb t\u00eb protokollit dhe marrjen parasysh t\u00eb t\u00eb gjitha komenteve t\u00eb shprehura. Protokolli HTTP\/3, i cili p\u00ebrcakton p\u00ebrdorimin e protokollit QUIC si transport p\u00ebr HTTP\/2, ende ndodhet n\u00eb faz\u00ebn e specifikimit t\u00eb projektit, por shum\u00eb shpejt do t\u00eb standardizohet p\u00ebrfundimisht n\u00eb IETF.     <\/p>\n<p>Pritet q\u00eb standardizimi i QUIC t\u00eb jap\u00eb nj\u00eb shtys\u00eb p\u00ebr adoptimin m\u00eb t\u00eb gjer\u00eb t\u00eb k\u00ebtij protokolli, si dhe p\u00ebr zhvillimin e zgjerimeve t\u00eb bazuara mbi t\u00eb, si WebTransport (teknologji p\u00ebr d\u00ebrgimin dhe marrjen e t\u00eb dh\u00ebnave midis shfletuesit dhe <a class=\"wpil_keyword_link\" href=\"https:\/\/prohoster.info\/sq\/server\/dts-prohoster\/\"   title=\"server\" data-wpil-keyword-link=\"linked\"  data-wpil-monitor-id=\"3011\">server<\/a>) dhe MASQUE (teknologji p\u00ebr proxy t\u00eb lidhjeve, q\u00eb zgjeron mund\u00ebsit\u00eb e SOCKS dhe HTTP CONNECT, duke p\u00ebrdorur HTTPS mbi QUIC si transport).            <\/p>\n<p>Kujtojm\u00eb, protokolli QUIC (Quick UDP Internet Connections) \u00ebsht\u00eb zhvilluar q\u00eb nga viti 2013 nga kompania Google si nj\u00eb alternativ\u00eb p\u00ebr lidhjen TCP+TLS p\u00ebr Web, q\u00eb zgjidh problemet me koh\u00ebn e gjat\u00eb t\u00eb krijimit dhe rregullimit t\u00eb lidhjeve n\u00eb TCP dhe eleminon vonesat gjat\u00eb humbjes s\u00eb paketave n\u00eb procesin e transmetimit t\u00eb t\u00eb dh\u00ebnave. QUIC \u00ebsht\u00eb nj\u00eb shtres\u00eb mbi protokollin UDP, q\u00eb mb\u00ebshtet shum\u00eb lidhje dhe ofron metoda kriptimi, ekuivalente me TLS\/SSL. Gjat\u00eb zhvillimit t\u00eb standartit n\u00eb IETF, jan\u00eb b\u00ebr\u00eb ndryshime n\u00eb protokoll, duke \u00e7uar n\u00eb ekzistenc\u00ebn e dy deg\u00ebve paralele, nj\u00eb p\u00ebr HTTP\/3, dhe tjetra e mb\u00ebshtetur nga Google (Chrome mb\u00ebshtet t\u00eb dy variantet, nd\u00ebrsa Firefox mb\u00ebshtet variantin IETF).         <\/p>\n<p>Karakteristikat kryesore t\u00eb QUIC:  <\/p>\n<ul>\n<li class=\"l\"> Siguri e lart\u00eb, e ngjashme me TLS (n\u00eb thelb QUIC ofron mund\u00ebsin\u00eb e p\u00ebrdorimit t\u00eb TLS mbi UDP);  <\/li>\n<li class=\"l\"> Kontrolli mbi integritetin e rrjedh\u00ebs, q\u00eb parandalon humbjen e pacakove;    <\/li>\n<li class=\"l\"> Mund\u00ebsia p\u00ebr t\u00eb vendosur menj\u00ebher\u00eb nj\u00eb lidhje (0-RTT, n\u00eb rreth 75% t\u00eb rasteve t\u00eb dh\u00ebnat mund t\u00eb transmetohen menj\u00ebher\u00eb pas d\u00ebrgimit t\u00eb paket\u00ebs s\u00eb vendosjes s\u00eb lidhjes) dhe p\u00ebr t\u00eb siguruar vonesa minimale midis d\u00ebrgimit t\u00eb k\u00ebrkes\u00ebs dhe marrjes s\u00eb p\u00ebrgjigjes (RTT, Round Trip Time);    <\/li>\n<li class=\"l\"> P\u00ebrdorimi i nj\u00eb numri tjet\u00ebr sekonda p\u00ebr d\u00ebrgimin e paketave p\u00ebrs\u00ebrit\u00ebse, gj\u00eb q\u00eb lejon shmangien e dyshimeve n\u00eb p\u00ebrcaktimin e paketave t\u00eb pranuara dhe eliminon vonesat;  <\/li>\n<li class=\"l\"> Humorja e paket\u00ebs ndikon vet\u00ebm n\u00eb d\u00ebrges\u00ebn e fluksit lidhur me t\u00eb dhe nuk ndalon d\u00ebrgimin e t\u00eb dh\u00ebnave n\u00eb flukset q\u00eb d\u00ebrgohen paralelisht n\u00ebp\u00ebrmjet lidhjes aktuale;    <\/li>\n<li class=\"l\"> Mjetet p\u00ebr korrigjimin e gabimeve, q\u00eb minimizojn\u00eb vonesat p\u00ebr shkak t\u00eb d\u00ebrgimit p\u00ebrs\u00ebrit\u00ebs t\u00eb paketave t\u00eb humbura. P\u00ebrdorimi i kodeve speciale p\u00ebr korrigjimin e gabimeve n\u00eb nivelin e paket\u00ebs p\u00ebr t\u00eb reduktuar situatat q\u00eb k\u00ebrkojn\u00eb d\u00ebrgim p\u00ebrs\u00ebrit\u00ebs t\u00eb t\u00eb dh\u00ebnave t\u00eb paket\u00ebs s\u00eb humbur.   <\/li>\n<li class=\"l\"> Kufijt\u00eb e bllokave kriptografik\u00eb jan\u00eb p\u00ebrputhur me kufijt\u00eb e paketave QUIC, duke zvog\u00ebluar ndikimin e humbjeve t\u00eb paketave n\u00eb dekodimin e p\u00ebrmbajtjes s\u00eb paketave t\u00eb ardhshme;    <\/li>\n<li class=\"l\"> Mungesa e problemeve me bllokimin e radh\u00ebs TCP;    <\/li>\n<li class=\"l\"> Mb\u00ebshtetje p\u00ebr identifikuesin e lidhjes, q\u00eb lejon zvog\u00eblimin e koh\u00ebs p\u00ebr vendosjen e lidhjes p\u00ebrs\u00ebrit\u00ebse p\u00ebr klient\u00ebt mobil\u00eb;  <\/li>\n<li class=\"l\"> Mund\u00ebsia e lidhjes s\u00eb mekanizmave t\u00eb zgjeruar t\u00eb kontrollit t\u00eb ngarkes\u00ebs s\u00eb lidhjes;  <\/li>\n<li class=\"l\"> P\u00ebrdorimi i teknikave t\u00eb parashikimit t\u00eb kapacitetit n\u00eb \u00e7do drejtim p\u00ebr t\u00eb siguruar intensitetin optimal t\u00eb d\u00ebrgimit t\u00eb paketave, duke parandaluar r\u00ebnien n\u00eb nj\u00eb gjendje ngarkese, ku humbjet e paketave v\u00ebrehen;    <\/li>\n<li class=\"l\">  Rritje e dukshme e performanc\u00ebs dhe kapacitetit krahasuar me TCP. P\u00ebr sh\u00ebrbimet video si YouTube, aplikimi i QUIC ka treguar nj\u00eb reduktim prej 30% t\u00eb operacioneve t\u00eb ri-buffering gjat\u00eb shikimit t\u00eb videove.          <\/ul>\n<p>Burimi: <a content=\"nofollow\" rel=\"nofollow\" href=\"https:\/\/www.opennet.ru\/opennews\/art.shtml?num=55226\">opennet.ru<\/a> <\/p>","protected":false,"gt_translate_keys":[{"key":"rendered","format":"html"}]},"excerpt":{"rendered":"<p>\u041a\u043e\u043c\u0438\u0442\u0435\u0442 IETF (Internet Engineering Task Force), \u0437\u0430\u043d\u0438\u043c\u0430\u044e\u0449\u0438\u0439\u0441\u044f \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u0435\u043c \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u043e\u0432 \u0438 \u0430\u0440\u0445\u0438\u0442\u0435\u043a\u0442\u0443\u0440\u044b \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0430, \u0437\u0430\u0432\u0435\u0440\u0448\u0438\u043b \u0444\u043e\u0440\u043c\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435 RFC \u0434\u043b\u044f \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u0430 QUIC \u0438 \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043b \u0441\u0432\u044f\u0437\u0430\u043d\u043d\u044b\u0435 \u0441 \u043d\u0438\u043c \u0441\u043f\u0435\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438 \u043f\u043e\u0434 \u0438\u0434\u0435\u043d\u0442\u0438\u0444\u0438\u043a\u0430\u0442\u043e\u0440\u0430\u043c\u0438 RFC 8999 (\u043d\u0435\u0437\u0430\u0432\u0438\u0441\u044f\u0449\u0438\u0435 \u043e\u0442 \u0432\u0435\u0440\u0441\u0438\u0438 \u0441\u0432\u043e\u0439\u0441\u0442\u0432\u0430 \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u0430), RFC 9000 (\u0442\u0440\u0430\u043d\u0441\u043f\u043e\u0440\u0442 \u043f\u043e\u0432\u0435\u0440\u0445 UDP), RFC 9001 (TLS-\u0448\u0438\u0444\u0440\u043e\u0432\u0430\u043d\u0438\u0435 \u043a\u0430\u043d\u0430\u043b\u0430 \u0441\u0432\u044f\u0437\u0438 QUIC) \u0438 RFC 9002(\u0443\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u0435 \u043f\u0435\u0440\u0435\u0433\u0440\u0443\u0437\u043a\u043e\u0439 \u0438 \u043e\u043f\u0440\u0435\u0434\u0435\u043b\u0435\u043d\u0438\u0435 \u043f\u043e\u0442\u0435\u0440\u0438 \u043f\u0430\u043a\u0435\u0442\u043e\u0432 \u043f\u0440\u0438 \u043f\u0435\u0440\u0435\u0434\u0430\u0447\u0435 \u0434\u0430\u043d\u043d\u044b\u0445). [&hellip;]<\/p>\n","protected":false,"gt_translate_keys":[{"key":"rendered","format":"html"}]},"author":1,"featured_media":0,"comment_status":"open","ping_status":"open","sticky":false,"template":"","format":"standard","meta":{"footnotes":""},"categories":[702],"tags":[],"class_list":["post-100306","post","type-post","status-publish","format-standard","hentry","category-news"],"aioseo_notices":[],"aioseo_head":"\n\t\t<!-- All in One SEO 5.0.2 - aioseo.com -->\n\t<meta name=\"description\" content=\"\u041a\u043e\u043c\u0438\u0442\u0435\u0442 IETF (Internet Engineering Task Force), \u0437\u0430\u043d\u0438\u043c\u0430\u044e\u0449\u0438\u0439\u0441\u044f \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u0435\u043c \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u043e\u0432 \u0438 \u0430\u0440\u0445\u0438\u0442\u0435\u043a\u0442\u0443\u0440\u044b \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0430, \u0437\u0430\u0432\u0435\u0440\u0448\u0438\u043b \u0444\u043e\u0440\u043c\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435 RFC \u0434\u043b\u044f \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u0430 QUIC \u0438 \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043b \u0441\u0432\u044f\u0437\u0430\u043d\u043d\u044b\u0435 \u0441 \u043d\u0438\u043c \u0441\u043f\u0435\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438 \u043f\u043e\u0434 \u0438\u0434\u0435\u043d\u0442\u0438\u0444\u0438\u043a\u0430\u0442\u043e\u0440\u0430\u043c\u0438.\" \/>\n\t<meta name=\"robots\" content=\"max-image-preview:large\" \/>\n\t<meta name=\"author\" content=\"Yuri Gagarin\"\/>\n\t<link rel=\"canonical\" href=\"https:\/\/prohoster.info\/sq\/blog\/news\/protokol-quic-poluchil-status-predlozhennogo-standarta\" \/>\n\t<meta name=\"generator\" content=\"All in One SEO (AIOSEO) 5.0.2\" \/>\n\t\t<meta property=\"og:locale\" content=\"sq_AL\" \/>\n\t\t<meta property=\"og:site_name\" content=\"ProHoster | \u041a\u0443\u043f\u0438\u0442\u044c \u043d\u0430\u0434\u0435\u0436\u043d\u044b\u0439 \u0445\u043e\u0441\u0442\u0438\u043d\u0433 \u0434\u043b\u044f \u0441\u0430\u0439\u0442\u043e\u0432 \u0441 \u0437\u0430\u0449\u0438\u0442\u043e\u0439 \u043e\u0442 DDoS, VPS VDS \u0441\u0435\u0440\u0432\u0435\u0440\u044b\" \/>\n\t\t<meta property=\"og:type\" content=\"article\" \/>\n\t\t<meta property=\"og:title\" content=\"\ud83e\udd47\u041f\u0440\u043e\u0442\u043e\u043a\u043e\u043b QUIC \u043f\u043e\u043b\u0443\u0447\u0438\u043b \u0441\u0442\u0430\u0442\u0443\u0441 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0435\u043d\u043d\u043e\u0433\u043e \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u0430 | ProHoster\" \/>\n\t\t<meta property=\"og:description\" content=\"\u041a\u043e\u043c\u0438\u0442\u0435\u0442 IETF (Internet Engineering Task Force), \u0437\u0430\u043d\u0438\u043c\u0430\u044e\u0449\u0438\u0439\u0441\u044f \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u0435\u043c \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u043e\u0432 \u0438 \u0430\u0440\u0445\u0438\u0442\u0435\u043a\u0442\u0443\u0440\u044b \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0430, \u0437\u0430\u0432\u0435\u0440\u0448\u0438\u043b \u0444\u043e\u0440\u043c\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435 RFC \u0434\u043b\u044f \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u0430 QUIC \u0438 \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043b \u0441\u0432\u044f\u0437\u0430\u043d\u043d\u044b\u0435 \u0441 \u043d\u0438\u043c \u0441\u043f\u0435\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438 \u043f\u043e\u0434 \u0438\u0434\u0435\u043d\u0442\u0438\u0444\u0438\u043a\u0430\u0442\u043e\u0440\u0430\u043c\u0438.\" \/>\n\t\t<meta property=\"og:url\" content=\"https:\/\/prohoster.info\/sq\/blog\/news\/protokol-quic-poluchil-status-predlozhennogo-standarta\" \/>\n\t\t<meta property=\"og:image\" content=\"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg\" \/>\n\t\t<meta property=\"og:image:secure_url\" content=\"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg\" \/>\n\t\t<meta property=\"og:image:width\" content=\"350\" \/>\n\t\t<meta property=\"og:image:height\" content=\"350\" \/>\n\t\t<meta property=\"article:published_time\" content=\"2021-05-28T08:22:53+00:00\" \/>\n\t\t<meta property=\"article:modified_time\" content=\"2021-05-28T08:22:53+00:00\" \/>\n\t\t<meta property=\"article:publisher\" content=\"https:\/\/www.facebook.com\/prohoster\" \/>\n\t\t<meta property=\"article:author\" content=\"https:\/\/www.facebook.com\/prohoster\" \/>\n\t\t<!-- All in One SEO -->\n\n","aioseo_head_json":{"title":"\ud83e\udd47Protokolli QUIC mori statusin e standartit t\u00eb propozuar | ProHoster","description":"Komiteti IETF (Internet Engineering Task Force), i cili merret me zhvillimin e protokoll\u00ebve dhe arkitektur\u00ebs s\u00eb internetit, p\u00ebrfundoi p\u00ebrgatitjen e RFC p\u00ebr protokollin QUIC dhe publikoi specifikimet e lidhura me t\u00eb me identifikuesit.","canonical_url":"https:\/\/prohoster.info\/sq\/blog\/news\/protokol-quic-poluchil-status-predlozhennogo-standarta","robots":"max-image-preview:large","keywords":"","webmasterTools":{"miscellaneous":""},"schema":null,"og:locale":"sq_AL","og:site_name":"ProHoster | \u041a\u0443\u043f\u0438\u0442\u044c \u043d\u0430\u0434\u0435\u0436\u043d\u044b\u0439 \u0445\u043e\u0441\u0442\u0438\u043d\u0433 \u0434\u043b\u044f \u0441\u0430\u0439\u0442\u043e\u0432 \u0441 \u0437\u0430\u0449\u0438\u0442\u043e\u0439 \u043e\u0442 DDoS, VPS VDS \u0441\u0435\u0440\u0432\u0435\u0440\u044b","og:type":"article","og:title":"\ud83e\udd47\u041f\u0440\u043e\u0442\u043e\u043a\u043e\u043b QUIC \u043f\u043e\u043b\u0443\u0447\u0438\u043b \u0441\u0442\u0430\u0442\u0443\u0441 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0435\u043d\u043d\u043e\u0433\u043e \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u0430 | ProHoster","og:description":"\u041a\u043e\u043c\u0438\u0442\u0435\u0442 IETF (Internet Engineering Task Force), \u0437\u0430\u043d\u0438\u043c\u0430\u044e\u0449\u0438\u0439\u0441\u044f \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u0435\u043c \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u043e\u0432 \u0438 \u0430\u0440\u0445\u0438\u0442\u0435\u043a\u0442\u0443\u0440\u044b \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0430, \u0437\u0430\u0432\u0435\u0440\u0448\u0438\u043b \u0444\u043e\u0440\u043c\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435 RFC \u0434\u043b\u044f \u043f\u0440\u043e\u0442\u043e\u043a\u043e\u043b\u0430 QUIC \u0438 \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043b \u0441\u0432\u044f\u0437\u0430\u043d\u043d\u044b\u0435 \u0441 \u043d\u0438\u043c \u0441\u043f\u0435\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438 \u043f\u043e\u0434 \u0438\u0434\u0435\u043d\u0442\u0438\u0444\u0438\u043a\u0430\u0442\u043e\u0440\u0430\u043c\u0438.","og:url":"https:\/\/prohoster.info\/sq\/blog\/news\/protokol-quic-poluchil-status-predlozhennogo-standarta","og:image":"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg","og:image:secure_url":"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg","og:image:width":350,"og:image:height":350,"article:published_time":"2021-05-28T08:22:53+00:00","article:modified_time":"2021-05-28T08:22:53+00:00","article:publisher":"https:\/\/www.facebook.com\/prohoster","article:author":"https:\/\/www.facebook.com\/prohoster"},"aioseo_meta_data":{"post_id":"100306","title":null,"description":null,"keywords":null,"keyphrases":null,"primary_term":null,"canonical_url":null,"og_title":null,"og_description":null,"og_object_type":"default","og_image_type":"default","og_image_url":null,"og_image_width":null,"og_image_height":null,"og_image_custom_url":null,"og_image_custom_fields":null,"og_video":null,"og_custom_url":null,"og_article_section":null,"og_article_tags":null,"twitter_use_og":false,"twitter_card":"default","twitter_image_type":"default","twitter_image_url":null,"twitter_image_custom_url":null,"twitter_image_custom_fields":null,"twitter_title":null,"twitter_description":null,"schema":{"blockGraphs":[],"customGraphs":[],"default":{"data":{"Article":[],"Course":[],"Dataset":[],"FAQPage":[],"Movie":[],"Person":[],"Product":[],"ProductReview":[],"Car":[],"Recipe":[],"Service":[],"SoftwareApplication":[],"WebPage":[]},"graphName":"","isEnabled":true},"graphs":[]},"schema_type":null,"schema_type_options":null,"pillar_content":false,"robots_default":true,"robots_noindex":false,"robots_noarchive":false,"robots_nosnippet":false,"robots_nofollow":false,"robots_noimageindex":false,"robots_noodp":false,"robots_notranslate":false,"robots_max_snippet":null,"robots_max_videopreview":null,"robots_max_imagepreview":"large","priority":null,"frequency":null,"local_seo":null,"seo_analyzer_scan_date":null,"breadcrumb_settings":null,"limit_modified_date":false,"reviewed_by":null,"ai":null,"created":"2021-05-28 08:36:59","updated":"2026-02-09 21:46:39","focus_keyword":null,"additional_keywords":null,"truseo_locale":null},"gt_translate_keys":[{"key":"link","format":"url"}],"_links":{"self":[{"href":"https:\/\/prohoster.info\/sq\/wp-json\/wp\/v2\/posts\/100306","targetHints":{"allow":["GET"]}}],"collection":[{"href":"https:\/\/prohoster.info\/sq\/wp-json\/wp\/v2\/posts"}],"about":[{"href":"https:\/\/prohoster.info\/sq\/wp-json\/wp\/v2\/types\/post"}],"author":[{"embeddable":true,"href":"https:\/\/prohoster.info\/sq\/wp-json\/wp\/v2\/users\/1"}],"replies":[{"embeddable":true,"href":"https:\/\/prohoster.info\/sq\/wp-json\/wp\/v2\/comments?post=100306"}],"version-history":[{"count":1,"href":"https:\/\/prohoster.info\/sq\/wp-json\/wp\/v2\/posts\/100306\/revisions"}],"predecessor-version":[{"id":160292,"href":"https:\/\/prohoster.info\/sq\/wp-json\/wp\/v2\/posts\/100306\/revisions\/160292"}],"wp:attachment":[{"href":"https:\/\/prohoster.info\/sq\/wp-json\/wp\/v2\/media?parent=100306"}],"wp:term":[{"taxonomy":"category","embeddable":true,"href":"https:\/\/prohoster.info\/sq\/wp-json\/wp\/v2\/categories?post=100306"},{"taxonomy":"post_tag","embeddable":true,"href":"https:\/\/prohoster.info\/sq\/wp-json\/wp\/v2\/tags?post=100306"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}