{"id":123626,"date":"2025-04-22T03:05:07","date_gmt":"2025-04-22T01:05:07","guid":{"rendered":"https:\/\/prohoster.info\/blog\/novosti-interneta\/dostupen-pochtovyj-server-mox-0-0-15"},"modified":"2025-04-22T03:05:07","modified_gmt":"2025-04-22T01:05:07","slug":"dostupen-pochtovyj-server-mox-0-0-15","status":"publish","type":"post","link":"https:\/\/prohoster.info\/sq\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15","title":{"rendered":"\u00cbsht\u00eb i disponuesh\u00ebm serveri i post\u00ebs Mox 0.0.15","gt_translate_keys":[{"key":"rendered","format":"text"}]},"content":{"rendered":"<p>\u00cbsht\u00eb publikuar versioni i projektit Mox 0.0.15, i cili zhvillon nj\u00eb zgjidhje t\u00eb integruar p\u00ebr funksionimin e server\u00ebve t\u00eb post\u00ebs elektronike, duke p\u00ebrfshir\u00eb t\u00eb gjith\u00eb komponent\u00ebt e nevojsh\u00ebm p\u00ebr d\u00ebrgimin dhe marrjen e email-eve. Ofron implementimet e veta t\u00eb server\u00ebve SMTP dhe IMAP4, nj\u00eb sistem p\u00ebr filtrimin e p\u00ebrmbajtjes s\u00eb pad\u00ebshiruar, si dhe nd\u00ebrfaqe web p\u00ebr administratorin dhe p\u00ebrdoruesit. Kodi i projektit \u00ebsht\u00eb shkruar n\u00eb gjuh\u00ebn Go dhe shp\u00ebrndahet n\u00ebn licenc\u00ebn MIT.    <\/p>\n<p>Q\u00ebllimi i projektit \u00ebsht\u00eb krijimi i nj\u00eb zgjidhjeje \"t\u00eb gjitha n\u00eb nj\u00eb\", e cila lejon t\u00eb filloni leht\u00ebsisht nj\u00eb server t\u00eb pun\u00ebs s\u00eb post\u00ebs elektronike pa nevoj\u00ebn p\u00ebr konfigurim t\u00eb r\u00ebnd\u00eb dhe pa nevoj\u00ebn p\u00ebr lidhje mes sh\u00ebrbimeve dhe aplikacioneve t\u00eb ndryshme t\u00eb ve\u00e7anta. Supozohet se p\u00ebr shkak t\u00eb komplikimeve n\u00eb implementimin dhe mb\u00ebshtetje t\u00eb server\u00ebve t\u00eb post\u00ebs, <a class=\"wpil_keyword_link\" href=\"https:\/\/prohoster.info\/sq\/server\/\"   title=\"server\u00ebsh\" data-wpil-keyword-link=\"linked\"  data-wpil-monitor-id=\"1702\">server\u00ebsh<\/a> p\u00ebrdoruesit po u japin p\u00ebrpar\u00ebsi ofruesve t\u00eb centralizuar t\u00eb email-it, duke minuar vet\u00eb iden\u00eb e post\u00ebs elektronike si nj\u00eb sh\u00ebrbim i decentralizuar, i nd\u00ebrtuar mbi shum\u00eb server\u00eb t\u00eb pavarur poste.    <\/p>\n<p>Mox ju lejon t\u00eb konfiguroni brenda 10 minutash nj\u00eb server t\u00eb sigurt poste p\u00ebr domenet tuaja, me mb\u00ebshtetje p\u00ebr nj\u00eb paket\u00eb moderne protokollesh dhe pa pasur nevoj\u00eb p\u00ebr instalimin e var\u00ebsive shtes\u00eb. P\u00ebrdit\u00ebsimi i softuerit n\u00eb serverin e post\u00ebs reduktohet n\u00eb shkarkimin e versionit t\u00eb ri t\u00eb mox dhe rinisjen e tij. Marrja dhe p\u00ebrdit\u00ebsimi <a class=\"wpil_keyword_link\" href=\"https:\/\/prohoster.info\/sq\/ssl-sertifikat\/\"   title=\"TLS-sertifikata\" data-wpil-keyword-link=\"linked\"  data-wpil-monitor-id=\"967\">TLS-sertifikata<\/a> kryhen automatikisht. P\u00ebr konfigurim dhe p\u00ebr kryerjen e detyrave t\u00eb lidhura me mir\u00ebmbajtjen mund t\u00eb p\u00ebrdoret nd\u00ebrfaqja web, nd\u00ebrsa p\u00ebr konfigurim t\u00eb avancuar ofrohet nj\u00eb skedar konfigurimi.     <\/p>\n<p>P\u00ebr t\u00eb shmangur problemet e siguris\u00eb q\u00eb lindin nga puna n\u00eb nivel t\u00eb ul\u00ebt me memorien, gjat\u00eb zhvillimit p\u00ebrdoret gjuha Go. P\u00ebr ruajtjen e cil\u00ebsis\u00eb s\u00eb lart\u00eb t\u00eb baz\u00ebs s\u00eb kodit zbatohen testime manuale dhe t\u00eb automatizuara t\u00eb p\u00ebrputhshm\u00ebris\u00eb me server\u00eb dhe klient\u00eb t\u00eb njohur poste, testime unit dhe fuzzing, si dhe dokumentim i plot\u00eb i kodit.      <\/p>\n<p>Ve\u00e7orit\u00eb kryesore t\u00eb Mox:  <\/p>\n<ul>\n<li class=\"l\"> Mb\u00ebshtetje p\u00ebr protokollet SMTP dhe IMAP4.\n<li class=\"l\"> P\u00ebrdorimi i zgjerimeve SPF, DKIM dhe DMARC p\u00ebr identifikimin e domeneve t\u00eb post\u00ebs, verifikimin e autorizimit p\u00ebr d\u00ebrgim dhe autentikimin e mesazheve.\n<li class=\"l\"> Monitorimi i reputacionit t\u00eb hosteve, domeneve dhe d\u00ebrguesve. P\u00ebrdorimi i nj\u00eb klasifikuesi Bayesian, DNSBL dhe greylisting p\u00ebr filtrimin e mesazheve t\u00eb pad\u00ebshiruara.\n<li class=\"l\"> Mb\u00ebshtetje p\u00ebr zgjerime q\u00eb lejojn\u00eb p\u00ebrdorimin e Unicode dhe alfabeteve komb\u00ebtare n\u00eb emra dhe domene.\n<li class=\"l\"> Marrja automatike e certifikatave TLS nga autoritetet e certifikimit q\u00eb mb\u00ebshtesin protokollin ACME, si p.sh. n\u00eb Let's Encrypt.\n<li class=\"l\"> Mb\u00ebshtetje p\u00ebr mekanizmat DANE dhe MTA-STS p\u00ebr enkriptimin e mesazheve hyr\u00ebse dhe dal\u00ebse mbi SMTP me zgjerimin STARTTLS.\n<li class=\"l\"> Webmail i integruar p\u00ebr leximin dhe d\u00ebrgimin e email-eve p\u00ebrmes shfletuesit.\n<li class=\"l\"> Nd\u00ebrfaqe e integruar web e administratorit p\u00ebr menaxhimin e domeneve dhe llogarive, konfigurimin e SPF\/DKIM\/DMARC\/TLSRPT\/MTA-STS, shikimin e statistikave dhe ndryshimin e parametrave t\u00eb skedarit t\u00eb konfigurimit.\n<li class=\"l\"> Prani e nj\u00eb serveri http p\u00ebr shp\u00ebrndarjen e skedar\u00ebve statik\u00eb dhe ridrejtimin e k\u00ebrkesave (reverse proxy).\n<li class=\"l\"> Ofrim i HTTP\/JSON API p\u00ebr d\u00ebrgimin\/ngarkimin e email-eve dhe marrjen e ngjarjeve t\u00eb lidhura me dor\u00ebzimin.\n<li class=\"l\"> Eksport i metrikave p\u00ebr sistemin e monitorimit Prometheus.\n<li class=\"l\"> Mb\u00ebshtetje p\u00ebr zgjerime p\u00ebr autokonfigurimin e klient\u00ebve t\u00eb post\u00ebs elektronike (DNS SRV, https:\/\/autoconfig.\u0434\u043e\u043c\u0435\u043d, QR-kod).    <\/ul>\n<p>Nd\u00ebr ndryshimet n\u00eb versionin e ri:  <\/p>\n<ul>\n<li class=\"l\"> \u00cbsht\u00eb shtuar mb\u00ebshtetja p\u00ebr zgjerimet IMAP:\n<ul>\n<li> NOTIFY (RFC 5465) p\u00ebr monitorimin e mb\u00ebrritjes s\u00eb mesazheve,\n<li> UIDONLY (RFC 9586) p\u00ebr k\u00ebrkimin e mesazheve sipas UID p\u00ebr t\u00eb ulur ngarkes\u00ebn n\u00eb server.\n<li> MULTISEARCH (RFC 7203) p\u00ebr k\u00ebrkim n\u00eb kutit\u00eb postare,\n<li> PREVIEW (RFC 8970) p\u00ebr parashikim t\u00eb shpejt\u00eb t\u00eb mesazheve,\n<li> REPLACE (RFC 8508) p\u00ebr z\u00ebvend\u00ebsimin e p\u00ebrmbajtjes n\u00eb draftet e mesazheve,\n<li> MULTIAPPEND (RFC 3502) p\u00ebr shtimin e disa mesazheve nj\u00ebher\u00ebsh,\n<li> METADATA (RFC 5464) p\u00ebr ruajtjen e metadatave,\n<li> INPROGRESS (RFC 9585) p\u00ebr transmetimin e informacionit mbi statusin e ekzekutimit t\u00eb operacioneve t\u00eb gjata,\n<li> NAMESPACE (RFC 2342) p\u00ebr p\u00ebrcaktimin e hap\u00ebsirave t\u00eb emrave t\u00eb kutive postare,\n<li> WITHIN (RFC 5032) p\u00ebr k\u00ebrkim sipas intervaleve kohore,\n<li> CREATE-SPECIAL-USE (RFC 6154) p\u00ebr krijimin e kutive t\u00eb specializuara t\u00eb post\u00ebs, si \"T\u00eb Hyra\" dhe \"T\u00eb D\u00ebrguara\",\n<li class=\"l\"> SAVEDATE (RFC 8514) p\u00ebr monitorimin e koh\u00ebs s\u00eb ruajtjes s\u00eb mesazhit n\u00eb kutin\u00eb postare.  <\/ul>\n<li class=\"l\"> Shtuar konfigurimi p\u00ebr trajtimin e ndar\u00ebsve \"+\" dhe \"-\" n\u00eb adresat e post\u00ebs elektronike (you+anything@example.com dhe you-anything@example.com).\n<li class=\"l\"> \u00cbsht\u00eb shtuar nj\u00eb konfigurim p\u00ebr ndalimin e ndryshimit t\u00eb fjal\u00ebkalimit (vet\u00ebm gjenerim automatik i nj\u00eb fjal\u00ebkalimi t\u00eb fort\u00eb).\n<li class=\"l\"> \u00cbsht\u00eb shtuar nj\u00eb konfigurim p\u00ebr refuzimin e d\u00ebrgesave hyr\u00ebse n\u00eb rast t\u00eb gabimeve gjat\u00eb transaksionit SMTP.\n<li class=\"l\"> N\u00eb Webmail \u00ebsht\u00eb shtuar nj\u00eb buton p\u00ebr shkarkimin e mesazhit n\u00eb formatin eml ose mbox\/maildir n\u00eb arkiva zip\/tgz\/tar, si edhe butona p\u00ebr sh\u00ebnimin e kutis\u00eb postare si t\u00eb lexuar dhe krijimin e kutive postare shtes\u00eb.                <\/ul>\n<p>Burimi: <a content=\"nofollow\" rel=\"nofollow\" href=\"https:\/\/www.opennet.ru\/opennews\/art.shtml?num=63115\">opennet.ru<\/a> <\/p>","protected":false,"gt_translate_keys":[{"key":"rendered","format":"html"}]},"excerpt":{"rendered":"<p>\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b. \u041f\u0440\u0435\u0434\u043b\u0430\u0433\u0430\u044e\u0442\u0441\u044f \u0441\u043e\u0431\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0435 \u0440\u0435\u0430\u043b\u0438\u0437\u0430\u0446\u0438\u0438 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432 SMTP \u0438 IMAP4, \u0441\u0438\u0441\u0442\u0435\u043c\u0430 \u0444\u0438\u043b\u044c\u0442\u0440\u0430\u0446\u0438\u0438 \u043d\u0435\u0436\u0435\u043b\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u0433\u043e \u043a\u043e\u043d\u0442\u0435\u043d\u0442\u0430, \u0430 \u0442\u0430\u043a\u0436\u0435 web-\u0438\u043d\u0442\u0435\u0440\u0444\u0435\u0439\u0441\u044b \u0434\u043b\u044f \u0430\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0442\u043e\u0440\u0430 \u0438 \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u0435\u0439. \u041a\u043e\u0434 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 \u043d\u0430\u043f\u0438\u0441\u0430\u043d \u043d\u0430 \u044f\u0437\u044b\u043a\u0435 Go \u0438 \u0440\u0430\u0441\u043f\u0440\u043e\u0441\u0442\u0440\u0430\u043d\u044f\u0435\u0442\u0441\u044f \u043f\u043e\u0434 \u043b\u0438\u0446\u0435\u043d\u0437\u0438\u0435\u0439 MIT. \u0426\u0435\u043b\u044c\u044e \u043f\u0440\u043e\u0435\u043a\u0442\u0430 \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f [&hellip;]<\/p>\n","protected":false,"gt_translate_keys":[{"key":"rendered","format":"html"}]},"author":1,"featured_media":0,"comment_status":"open","ping_status":"open","sticky":false,"template":"","format":"standard","meta":{"footnotes":""},"categories":[702],"tags":[],"class_list":["post-123626","post","type-post","status-publish","format-standard","hentry","category-news"],"aioseo_notices":[],"aioseo_head":"\n\t\t<!-- All in One SEO 5.0.2 - aioseo.com -->\n\t<meta name=\"description\" content=\"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b.\" \/>\n\t<meta name=\"robots\" content=\"max-image-preview:large\" \/>\n\t<meta name=\"author\" content=\"Yuri Gagarin\"\/>\n\t<link rel=\"canonical\" href=\"https:\/\/prohoster.info\/sq\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15\" \/>\n\t<meta name=\"generator\" content=\"All in One SEO (AIOSEO) 5.0.2\" \/>\n\t\t<meta property=\"og:locale\" content=\"sq_AL\" \/>\n\t\t<meta property=\"og:site_name\" content=\"ProHoster | \u041a\u0443\u043f\u0438\u0442\u044c \u043d\u0430\u0434\u0435\u0436\u043d\u044b\u0439 \u0445\u043e\u0441\u0442\u0438\u043d\u0433 \u0434\u043b\u044f \u0441\u0430\u0439\u0442\u043e\u0432 \u0441 \u0437\u0430\u0449\u0438\u0442\u043e\u0439 \u043e\u0442 DDoS, VPS VDS \u0441\u0435\u0440\u0432\u0435\u0440\u044b\" \/>\n\t\t<meta property=\"og:type\" content=\"article\" \/>\n\t\t<meta property=\"og:title\" content=\"\ud83e\udd47\u0414\u043e\u0441\u0442\u0443\u043f\u0435\u043d \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0439 \u0441\u0435\u0440\u0432\u0435\u0440 Mox 0.0.15 | ProHoster\" \/>\n\t\t<meta property=\"og:description\" content=\"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b.\" \/>\n\t\t<meta property=\"og:url\" content=\"https:\/\/prohoster.info\/sq\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15\" \/>\n\t\t<meta property=\"og:image\" content=\"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg\" \/>\n\t\t<meta property=\"og:image:secure_url\" content=\"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg\" \/>\n\t\t<meta property=\"og:image:width\" content=\"350\" \/>\n\t\t<meta property=\"og:image:height\" content=\"350\" \/>\n\t\t<meta property=\"article:published_time\" content=\"2025-04-22T01:05:07+00:00\" \/>\n\t\t<meta property=\"article:modified_time\" content=\"2025-04-22T01:05:07+00:00\" \/>\n\t\t<meta property=\"article:publisher\" content=\"https:\/\/www.facebook.com\/prohoster\" \/>\n\t\t<meta property=\"article:author\" content=\"https:\/\/www.facebook.com\/prohoster\" \/>\n\t\t<!-- All in One SEO -->\n\n","aioseo_head_json":{"title":"\ud83e\udd47\u00cbsht\u00eb i disponuesh\u00ebm serveri i post\u00ebs Mox 0.0.15 | ProHoster","description":"\u00cbsht\u00eb publikuar versioni Mox 0.0.15, nj\u00eb projekt q\u00eb zhvillon nj\u00eb zgjidhje t\u00eb integruar p\u00ebr funksionimin e server\u00ebve t\u00eb post\u00ebs elektronike dhe p\u00ebrfshin t\u00eb gjith\u00eb komponent\u00ebt e nevojsh\u00ebm p\u00ebr d\u00ebrgimin dhe marrjen e email-eve.","canonical_url":"https:\/\/prohoster.info\/sq\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15","robots":"max-image-preview:large","keywords":"","webmasterTools":{"miscellaneous":""},"schema":null,"og:locale":"sq_AL","og:site_name":"ProHoster | \u041a\u0443\u043f\u0438\u0442\u044c \u043d\u0430\u0434\u0435\u0436\u043d\u044b\u0439 \u0445\u043e\u0441\u0442\u0438\u043d\u0433 \u0434\u043b\u044f \u0441\u0430\u0439\u0442\u043e\u0432 \u0441 \u0437\u0430\u0449\u0438\u0442\u043e\u0439 \u043e\u0442 DDoS, VPS VDS \u0441\u0435\u0440\u0432\u0435\u0440\u044b","og:type":"article","og:title":"\ud83e\udd47\u0414\u043e\u0441\u0442\u0443\u043f\u0435\u043d \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0439 \u0441\u0435\u0440\u0432\u0435\u0440 Mox 0.0.15 | ProHoster","og:description":"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u0440\u0435\u043b\u0438\u0437 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 Mox 0.0.15, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0435\u0440\u043e\u0432, \u0432\u043a\u043b\u044e\u0447\u0430\u044e\u0449\u0435\u0435 \u0432\u0441\u0435 \u043a\u043e\u043c\u043f\u043e\u043d\u0435\u043d\u0442\u044b, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b.","og:url":"https:\/\/prohoster.info\/sq\/blog\/news\/dostupen-pochtovyj-server-mox-0-0-15","og:image":"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg","og:image:secure_url":"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg","og:image:width":350,"og:image:height":350,"article:published_time":"2025-04-22T01:05:07+00:00","article:modified_time":"2025-04-22T01:05:07+00:00","article:publisher":"https:\/\/www.facebook.com\/prohoster","article:author":"https:\/\/www.facebook.com\/prohoster"},"aioseo_meta_data":{"post_id":"123626","title":null,"description":null,"keywords":null,"keyphrases":null,"primary_term":null,"canonical_url":null,"og_title":null,"og_description":null,"og_object_type":"default","og_image_type":"default","og_image_url":null,"og_image_width":null,"og_image_height":null,"og_image_custom_url":null,"og_image_custom_fields":null,"og_video":null,"og_custom_url":null,"og_article_section":null,"og_article_tags":null,"twitter_use_og":false,"twitter_card":"default","twitter_image_type":"default","twitter_image_url":null,"twitter_image_custom_url":null,"twitter_image_custom_fields":null,"twitter_title":null,"twitter_description":null,"schema":{"blockGraphs":[],"customGraphs":[],"default":{"data":{"Article":[],"Course":[],"Dataset":[],"FAQPage":[],"Movie":[],"Person":[],"Product":[],"ProductReview":[],"Car":[],"Recipe":[],"Service":[],"SoftwareApplication":[],"WebPage":[]},"graphName":"","isEnabled":true},"graphs":[]},"schema_type":"default","schema_type_options":null,"pillar_content":false,"robots_default":true,"robots_noindex":false,"robots_noarchive":false,"robots_nosnippet":false,"robots_nofollow":false,"robots_noimageindex":false,"robots_noodp":false,"robots_notranslate":false,"robots_max_snippet":null,"robots_max_videopreview":null,"robots_max_imagepreview":"large","priority":null,"frequency":null,"local_seo":null,"seo_analyzer_scan_date":"2026-02-09 17:44:58","breadcrumb_settings":null,"limit_modified_date":false,"reviewed_by":null,"ai":null,"created":"2026-01-23 12:22:22","updated":"2026-02-09 17:44:58","focus_keyword":null,"additional_keywords":null,"truseo_locale":null},"gt_translate_keys":[{"key":"link","format":"url"}],"_links":{"self":[{"href":"https:\/\/prohoster.info\/sq\/wp-json\/wp\/v2\/posts\/123626","targetHints":{"allow":["GET"]}}],"collection":[{"href":"https:\/\/prohoster.info\/sq\/wp-json\/wp\/v2\/posts"}],"about":[{"href":"https:\/\/prohoster.info\/sq\/wp-json\/wp\/v2\/types\/post"}],"author":[{"embeddable":true,"href":"https:\/\/prohoster.info\/sq\/wp-json\/wp\/v2\/users\/1"}],"replies":[{"embeddable":true,"href":"https:\/\/prohoster.info\/sq\/wp-json\/wp\/v2\/comments?post=123626"}],"version-history":[{"count":2,"href":"https:\/\/prohoster.info\/sq\/wp-json\/wp\/v2\/posts\/123626\/revisions"}],"predecessor-version":[{"id":158946,"href":"https:\/\/prohoster.info\/sq\/wp-json\/wp\/v2\/posts\/123626\/revisions\/158946"}],"wp:attachment":[{"href":"https:\/\/prohoster.info\/sq\/wp-json\/wp\/v2\/media?parent=123626"}],"wp:term":[{"taxonomy":"category","embeddable":true,"href":"https:\/\/prohoster.info\/sq\/wp-json\/wp\/v2\/categories?post=123626"},{"taxonomy":"post_tag","embeddable":true,"href":"https:\/\/prohoster.info\/sq\/wp-json\/wp\/v2\/tags?post=123626"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}