{"id":112077,"date":"2023-12-08T15:10:14","date_gmt":"2023-12-08T13:10:14","guid":{"rendered":"https:\/\/prohoster.info\/blog\/novosti-interneta\/avtor-gnupg-osnoval-librepgp-fork-standarta-openpgp"},"modified":"2023-12-08T15:10:14","modified_gmt":"2023-12-08T13:10:14","slug":"avtor-gnupg-osnoval-librepgp-fork-standarta-openpgp","status":"publish","type":"post","link":"https:\/\/prohoster.info\/sv\/blog\/news\/avtor-gnupg-osnoval-librepgp-fork-standarta-openpgp","title":{"rendered":"GnuPG:s grundare startade LibrePGP, en fork av OpenPGP-standarden","gt_translate_keys":[{"key":"rendered","format":"text"}]},"content":{"rendered":"<p>Werner Koch, huvudutvecklare och skapare av GnuPG (GNU Privacy Guard), grundade projektet LibrePGP, som fokuserar p\u00e5 att utveckla en uppdaterad specifikation som \u00e4r ett alternativ till standarden OpenPGP. Gaffeln skapades som svar p\u00e5 de f\u00f6r\u00e4ndringar som f\u00f6reslagits av IETF:s arbetsgrupp f\u00f6r att inkluderas i n\u00e4sta uppdatering av specifikationen OpenPGP (RFC-4880) och som Koch uppfattade som tvivelaktiga ur ett perspektiv av att bevara kompatibilitet och s\u00e4kerhet. Utvecklare av projekten GnuPG, RNP (implementering av OpenPGP fr\u00e5n Thunderbird) och Gpg4win som st\u00f6dde gaffeln fruktar att de f\u00f6reslagna \u00e4ndringarna kan bli skadliga f\u00f6r befintliga implementeringar av applikationer baserade p\u00e5 OpenPGP, vars anv\u00e4ndare f\u00f6rv\u00e4ntar sig stabilitet i specifikationen p\u00e5 l\u00e5ng sikt och inte \u00e4r beredda att acceptera f\u00f6r\u00e4ndringar som bryter kompatibiliteten.    <\/p>\n<p>LibrePGP inkluderar nyttiga f\u00f6rb\u00e4ttringar som har utvecklats under de senaste \u00e5ren f\u00f6r en framtida version av specifikationen OpenPGP, men utesluter f\u00f6r\u00e4ndringar som negativt p\u00e5verkar kompatibiliteten. Till exempel, j\u00e4mf\u00f6rt med den aktuella standarden RFC-4880, har f\u00f6ljande funktioner antagits i LibrePGP:  <\/p>\n<ul>\n<li class=\"l\"> St\u00f6d f\u00f6r krypteringsalgoritmen Camellia (RFC-5581),\n<li class=\"l\"> Utvidgningar av ECC (Elliptic Curve Cryptography) f\u00f6r OpenPGP (RFC-6637).\n<li class=\"l\"> Obligatoriskt st\u00f6d f\u00f6r hash-algoritmer SHA2-256 (SHA-1 och MD5 har klassificerats som icke-rekommenderade, och m\u00f6jligheten att avkoda data utan att verifiera integriteten har klassificerats som helt f\u00f6r\u00e5ldrad).\n<li class=\"l\"> \u00d6kning av storleken p\u00e5 kontrollfingeravtrycket (fingerprint) till 256 bitar.\n<li class=\"l\"> St\u00f6d f\u00f6r digital signatur schema EdDSA och elliptiska kurvor BrainpoolP256r1, BrainpoolP384r1, BrainpoolP512r1, Ed25519, Curve25519, Ed488 och X448.\n<li class=\"l\"> St\u00f6d f\u00f6r algoritmen CRYSTALS-Kyber, kvantresistent mot brute force-attacker.\n<li class=\"l\"> St\u00f6d f\u00f6r autentiserad kryptering i OCB-l\u00e4get (Offset codebook mode).\n<li class=\"l\"> Implementering av den femte versionen av formatet f\u00f6r digitala signaturer med metadata-skydd.\n<li class=\"l\"> St\u00f6d f\u00f6r avancerade subpaket med digitala signaturer.  <\/ul>\n<p>Huvudpunkterna i kritiken mot den nya specifikationen i OpenPGP:  <\/p>\n<ul>\n<li class=\"l\"> IETF:s arbetsgrupp f\u00f6rs\u00f6kte ist\u00e4llet f\u00f6r en gradvis inkrementell uppdatering av specifikationen \u00e5teruppfinna standarden och inf\u00f6ra betydande f\u00f6r\u00e4ndringar som bryter kompatibiliteten.\n<li class=\"l\"> Inf\u00f6rande av st\u00f6d f\u00f6r symmetrisk krypteringsl\u00e4ge GCM (Galois\/Counter Mode), som \u00e4r sv\u00e5rt att implementera korrekt, samtidigt som OCB-l\u00e4get (Offset Codebook Mode) ignoreras, vars patent l\u00f6pte ut f\u00f6r flera \u00e5r sedan.\n<li class=\"l\"> Till\u00e4gg av valfria paket med slumpm\u00e4ssig padding f\u00f6r att skydda mot trafikanalys. Enligt skaparna av LibrePGP utg\u00f6r s\u00e5dana paket med okontrollerad slumpm\u00e4ssig padding ett hot om att de kan anv\u00e4ndas f\u00f6r att skapa dolda kommunikationskanaler och kringg\u00e5 datal\u00e4ckagepreventiva system. Tidigare avf\u00e4rdades id\u00e9n att inkludera padding, d\u00e5 det ans\u00e5gs vara en fr\u00e5ga p\u00e5 applikationsniv\u00e5 snarare \u00e4n krypteringsniv\u00e5.\n<li class=\"l\"> Anv\u00e4ndning av en modifierad ECDH-krypteringsschema (\u00e4ndrad OID-format), ist\u00e4llet f\u00f6r att anv\u00e4nda den redan beskrivna i RFC-6637 och implementerade i PGP och GnuPG.\n<li class=\"l\"> \u0423\u0434\u0430\u043b\u0435\u043d\u0438\u0435 \u043d\u0435\u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0435\u043c\u044b\u0445 \u043d\u0430 \u043f\u0440\u0430\u043a\u0442\u0438\u043a\u0435 \u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e\u0441\u0442\u0435\u0439, \u0442\u0430\u043a\u0438\u0445 \u043a\u0430\u043a \u043a\u043b\u0430\u0441\u0441\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u043c\u0435\u0442\u043e\u0434 \u043e\u0442\u0437\u044b\u0432\u0430 \u043a\u043b\u044e\u0447\u0435\u0439,  \u0444\u043b\u0430\u0433 &#171;m&#187; \u0434\u043b\u044f \u043f\u043e\u043c\u0435\u0442\u043a\u0438 MIME-\u0434\u0430\u043d\u043d\u044b\u0445 \u0438 \u0444\u043b\u0430\u0433 &#171;t&#187; \u0434\u043b\u044f \u043e\u0442\u0434\u0435\u043b\u0435\u043d\u0438\u044f \u0442\u0435\u043a\u0441\u0442\u043e\u0432\u044b\u0445 \u0434\u0430\u043d\u043d\u044b\u0445 \u043e\u0442 \u0431\u0438\u043d\u0430\u0440\u043d\u044b\u0445 (\u043d\u0430 \u0441\u043c\u0435\u043d\u0443 \u0444\u043b\u0430\u0433\u0443 &#171;t&#187; \u043f\u0440\u0438\u0448\u0451\u043b \u0444\u043b\u0430\u0433 &#171;u&#187; \u0434\u043b\u044f \u0442\u0435\u043a\u0441\u0442\u0430 \u0432 \u043a\u043e\u0434\u0438\u0440\u043e\u0432\u043a\u0435 UTF-8).\n<li class=\"l\"> Avslag p\u00e5 att inkludera metadata-skydd f\u00f6r den signerade filens nya format (till exempel kan filnamnet \u00e4ndras utan att bryta signaturen).\n<li class=\"l\"> \u0421\u043e\u043c\u043d\u0438\u0442\u0435\u043b\u044c\u043d\u0430\u044f \u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e\u0441\u0442\u044c \u0434\u043e\u0431\u0430\u0432\u043b\u0435\u043d\u0438\u044f &#171;\u0441\u043e\u043b\u0438&#187; \u043a \u043f\u043e\u0434\u043f\u0438\u0441\u044f\u043c (Salted signature) \u0434\u043b\u044f \u0443\u0441\u0438\u043b\u0435\u043d\u0438\u044f \u0437\u0430\u0449\u0438\u0442\u044b \u043e\u0442 \u043a\u043e\u043b\u043b\u0438\u0437\u0438\u043e\u043d\u043d\u044b\u0445 \u0430\u0442\u0430\u043a \u0441 \u0437\u0430\u0434\u0430\u043d\u043d\u044b\u043c \u043f\u0440\u0435\u0444\u0438\u043a\u0441\u043e\u043c. \u0417\u043d\u0430\u0447\u0435\u043d\u0438\u0435 \u0441 \u0441\u043e\u043b\u044c\u044e \u043c\u043e\u0436\u0435\u0442 \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u044c\u0441\u044f \u043a\u0430\u043a \u043d\u0435\u043e\u0442\u043a\u043b\u044e\u0447\u0430\u0435\u043c\u044b\u0439 \u0441\u043a\u0440\u044b\u0442\u044b\u0439 \u043a\u0430\u043d\u0430\u043b \u0434\u043b\u044f \u043f\u0435\u0440\u0435\u0434\u0430\u0447\u0438  32 \u0431\u0430\u0439\u0442 \u0434\u0430\u043d\u043d\u044b\u0445 \u0432 \u043f\u043e\u0434\u043f\u0438\u0441\u0438.\n<li class=\"l\"> Flytt av standarden mot huvudsyftet f\u00f6r onlinekommunikation, vilket ignorerar behovet av l\u00e5ngsiktig datalagring.  <\/ul>\n<p>St\u00f6det f\u00f6r OpenPGP har redan publicerat en kritik av kritiken. Om inget kompromiss kan n\u00e5s kan splittringen leda till \u00f6kande inkompatibiliteter i implementationerna av OpenPGP\/LibrePGP. Delvis f\u00f6r att l\u00f6sa detta problem har utvecklarna av OpenPGP fastst\u00e4llt den femte versionen av signaturformatet i en version som \u00e4r kompatibel med LibrePGP och har g\u00e5tt vidare med arbetet med sj\u00e4tte versionen.<br \/>\n<br \/>K\u00e4lla: <a content=\"nofollow\" rel=\"nofollow\" href=\"https:\/\/www.opennet.ru\/opennews\/art.shtml?num=60256\">opennet.ru<\/a> <\/p>","protected":false,"gt_translate_keys":[{"key":"rendered","format":"html"}]},"excerpt":{"rendered":"<p>\u0412\u0435\u0440\u043d\u0435\u0440 \u041a\u043e\u0445 (Werner Koch), \u043e\u0441\u043d\u043e\u0432\u043d\u043e\u0439 \u0440\u0430\u0437\u0440\u0430\u0431\u043e\u0442\u0447\u0438\u043a \u0438 \u0441\u043e\u0437\u0434\u0430\u0442\u0435\u043b\u044c \u043f\u0440\u043e\u0435\u043a\u0442\u0430 GnuPG (GNU Privacy Guard), \u043e\u0441\u043d\u043e\u0432\u0430\u043b \u043f\u0440\u043e\u0435\u043a\u0442 LibrePGP, \u0441\u043e\u0441\u0440\u0435\u0434\u043e\u0442\u043e\u0447\u0435\u043d\u043d\u044b\u0439 \u043d\u0430 \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u0438 \u043e\u0431\u043d\u043e\u0432\u043b\u0451\u043d\u043d\u043e\u0439 \u0441\u043f\u0435\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438, \u0430\u043b\u044c\u0442\u0435\u0440\u043d\u0430\u0442\u0438\u0432\u043d\u043e\u0439 \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u0443 OpenPGP. \u0424\u043e\u0440\u043a \u0431\u044b\u043b \u0441\u043e\u0437\u0434\u0430\u043d \u0432 \u043e\u0442\u0432\u0435\u0442 \u043d\u0430 \u0438\u0437\u043c\u0435\u043d\u0435\u043d\u0438\u044f, \u043d\u0430\u043c\u0435\u0447\u0435\u043d\u043d\u044b\u0435 \u0440\u0430\u0431\u043e\u0447\u0435\u0439 \u0433\u0440\u0443\u043f\u043f\u043e\u0439 IETF \u0434\u043b\u044f \u0432\u043d\u0435\u0441\u0435\u043d\u0438\u044f \u0432 \u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0435 \u043e\u0431\u043d\u043e\u0432\u043b\u0435\u043d\u0438\u0435 \u0441\u043f\u0435\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438 OpenPGP (RFC-4880) \u0438 \u0432\u043e\u0441\u043f\u0440\u0438\u043d\u044f\u0442\u044b\u0435 \u041a\u043e\u0445\u043e\u043c \u043a\u0430\u043a \u0441\u043e\u043c\u043d\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0435 \u0441 \u0442\u043e\u0447\u043a\u0438 \u0437\u0440\u0435\u043d\u0438\u044f \u0441\u043e\u0445\u0440\u0430\u043d\u0435\u043d\u0438\u044f \u0441\u043e\u0432\u043c\u0435\u0441\u0442\u0438\u043c\u043e\u0441\u0442\u0438 \u0438 \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f [&hellip;]<\/p>\n","protected":false,"gt_translate_keys":[{"key":"rendered","format":"html"}]},"author":1,"featured_media":0,"comment_status":"open","ping_status":"open","sticky":false,"template":"","format":"standard","meta":{"footnotes":""},"categories":[702],"tags":[],"class_list":["post-112077","post","type-post","status-publish","format-standard","hentry","category-news"],"aioseo_notices":[],"aioseo_head":"\n\t\t<!-- All in One SEO 5.0.4 - aioseo.com -->\n\t<meta name=\"description\" content=\"\u0412\u0435\u0440\u043d\u0435\u0440 \u041a\u043e\u0445 (Werner Koch), \u043e\u0441\u043d\u043e\u0432\u043d\u043e\u0439 \u0440\u0430\u0437\u0440\u0430\u0431\u043e\u0442\u0447\u0438\u043a \u0438 \u0441\u043e\u0437\u0434\u0430\u0442\u0435\u043b\u044c \u043f\u0440\u043e\u0435\u043a\u0442\u0430 GnuPG (GNU Privacy Guard), \u043e\u0441\u043d\u043e\u0432\u0430\u043b \u043f\u0440\u043e\u0435\u043a\u0442 LibrePGP, \u0441\u043e\u0441\u0440\u0435\u0434\u043e\u0442\u043e\u0447\u0435\u043d\u043d\u044b\u0439 \u043d\u0430 \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u0438 \u043e\u0431\u043d\u043e\u0432\u043b\u0451\u043d\u043d\u043e\u0439 \u0441\u043f\u0435\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438, \u0430\u043b\u044c\u0442\u0435\u0440\u043d\u0430\u0442\u0438\u0432\u043d\u043e\u0439 \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u0443 OpenPGP.\" \/>\n\t<meta name=\"robots\" content=\"max-image-preview:large\" \/>\n\t<meta name=\"author\" content=\"Yuri Gagarin\"\/>\n\t<link rel=\"canonical\" href=\"https:\/\/prohoster.info\/sv\/blog\/news\/avtor-gnupg-osnoval-librepgp-fork-standarta-openpgp\" \/>\n\t\t<meta name=\"generator\" content=\"All in One SEO (AIOSEO) 5.0.4\" \/>\n\t\t<meta property=\"og:locale\" content=\"sv_SE\" \/>\n\t\t<meta property=\"og:site_name\" content=\"ProHoster | \u041a\u0443\u043f\u0438\u0442\u044c \u043d\u0430\u0434\u0435\u0436\u043d\u044b\u0439 \u0445\u043e\u0441\u0442\u0438\u043d\u0433 \u0434\u043b\u044f \u0441\u0430\u0439\u0442\u043e\u0432 \u0441 \u0437\u0430\u0449\u0438\u0442\u043e\u0439 \u043e\u0442 DDoS, VPS VDS \u0441\u0435\u0440\u0432\u0435\u0440\u044b\" \/>\n\t\t<meta property=\"og:type\" content=\"article\" \/>\n\t\t<meta property=\"og:title\" content=\"\ud83e\udd47\u0410\u0432\u0442\u043e\u0440 GnuPG \u043e\u0441\u043d\u043e\u0432\u0430\u043b LibrePGP, \u0444\u043e\u0440\u043a \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u0430 OpenPGP | ProHoster\" \/>\n\t\t<meta property=\"og:description\" content=\"\u0412\u0435\u0440\u043d\u0435\u0440 \u041a\u043e\u0445 (Werner Koch), \u043e\u0441\u043d\u043e\u0432\u043d\u043e\u0439 \u0440\u0430\u0437\u0440\u0430\u0431\u043e\u0442\u0447\u0438\u043a \u0438 \u0441\u043e\u0437\u0434\u0430\u0442\u0435\u043b\u044c \u043f\u0440\u043e\u0435\u043a\u0442\u0430 GnuPG (GNU Privacy Guard), \u043e\u0441\u043d\u043e\u0432\u0430\u043b \u043f\u0440\u043e\u0435\u043a\u0442 LibrePGP, \u0441\u043e\u0441\u0440\u0435\u0434\u043e\u0442\u043e\u0447\u0435\u043d\u043d\u044b\u0439 \u043d\u0430 \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u0438 \u043e\u0431\u043d\u043e\u0432\u043b\u0451\u043d\u043d\u043e\u0439 \u0441\u043f\u0435\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438, \u0430\u043b\u044c\u0442\u0435\u0440\u043d\u0430\u0442\u0438\u0432\u043d\u043e\u0439 \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u0443 OpenPGP.\" \/>\n\t\t<meta property=\"og:url\" content=\"https:\/\/prohoster.info\/sv\/blog\/news\/avtor-gnupg-osnoval-librepgp-fork-standarta-openpgp\" \/>\n\t\t<meta property=\"og:image\" content=\"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg\" \/>\n\t\t<meta property=\"og:image:secure_url\" content=\"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg\" \/>\n\t\t<meta property=\"og:image:width\" content=\"350\" \/>\n\t\t<meta property=\"og:image:height\" content=\"350\" \/>\n\t\t<meta property=\"article:published_time\" content=\"2023-12-08T13:10:14+00:00\" \/>\n\t\t<meta property=\"article:modified_time\" content=\"2023-12-08T13:10:14+00:00\" \/>\n\t\t<meta property=\"article:publisher\" content=\"https:\/\/www.facebook.com\/prohoster\" \/>\n\t\t<meta property=\"article:author\" content=\"https:\/\/www.facebook.com\/prohoster\" \/>\n\t\t<!-- All in One SEO -->\n\n","aioseo_head_json":{"title":"\ud83e\udd47F\u00f6rfattaren av GnuPG grundade LibrePGP, en fork av standarden OpenPGP | ProHoster","description":"Werner Koch, huvudutvecklare och skapare av projektet GnuPG (GNU Privacy Guard), grundade projektet LibrePGP, som fokuserar p\u00e5 utvecklingen av en uppdaterad specifikation som \u00e4r ett alternativ till standarden OpenPGP.","canonical_url":"https:\/\/prohoster.info\/sv\/blog\/news\/avtor-gnupg-osnoval-librepgp-fork-standarta-openpgp","robots":"max-image-preview:large","keywords":"","webmasterTools":{"miscellaneous":""},"schema":null,"og:locale":"sv_SE","og:site_name":"ProHoster | \u041a\u0443\u043f\u0438\u0442\u044c \u043d\u0430\u0434\u0435\u0436\u043d\u044b\u0439 \u0445\u043e\u0441\u0442\u0438\u043d\u0433 \u0434\u043b\u044f \u0441\u0430\u0439\u0442\u043e\u0432 \u0441 \u0437\u0430\u0449\u0438\u0442\u043e\u0439 \u043e\u0442 DDoS, VPS VDS \u0441\u0435\u0440\u0432\u0435\u0440\u044b","og:type":"article","og:title":"\ud83e\udd47\u0410\u0432\u0442\u043e\u0440 GnuPG \u043e\u0441\u043d\u043e\u0432\u0430\u043b LibrePGP, \u0444\u043e\u0440\u043a \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u0430 OpenPGP | ProHoster","og:description":"\u0412\u0435\u0440\u043d\u0435\u0440 \u041a\u043e\u0445 (Werner Koch), \u043e\u0441\u043d\u043e\u0432\u043d\u043e\u0439 \u0440\u0430\u0437\u0440\u0430\u0431\u043e\u0442\u0447\u0438\u043a \u0438 \u0441\u043e\u0437\u0434\u0430\u0442\u0435\u043b\u044c \u043f\u0440\u043e\u0435\u043a\u0442\u0430 GnuPG (GNU Privacy Guard), \u043e\u0441\u043d\u043e\u0432\u0430\u043b \u043f\u0440\u043e\u0435\u043a\u0442 LibrePGP, \u0441\u043e\u0441\u0440\u0435\u0434\u043e\u0442\u043e\u0447\u0435\u043d\u043d\u044b\u0439 \u043d\u0430 \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u0438 \u043e\u0431\u043d\u043e\u0432\u043b\u0451\u043d\u043d\u043e\u0439 \u0441\u043f\u0435\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438, \u0430\u043b\u044c\u0442\u0435\u0440\u043d\u0430\u0442\u0438\u0432\u043d\u043e\u0439 \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u0443 OpenPGP.","og:url":"https:\/\/prohoster.info\/sv\/blog\/news\/avtor-gnupg-osnoval-librepgp-fork-standarta-openpgp","og:image":"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg","og:image:secure_url":"https:\/\/prohoster.info\/wp-content\/uploads\/2021\/11\/logo-350.jpg","og:image:width":350,"og:image:height":350,"article:published_time":"2023-12-08T13:10:14+00:00","article:modified_time":"2023-12-08T13:10:14+00:00","article:publisher":"https:\/\/www.facebook.com\/prohoster","article:author":"https:\/\/www.facebook.com\/prohoster"},"aioseo_meta_data":[],"gt_translate_keys":[{"key":"link","format":"url"}],"_links":{"self":[{"href":"https:\/\/prohoster.info\/sv\/wp-json\/wp\/v2\/posts\/112077","targetHints":{"allow":["GET"]}}],"collection":[{"href":"https:\/\/prohoster.info\/sv\/wp-json\/wp\/v2\/posts"}],"about":[{"href":"https:\/\/prohoster.info\/sv\/wp-json\/wp\/v2\/types\/post"}],"author":[{"embeddable":true,"href":"https:\/\/prohoster.info\/sv\/wp-json\/wp\/v2\/users\/1"}],"replies":[{"embeddable":true,"href":"https:\/\/prohoster.info\/sv\/wp-json\/wp\/v2\/comments?post=112077"}],"version-history":[{"count":0,"href":"https:\/\/prohoster.info\/sv\/wp-json\/wp\/v2\/posts\/112077\/revisions"}],"wp:attachment":[{"href":"https:\/\/prohoster.info\/sv\/wp-json\/wp\/v2\/media?parent=112077"}],"wp:term":[{"taxonomy":"category","embeddable":true,"href":"https:\/\/prohoster.info\/sv\/wp-json\/wp\/v2\/categories?post=112077"},{"taxonomy":"post_tag","embeddable":true,"href":"https:\/\/prohoster.info\/sv\/wp-json\/wp\/v2\/tags?post=112077"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}